<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Gece yarısı kritik atamalar</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="JGK&#039;na ve SGK&#039;na dair görevlendirmeatama ve terfilere ilişkin Cumhurbaşkanlığı kararları gece Resmi Gazete&#039;de yayımlanarak gerçekleştirildi." />
<meta name="keywords" content="İl Jandarma Komutanları, Jandarma Komutanları Atamalar, Jandarma Genel Komutanlığı, Sahil Güvenlik Komutanlığı, Tuğamiral, Ahmet Kendir, Cengiz Fitoz, Resmi Gazete" />
<meta name="news_keywords" content="İl Jandarma Komutanları, Jandarma Komutanları Atamalar, Jandarma Genel Komutanlığı, Sahil Güvenlik Komutanlığı, Tuğamiral, Ahmet Kendir, Cengiz Fitoz, Resmi Gazete" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="Gece yarısı kritik atamalar" />
<meta property="og:description" content="JGK&#039;na ve SGK&#039;na dair görevlendirmeatama ve terfilere ilişkin Cumhurbaşkanlığı kararları gece Resmi Gazete&#039;de yayımlanarak gerçekleştirildi." />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2018/08/gece_yarisi_kritik_atamalar_h88491_73a19.gif" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/turkiye/gece-yarisi-kritik-atamalar-h88491.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Gece yarısı kritik atamalar" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/turkiye/gece-yarisi-kritik-atamalar-h88491.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="Gece yarısı kritik atamalar" />
<meta name="twitter:description" content="JGK&#039;na ve SGK&#039;na dair görevlendirme,atama ve terfilere ilişkin Cumhurbaşkanlığı kararları, gece Resmi Gazete&#039;de yayımlanarak gerçekleştirildi. Tuğamiral Ahmet Kendir Sahil Güvenlik Komutanlığına Tuğamiral Cengiz Fitoz yardımcılığına Jandarmadan aralarında generalin de bulunduğu toplam 34 subayın emekliye sevk edilmesi kararı alındı.
" />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2018/08/gece_yarisi_kritik_atamalar_h88491_73a19.gif" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/turkiye/gece-yarisi-kritik-atamalar-h88491.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/turkiye/gece-yarisi-kritik-atamalar-h88491.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/88491"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2018/08/gece_yarisi_kritik_atamalar_h88491_73a19.gif" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="Gece yarısı kritik atamalar">
<meta name="dc.keywords" content="İl Jandarma Komutanları, Jandarma Komutanları Atamalar, Jandarma Genel Komutanlığı, Sahil Güvenlik Komutanlığı, Tuğamiral, Ahmet Kendir, Cengiz Fitoz, Resmi Gazete">
<meta name="dc.description" content="JGK&#039;na ve SGK&#039;na dair görevlendirmeatama ve terfilere ilişkin Cumhurbaşkanlığı kararları gece Resmi Gazete&#039;de yayımlanarak gerçekleştirildi.">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '88491',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-82060883-1',
facebook_login_aktif = 1;
</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"lKfqi1aUS/00q3", domain:"kpsscafe.com.tr",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKfqi1aUS/00q3" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="KCVM9tQ6v8di6qEW2yjej64ZgI-OORN4twwcbiY8rLs" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png" alt="Gece yarısı kritik atamalar"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:45</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/dolar-yeni-haftaya-nasil-basladi-h88494.html" title="Dolar Yeni Haftaya Nasıl Başladı!.."  class="hs-lm-title" target="_blank">Dolar Yeni Haftaya Nasıl Başladı!..</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:24</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/merkez-bankasindan-doviz-hamlesi-h88493.html" title="Merkez Bankası&#39;ndan Döviz Hamlesi!.."  class="hs-lm-title" target="_blank">Merkez Bankası&#39;ndan Döviz Hamlesi!..</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:13</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/bozok-universitesi-sozlesmeli-saglik-personeli-alimi-h88492.html" title="Bozok Üniversitesi Sözleşmeli Sağlık Personeli Alımı!.."  class="hs-lm-title" target="_blank">Bozok Üniversitesi Sözleşmeli Sağlık Personeli Alımı!..</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:40</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/gece-yarisi-kritik-atamalar-h88491.html" title="Gece yarısı kritik atamalar"  class="hs-lm-title" target="_blank">Gece yarısı kritik atamalar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:03</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/altin-fiyatlari-rekora-doymuyor-gram-ve-ceyrek-altin-fiyatlari-ne-h88490.html" title="Altın fiyatları rekora doymuyor! Gram ve çeyrek altın fiyatları ne kadar oldu?"  class="hs-lm-title" target="_blank">Altın fiyatları rekora doymuyor! Gram ve çeyrek altın fiyatları ne...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:21</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/bddk-swap-islemlerine-sinirlama-getirdiswap-nedir-h88489.html" title="BDDK Swap İşlemlerine Sınırlama Getirdi,SWAP Nedir?"  class="hs-lm-title" target="_blank">BDDK Swap İşlemlerine Sınırlama Getirdi,SWAP Nedir?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:14</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/masak-ekonomi-haberleri-ile-ilgili-inceleme-baslatti-h88488.html" title="MASAK Ekonomi Haberleri İle İlgili İnceleme Başlattı!.."  class="hs-lm-title" target="_blank">MASAK Ekonomi Haberleri İle İlgili İnceleme Başlattı!..</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:04</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/bilim-teknoloji/son-dakika-bddk-swap-islemlerine-sinirlama-h88487.html" title="Son Dakika: BDDK Swap işlemlerine Sınırlama!.."  class="hs-lm-title" target="_blank">Son Dakika: BDDK Swap işlemlerine Sınırlama!..</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:34</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/cumhurbaskanligindan-doviz-aciklamasi-h88486.html" title="Cumhurbaşkanlığı&#39;ndan döviz açıklaması"  class="hs-lm-title" target="_blank">Cumhurbaşkanlığı&#39;ndan döviz açıklaması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:54</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/bakan-albayraktan-doviz-aciklamasi-h88485.html" title="Bakan Albayrak&#39;tan döviz açıklaması"  class="hs-lm-title" target="_blank">Bakan Albayrak&#39;tan döviz açıklaması</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh88483" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/belediyeye-kpsssiz-bekci-alimi-yapilacak-h88483.html" title="Belediyeye KPSS&#39;siz Bekçi Alımı Yapılacak!.." target="_blank">Belediyeye KPSS&#39;siz Bekçi Alımı Yapılacak!..</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Gece yarısı kritik atamalar</h3>
          <p class="lead hs-head-font">JGK&#039;na ve SGK&#039;na dair görevlendirme,atama ve terfilere ilişkin Cumhurbaşkanlığı kararları, gece Resmi Gazete&#039;de yayımlanarak gerçekleştirildi. Tuğamiral Ahmet Kendir Sahil Güvenlik Komutanlığına Tuğamiral Cengiz Fitoz yardımcılığına Jandarmadan aralarında generalin de bulunduğu toplam 34 subayın emekliye sevk edilmesi kararı alındı.
</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          <div data-hsm="banner" data-hsid="396" class="reklam reklam129"><a href="http://www.kpsscafe.com.tr/banner.php?id=396" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/728x90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner396" class="img-responsive"/></a></div>
<div id="haberler">
  <div class="haber-kapsa haber-88491">
  <article id="haber-88491" class="clearfix">

    
          <header style="display:none">
        <h1>Gece yarısı kritik atamalar</h1>
        <p>JGK&#039;na ve SGK&#039;na dair görevlendirme,atama ve terfilere ilişkin Cumhurbaşkanlığı kararları, gece Resmi Gazete&#039;de yayımlanarak gerçekleştirildi. Tuğamiral Ahmet Kendir Sahil Güvenlik Komutanlığına Tuğamiral Cengiz Fitoz yardımcılığına Jandarmadan aralarında generalin de bulunduğu toplam 34 subayın emekliye sevk edilmesi kararı alındı.
</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-08-13 07:40:39">13 Ağustos 2018 Pazartesi 07:40</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2018/08/gece_yarisi_kritik_atamalar_h88491_73a19.gif" alt="Gece yarısı kritik atamalar" title="Gece yarısı kritik atamalar" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-88491"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(88491)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(88491)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(88491)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>JGK'na ve SGK'na dair görevlendirme,atama ve terfilere ilişkin Cumhurbaşkanlığı kararları, gece <strong class="klink">Resmi Gazete</strong>'de yayımlanarak gerçekleştirildi. <strong class="klink">Tuğamiral</strong> <strong class="klink">Ahmet Kendir</strong> <strong class="klink">Sahil Güvenlik Komutanlığı</strong>na Tuğamiral <strong class="klink">Cengiz Fitoz</strong> yardımcılığına Jandarmadan aralarında generalin de bulunduğu toplam 34 subayın emekliye sevk edilmesi kararı alındı.</p>

<p>Jandarma ve Sahil Güvenlik Komutanlıklarına mensup generaller ve subayların görev atamaları ile bir üst rütbeye terfi ettirilen general ve albayların listeleri Resmi Gazete’de yayımlandı.</p>

<p>Buna göre Jandarma 18 generalin adı terfi listesine girdi. Bir tümgeneral korgeneralliğe, dört tuğgeneral tümgeneralliğe, 13 kıdemli albay ise tuğgeneralliğe terfi ettirildi. 28 generalin adı da atama listesinde yer aldı.</p>

<p>Van Jandarma Asayiş Kolordu Komutanı Korgeneral Salih Karataş, Jandarma Genel Komutan Yardımcılığına atanırken; korgeneralliğe terfi ettirilen Jandarma Genel Komutan Yardımcısı Musa Çitil aynı görevine devam edecek.</p>

<p>Adana Jandarma Bölge Komutanı Tümgeneral Hacı İlbaş, Van Jandarma Asayiş Kolordu Komutanlığına getirilirken; tümgeneralliğe terfi ettirilen Jandarma ve Sahil Güvenlik Akademisi Başkanı Tuğgeneral Hüseyin Kurtoğlu ile Personel Başkanı İsmail Balıbek ve Lojistik Komutanı Münir Güzel de yeni rütbeleriyle aynı görevlerini sürdürecek.</p>

<p><strong>GENERAL VE SUBAYLARIN TERFİ VE ATAMALARI</strong></p>

<p>Tuğgeneral rütbesinden tümgeneralliğe terfi ettirilen Bursa İl Jandarma Komutanı Ahmet Hacıoğlu, Erzurum Jandarma Bölge Komutanlığına; Şırnak Çakırsöğüt Jandarma Komando Tugay Komutanı Tuğgeneral Ercan Yaşin, Konya İl Jandarma Komutanlığına; Giresun Jandarma Bölge Komutanı Tuğgeneral Hakan Saraç, Bursa İl Jandarma Komutanlığına; Hakkari İl Jandarma Komutanı Tuğgeneral Ferdi Korkmaz, İzmir İl Jandarma Komutanlığına; Jandarma Komando Özel Asayiş Komutanı Tuğgeneral Mustafa Başoğlu, Diyarbakır İl Jandarma Komutanlığına; Bingöl İl Jandarma Komutanı Vedat Çolak, Tunceli Jandarma Bölge Komutanlığına; İzmir İl Jandarma Komutanı Tuğgeneral Hasan Koçyiğit, Giresun Jandarma Bölge Komutanlığına; Asayiş Başkanlığı Terörle Mücadele (TEM) Daire Başkanı Tuğgeneral Ali İhsan Ersoy, Jandarma Komando Özel Asayiş Komutanlığına; Antalya İl Jandarma Komutanı Tuğgeneral Cengiz Yıldız ise Stratejik Gelişim ve Dış İlişkiler Dairesi Başkanlığına atandı.</p>

<p>Kıdemli albay rütbesinden tuğgeneralliğe terfi ettirilen İstihbarat Başkanlığı İstihbarat Planlama ve Güvenlik Daire Başkanı Şakir Uslu, Asayiş Başkanlığı TEM Daire Başkanlığına; Mersin İl Jandarma Komutanı Yusuf Ziyaddin Cavlak, Adana Jandarma Bölge Komutanlığına; İmralı Jandarma Komando Ada Güvenlik Komutanı Ünsal Bulut, Ankara İl Jandarma Komutanlığına; Jandarma Asayiş Kolordu Komutanlığı Komutan Yardımcısı İbrahim Koyuer, Personel Başkanlığı Tayin Daire Başkanlığına; Beytüşşebap Jandarma Komando Alay Komutanı Murat Bulut, Bilecik 2. Jandarma Eğitim Tugay Komutanlığına getirildi.</p>

<p>Tuğgeneralliğe terfi ettirilen Trabzon İl Jandarma Komutanı Halil Şen, Şırnak İl Jandarma Komutanı Selçuk Yıldırım ve İstihbarat Daire Başkanı Ahmet Kavukcu’nun yeni rütbeleri ile aynı görevlerini sürdürmeleri kararlaştırılırken <strong class="klink">Jandarma Genel Komutanlığı</strong> Genel Sekreteri Hüseyin Hilmi Atabay, Siirt İl Jandarma Komutanlığına; Şanlıurfa İl Jandarma Komutanı Nuri Öztürk, Hakkari İl Jandarma Komutanlığına; Foça Jandarma Komando Okul Komutanı Alper Sır, Çakırsöğüt Jandarma Komando Tugay Komutanlığına; Asayiş Daire Başkanı Cemil Lütfi Özkul, Ağrı İl Jandarma Komutanlığına ve Tunceli İl Jandarma Komutanı Tekin Aktemur ise Antalya İl Jandarma Komutanlığına atandı.</p>

<p><strong>İL JANDARMA KOMUTANLIKLARINA ATAMA</strong></p>

<p>Resmi Gazete’de yer alan bir başka Cumhurbaşkanı kararı ile 25 ilin jandarma komutanlıklarına atama yapıldı.</p>

<p>İl jandarma komutanlıklarına getirilen isimler şöyle:</p>

<ul><li>Jandarma Kıdemli Albay Hamza Çömez, Afyonkarahisar İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Ali Yıldız, Amasya İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Selçuk Özdem, Ardahan İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Bahtiyar Yılmaz, Artvin İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Albay Mesut İnan, Aydın İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Albay Halil Murat Bilgiç, Bayburt İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Uysal Ağaoğlu, Bilecik İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Albay Mevlüt Dirim, Bingöl İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Albay Emrullah Büyük, Çanakkale İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Albay Hıdır Ayçiçek, Çankırı İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Mustafa Çetinkaya, Düzce İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay İlhan Şen, Eskişehir İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Albay Abdulkadir Seri, Gümüşhane İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Numan Öksüz, Kahramanmaraş İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Ali Sefa Yılmaz, Karabük İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay İsmail Şahin, Karaman İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Albay Ferhat Kuran, Kırşehir İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Necmi İnce, Malatya İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Şerafettin Yılmaz, Mersin İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Bülent Baykal, Muş İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Garip Gümüş, Niğde İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Albay İdris Tataroğlu, Sivas İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Eyüp Sabri Kirişçi, Şanlıurfa İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Şahin Karakaş, Tekirdağ İl Jandarma Komutanlığına atandı.</li>
	<li>Jandarma Kıdemli Albay Sinan Şen, Tunceli İl Jandarma Komutanlığına atandı.</li>
</ul><p><strong>JANDARMADAN 3 GENERAL VE 31 ALBAY EMEKLİYE SEVK EDİLDİ</strong></p>

<p>Bir başka Cumhurbaşkanı kararı ile Jandarma Genel Komutanlığından 3 general ve 31 albay 15 Eylül 2018 tarihinden geçerli olmak üzere emekliye sevk edildi.</p>

<p>Emekliye sevk edilenler rütbeli askerler arasında Erzurum Jandarma Bölge Komutanı Tümgeneral Güray Alpar, Ankara İl Jandarma Komutanı Tuğgeneral Mehmet Artar, 2. Jandarma Eğitim Tugay Komutanı Tuğgeneral Tanju Selçuk Yücel de yer aldı.</p>

<p>Kaynaklar;<br/><a href="https://www.sozcu.com.tr/2018/gundem/resmi-gazetede-yayimlandi-gece-yarisi-kritik-atamalar-2571216/" target="_blank"><img class="detayFoto" src="http://www.kpsscafe.com.tr/images/upload/Screenshot_2_6.png" style="height:26px; width:75px"></img></a></p>

<p><strong>KPSSCAFE.COM.TR | ANKARA</strong></p></div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><font color="#000000">>></font></b><a href="http://www.kitapsec.com/Products/KPSS-Lise-Onlisans/s-1.html" style="font-size:16px;" rel="nofollow" target="_blank" title="2017 KPSS GÜNCEL BİLGİLER İÇİN TIKLAYIN!
" class="linkbank"><b><font color="#FF0000">2018 LİSE-ÖNLİSANS KPSS'YE GİRECEK ADAYLAR DİKKAT!!!</font></b></a></br>
</br>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>13.08.2018 08:51</span></div>  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/%C4%B0l+Jandarma+Komutanlar%C4%B1" title="İl Jandarma Komutanları haberleri">İl Jandarma Komutanları</a><a href="http://www.kpsscafe.com.tr/haberleri/Jandarma+Komutanlar%C4%B1+Atamalar" title="Jandarma Komutanları Atamalar haberleri">Jandarma Komutanları Atamalar</a><a href="http://www.kpsscafe.com.tr/haberleri/Jandarma+Genel+Komutanl%C4%B1%C4%9F%C4%B1" title="Jandarma Genel Komutanlığı haberleri">Jandarma Genel Komutanlığı</a><a href="http://www.kpsscafe.com.tr/haberleri/Sahil+G%C3%BCvenlik+Komutanl%C4%B1%C4%9F%C4%B1" title="Sahil Güvenlik Komutanlığı haberleri">Sahil Güvenlik Komutanlığı</a><a href="http://www.kpsscafe.com.tr/haberleri/Tu%C4%9Famiral" title="Tuğamiral haberleri">Tuğamiral</a><a href="http://www.kpsscafe.com.tr/haberleri/Ahmet+Kendir" title="Ahmet Kendir haberleri">Ahmet Kendir</a><a href="http://www.kpsscafe.com.tr/haberleri/Cengiz+Fitoz" title="Cengiz Fitoz haberleri">Cengiz Fitoz</a><a href="http://www.kpsscafe.com.tr/haberleri/Resmi+Gazete" title="Resmi Gazete haberleri">Resmi Gazete</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp88491" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(88491);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="88491" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="cb42f960609613f35f02c708b7c2e80bfc58cb7f" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">88491</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-88491 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/turkiye/korkutan-deprem-h88478.html" target="_blank" title="Korkutan Deprem!..">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/08/korkutan_deprem_h88478_d8264.png" alt="Korkutan Deprem!.." /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Korkutan Deprem!..</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/turkiye/500-memur-alim-kontenjanina-30-bin-756-basvuru-h88476.html" target="_blank" title="500 Memur Alım Kontenjanına 30 bin 756 başvuru">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/08/500_memur_alim_kontenjanina_30_bin_756_basvuru_h88476_b570e.png" alt="500 Memur Alım Kontenjanına 30 bin 756 başvuru" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">500 Memur Alım Kontenjanına 30 bin 756 başvuru</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/turkiye/kirmizi-listedeki-terorist-olduruldu-h88465.html" target="_blank" title="Kırmızı listedeki terörist öldürüldü!..">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/08/kirmizi_listedeki_terorist_olduruldu_h88465_2adef.png" alt="Kırmızı listedeki terörist öldürüldü!.." /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kırmızı listedeki terörist öldürüldü!..</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/bozok-universitesi-sozlesmeli-saglik-personeli-alimi-h88492.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><a href="http://www.kpsscafe.com.tr/banner.php?id=387" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/300x250-guncel.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner387" class="img-responsive"/></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="88494" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2018-08-13 08:45:48"> 2018-08-13 08:45:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/dolar-yeni-haftaya-nasil-basladi-h88494.html" title="Dolar Yeni Haftaya Nasıl Başladı!.." target="_blank">Dolar Yeni Haftaya Nasıl Başladı!..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88493" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2018-08-13 08:24:35"> 2018-08-13 08:24:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/merkez-bankasindan-doviz-hamlesi-h88493.html" title="Merkez Bankası&#39;ndan Döviz Hamlesi!.." target="_blank">Merkez Bankası&#39;ndan Döviz Hamlesi!..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88492" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari" class="kategori" style="background-color:#3498db">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2018-08-13 08:13:47"> 2018-08-13 08:13:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/bozok-universitesi-sozlesmeli-saglik-personeli-alimi-h88492.html" title="Bozok Üniversitesi Sözleşmeli Sağlık Personeli Alımı!.." target="_blank">Bozok Üniversitesi Sözleşmeli Sağlık Personeli Alımı!..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88491" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#d35400">Türkiye</a> <span class="tarih-once" data-date="2018-08-13 07:40:39"> 2018-08-13 07:40:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/gece-yarisi-kritik-atamalar-h88491.html" title="Gece yarısı kritik atamalar" target="_blank">Gece yarısı kritik atamalar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88490" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2018-08-13 02:03:56"> 2018-08-13 02:03:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/altin-fiyatlari-rekora-doymuyor-gram-ve-ceyrek-altin-fiyatlari-ne-h88490.html" title="Altın fiyatları rekora doymuyor! Gram ve çeyrek altın fiyatları ne kadar oldu?" target="_blank">Altın fiyatları rekora doymuyor! Gram ve çeyrek altın fiyatları ne kadar oldu?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88489" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2018-08-13 01:21:32"> 2018-08-13 01:21:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/bddk-swap-islemlerine-sinirlama-getirdiswap-nedir-h88489.html" title="BDDK Swap İşlemlerine Sınırlama Getirdi,SWAP Nedir?" target="_blank">BDDK Swap İşlemlerine Sınırlama Getirdi,SWAP Nedir?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88488" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2018-08-13 01:14:28"> 2018-08-13 01:14:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/masak-ekonomi-haberleri-ile-ilgili-inceleme-baslatti-h88488.html" title="MASAK Ekonomi Haberleri İle İlgili İnceleme Başlattı!.." target="_blank">MASAK Ekonomi Haberleri İle İlgili İnceleme Başlattı!..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88487" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/bilim-teknoloji" class="kategori" style="background-color:#2ecc71">Bilim, Teknoloji</a> <span class="tarih-once" data-date="2018-08-13 01:04:35"> 2018-08-13 01:04:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/bilim-teknoloji/son-dakika-bddk-swap-islemlerine-sinirlama-h88487.html" title="Son Dakika: BDDK Swap işlemlerine Sınırlama!.." target="_blank">Son Dakika: BDDK Swap işlemlerine Sınırlama!..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88486" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2018-08-12 23:34:05"> 2018-08-12 23:34:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/cumhurbaskanligindan-doviz-aciklamasi-h88486.html" title="Cumhurbaşkanlığı&#39;ndan döviz açıklaması" target="_blank">Cumhurbaşkanlığı&#39;ndan döviz açıklaması</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="88326"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#3498db">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-08-06 21:55:52"> 2018-08-06 21:55:52</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/pomem-ve-poh-alimlarinda-yas-32-olacak-mi-h88326.html" title="POMEM ve PÖH Alımlarında Yaş 32 Olacak mı?" target="_blank">POMEM ve PÖH Alımlarında Yaş 32 Olacak mı?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88378"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#1abc9c">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-08-08 20:30:28"> 2018-08-08 20:30:28</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/polislik-yas-sartinda-duzenleme-olacak-mi-h88378.html" title="Polislik Yaş Şartında Düzenleme Olacak mı?" target="_blank">Polislik Yaş Şartında Düzenleme Olacak mı?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88350"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-personel/" class="kategori" style="background-color:#27ae60">Askeri Personel</a> <span class="tarih-once" data-date="2018-08-07 21:09:10"> 2018-08-07 21:09:10</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/askeri-personel/deniz-ve-hava-kuvvetleri-komutanligi-2018-sozlesmeli-er-alimi-h88350.html" title="Deniz ve Hava Kuvvetleri Komutanlığı 2018 Sözleşmeli Er Alımı!.." target="_blank">Deniz ve Hava Kuvvetleri Komutanlığı 2018 Sözleşmeli Er Alımı!..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88452"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#2ecc71">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-08-11 18:23:22"> 2018-08-11 18:23:22</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/23-donem-pomem-10-bin-polis-alimi-ne-zaman-yapilacak-h88452.html" title="23. Dönem POMEM 10 Bin Polis Alımı Ne Zaman Yapılacak?" target="_blank">23. Dönem POMEM 10 Bin Polis Alımı Ne Zaman Yapılacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88370"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/" class="kategori" style="background-color:#3498db">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2018-08-08 12:38:45"> 2018-08-08 12:38:45</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/il-gida-tarim-mudurlukleri-kpss-sarti-olmadan-memur-alimi-yapiyor-h88370.html" title="İl Gıda Tarım Müdürlükleri KPSS Şartı Olmadan Memur Alımı Yapıyor!.." target="_blank">İl Gıda Tarım Müdürlükleri KPSS Şartı Olmadan Memur Alımı Yapıyor!..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88377"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/meb-personeli/" class="kategori" style="background-color:#9b59b6">MEB Personeli</a> <span class="tarih-once" data-date="2018-08-08 20:15:45"> 2018-08-08 20:15:45</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/meb-personeli/sozlesmeli-ogretmen-20-bin-ek-atama-duyurusu-ne-zaman-yapilacak-h88377.html" title="Sözleşmeli Öğretmen 20 Bin Ek Atama Duyurusu Ne Zaman Yapılacak?" target="_blank">Sözleşmeli Öğretmen 20 Bin Ek Atama Duyurusu Ne Zaman Yapılacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88343"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-personel/" class="kategori" style="background-color:#3498db">Askeri Personel</a> <span class="tarih-once" data-date="2018-08-07 15:30:24"> 2018-08-07 15:30:24</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/askeri-personel/uzman-erbas-alimi-sonuclari-aciklandi-h88343.html" title="Uzman Erbaş Alımı Sonuçları Açıklandı!..." target="_blank">Uzman Erbaş Alımı Sonuçları Açıklandı!...</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88437"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/dunya/" class="kategori" style="background-color:#d35400">Dünya</a> <span class="tarih-once" data-date="2018-08-10 15:36:42"> 2018-08-10 15:36:42</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/dunya/abd-baskani-trumptan-turkiye-aciklamasi-h88437.html" title="ABD Başkanı Trump&#39;tan Türkiye açıklaması" target="_blank">ABD Başkanı Trump&#39;tan Türkiye açıklaması</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88325"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/memur-haberleri/" class="kategori" style="background-color:#16a085">MEMUR HABERLERİ</a> <span class="tarih-once" data-date="2018-08-06 21:41:15"> 2018-08-06 21:41:15</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/memur-haberleri/20-bin-ek-atamaya-tesekkur-h88325.html" title="20 Bin Ek Atamaya Teşekkür!.." target="_blank">20 Bin Ek Atamaya Teşekkür!..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="88419"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#27ae60">Politika</a> <span class="tarih-once" data-date="2018-08-10 08:21:21"> 2018-08-10 08:21:21</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/erdogan-onlarin-dolari-varsa-bizim-de-allahimiz-var-h88419.html" title="Erdoğan : Onların Doları Varsa Bizim de Allah&#39;ımız Var!.." target="_blank">Erdoğan : Onların Doları Varsa Bizim de Allah&#39;ımız Var!..</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="88490" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2018-08-13 02:03:56"> 2018-08-13 02:03:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/altin-fiyatlari-rekora-doymuyor-gram-ve-ceyrek-altin-fiyatlari-ne-h88490.html" title="Altın fiyatları rekora doymuyor! Gram ve çeyrek altın fiyatları ne kadar oldu?" target="_blank">Altın fiyatları rekora doymuyor! Gram ve çeyrek altın fiyatları ne kadar oldu?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="88491" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#16a085">Türkiye</a> <span class="tarih-once" data-date="2018-08-13 07:40:39"> 2018-08-13 07:40:39</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/gece-yarisi-kritik-atamalar-h88491.html" title="Gece yarısı kritik atamalar" target="_blank">Gece yarısı kritik atamalar</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="88493" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2018-08-13 08:24:35"> 2018-08-13 08:24:35</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/merkez-bankasindan-doviz-hamlesi-h88493.html" title="Merkez Bankası&#39;ndan Döviz Hamlesi!.." target="_blank">Merkez Bankası&#39;ndan Döviz Hamlesi!..</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="88489" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2018-08-13 01:21:32"> 2018-08-13 01:21:32</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/bddk-swap-islemlerine-sinirlama-getirdiswap-nedir-h88489.html" title="BDDK Swap İşlemlerine Sınırlama Getirdi,SWAP Nedir?" target="_blank">BDDK Swap İşlemlerine Sınırlama Getirdi,SWAP Nedir?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="88487" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/bilim-teknoloji/" class="kategori" style="background-color:#1abc9c">Bilim, Teknoloji</a> <span class="tarih-once" data-date="2018-08-13 01:04:35"> 2018-08-13 01:04:35</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/bilim-teknoloji/son-dakika-bddk-swap-islemlerine-sinirlama-h88487.html" title="Son Dakika: BDDK Swap işlemlerine Sınırlama!.." target="_blank">Son Dakika: BDDK Swap işlemlerine Sınırlama!..</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="88488" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2018-08-13 01:14:28"> 2018-08-13 01:14:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/masak-ekonomi-haberleri-ile-ilgili-inceleme-baslatti-h88488.html" title="MASAK Ekonomi Haberleri İle İlgili İnceleme Başlattı!.." target="_blank">MASAK Ekonomi Haberleri İle İlgili İnceleme Başlattı!..</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="88494" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2018-08-13 08:45:48"> 2018-08-13 08:45:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/dolar-yeni-haftaya-nasil-basladi-h88494.html" title="Dolar Yeni Haftaya Nasıl Başladı!.." target="_blank">Dolar Yeni Haftaya Nasıl Başladı!..</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="88492" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#e74c3c">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2018-08-13 08:13:47"> 2018-08-13 08:13:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/bozok-universitesi-sozlesmeli-saglik-personeli-alimi-h88492.html" title="Bozok Üniversitesi Sözleşmeli Sağlık Personeli Alımı!.." target="_blank">Bozok Üniversitesi Sözleşmeli Sağlık Personeli Alımı!..</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.kpsscafe.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="21" class="hs-content" id="anket21">
    <form id="anket-form21" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Kpss sınavındaki sorunların zorluk seviyesi nasıldı?<div class="hs-poll-date tarih-once" data-date="2018-07-31 03:19:42">2018-07-31 03:19:42</div><div class="clearfix"></div><a href="http://www.kpsscafe.com.tr/kpss-sinavindaki-sorunlarin-zorluk-seviyesi-nasildi-anket,21.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="21" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec137">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec137" value="137">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Çok Zordu</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec138">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec138" value="138">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Zordu</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec139">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec139" value="139">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Dengeli</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec140">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec140" value="140">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kolaydı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec141">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec141" value="141">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Çok kolaydı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(21);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(21);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" selected>13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=389" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600-kpsscafe.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner389" class="img-responsive"/></a></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=394" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner394" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/">İş-Kur İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sydv-ilanlari/">SYDV İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/askeri-ilanlar/">Askeri İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/engelli-alim-ilanlari/">Engelli Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kalkinma-ajanslari-ilanlari/">Kalkınma Ajansları İlanları</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/bankacilik-ilanlari/">Bankacılık İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/">KPSS'siz Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/memur-haberleri/">MEMUR HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-tarih-videolari/">KPSS Tarih Videoları</a></li><li><a href="http://www.kpsscafe.com.tr/kamu-personeli/">KAMU PERSONELİ</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/1djrJb.png" alt="Gece yarısı kritik atamalar" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="cb42f960609613f35f02c708b7c2e80bfc58cb7f" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fturkiye%2Fgece-yarisi-kritik-atamalar-h88491.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>



<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('88491', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
