<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Dışişleri Bakanlığı Sözcüsü Hami Aksoy Fransa Cumhurbaşkanı Macron&#039;un Balkanlara yönelik ifadeleriyle ilgili değerlendirmelerde bulundu." />
<meta name="keywords" content="cumhurbaşkanı fransız" />
<meta name="news_keywords" content="cumhurbaşkanı fransız" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki" />
<meta property="og:description" content="Dışişleri Bakanlığı Sözcüsü Hami Aksoy Fransa Cumhurbaşkanı Macron&#039;un Balkanlara yönelik ifadeleriyle ilgili değerlendirmelerde bulundu." />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2018/04/disisleri_bakanligi_ndan_fransiz_cumhurbaskaninin_aciklamalarina_tepki_h84014_4851f.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/turkiye/disisleri-bakanligindan-fransiz-cumhurbaskaninin-aciklamalarina-h84014.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/turkiye/disisleri-bakanligindan-fransiz-cumhurbaskaninin-aciklamalarina-h84014.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki" />
<meta name="twitter:description" content="Dışişleri Bakanlığı Sözcüsü Hami Aksoy, Fransa Cumhurbaşkanı Macron&#039;un Balkanlara yönelik ifadeleriyle ilgili değerlendirmelerde bulundu." />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2018/04/disisleri_bakanligi_ndan_fransiz_cumhurbaskaninin_aciklamalarina_tepki_h84014_4851f.jpg" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/turkiye/disisleri-bakanligindan-fransiz-cumhurbaskaninin-aciklamalarina-h84014.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/turkiye/disisleri-bakanligindan-fransiz-cumhurbaskaninin-aciklamalarina-h84014.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/84014"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2018/04/disisleri_bakanligi_ndan_fransiz_cumhurbaskaninin_aciklamalarina_tepki_h84014_4851f.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki">
<meta name="dc.keywords" content="cumhurbaşkanı fransız">
<meta name="dc.description" content="Dışişleri Bakanlığı Sözcüsü Hami Aksoy Fransa Cumhurbaşkanı Macron&#039;un Balkanlara yönelik ifadeleriyle ilgili değerlendirmelerde bulundu.">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '84014',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-82060883-1',
facebook_login_aktif = 1;
</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"lKfqi1aUS/00q3", domain:"kpsscafe.com.tr",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKfqi1aUS/00q3" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="KCVM9tQ6v8di6qEW2yjej64ZgI-OORN4twwcbiY8rLs" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png" alt="Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:29</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/basbakanlik-tan-aciklama-geldi-muhtarlik-secimleri-ne-zaman-h84017.html" title="Başbakanlık&#039;tan Açıklama Geldi! Muhtarlık Seçimleri Ne Zaman Yapılacak?"  class="hs-lm-title" target="_blank">Başbakanlık&#039;tan Açıklama Geldi! Muhtarlık Seçimleri Ne Zaman...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:24</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/ikitellideki-sanayi-sitesinde-yangin-cikti-h84016.html" title="İkitelli&#39;deki Sanayi Sitesinde Yangın Çıktı!"  class="hs-lm-title" target="_blank">İkitelli&#39;deki Sanayi Sitesinde Yangın Çıktı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:53</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/bitlis-te-polis-memuru-intihar-etti-h84015.html" title="Bitlis&#039;te Polis Memuru İntihar Etti"  class="hs-lm-title" target="_blank">Bitlis&#039;te Polis Memuru İntihar Etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:58</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/disisleri-bakanligindan-fransiz-cumhurbaskaninin-aciklamalarina-h84014.html" title="Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki"  class="hs-lm-title" target="_blank">Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:34</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/thy-den-duyuru-az-lise-mezunu-tecrubesiz-ikinci-pilot-adayi-h84013.html" title="THY&#039;den Duyuru! Az Lise Mezunu Tecrübesiz İkinci Pilot Adayı Alınacak"  class="hs-lm-title" target="_blank">THY&#039;den Duyuru! Az Lise Mezunu Tecrübesiz İkinci Pilot Adayı Alınacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:56</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/mhp-genel-baskani-bahceli-cumhurbaskani-adayimiz-erdogan-dir-h84012.html" title="MHP Genel Başkanı Bahçeli : Cumhurbaşkanı Adayımız Erdoğan&#039;dır"  class="hs-lm-title" target="_blank">MHP Genel Başkanı Bahçeli : Cumhurbaşkanı Adayımız Erdoğan&#039;dır</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:20</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/turkiye-cumhuriyeti-nin-son-basbakani-yildirim-ulkemin-h84011.html" title="Türkiye Cumhuriyeti&#039;nin Son Başbakanı Yıldırım &#039;Ülkemin Geleceği Daha Önemli&#039;"  class="hs-lm-title" target="_blank">Türkiye Cumhuriyeti&#039;nin Son Başbakanı Yıldırım &#039;Ülkemin...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:49</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/ysk-dan-iyi-parti-sorusuna-yanit-h84010.html" title="YSK&#039;dan İYİ Parti Sorusuna Yanıt"  class="hs-lm-title" target="_blank">YSK&#039;dan İYİ Parti Sorusuna Yanıt</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:41</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/feto-den-aciga-alinan-yuzbasi-intihar-etti-h84009.html" title="FETÖ&#039;den Açığa Alınan Yüzbaşı İntihar Etti"  class="hs-lm-title" target="_blank">FETÖ&#039;den Açığa Alınan Yüzbaşı İntihar Etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:13</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/saadet-partisinden-erken-secim-aciklamasi-panik-ve-tukenmisligin-h84008.html" title="Saadet Partisi&#39;nden Erken Seçim Açıklaması &#39;Panik ve Tükenmişliğin Göstergesi&#39;"  class="hs-lm-title" target="_blank">Saadet Partisi&#39;nden Erken Seçim Açıklaması &#39;Panik ve Tükenmişliğin...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh83994" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/gundem/cumhurbaskani-erken-secim-tarihini-acikladi-secim-24-haziran-2018de-h83994.html" title="Cumhurbaşkanı Erken Seçim Tarihini Açıkladı: Seçim 24 Haziran 2018&#39;de" target="_blank">Cumhurbaşkanı Erken Seçim Tarihini Açıkladı: Seçim 24 Haziran 2018&#39;de</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970 250 kpss -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="5959914764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki</h3>
          <p class="lead hs-head-font">Dışişleri Bakanlığı Sözcüsü Hami Aksoy, Fransa Cumhurbaşkanı Macron&#039;un Balkanlara yönelik ifadeleriyle ilgili değerlendirmelerde bulundu.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          <div data-hsm="banner" data-hsid="396" class="reklam reklam129"><a href="http://www.kpsscafe.com.tr/banner.php?id=396" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/728x90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner396" class="img-responsive"/></a></div>
<div id="haberler">
  <div class="haber-kapsa haber-84014">
  <article id="haber-84014" class="clearfix">

    
          <header style="display:none">
        <h1>Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki</h1>
        <p>Dışişleri Bakanlığı Sözcüsü Hami Aksoy, Fransa Cumhurbaşkanı Macron&#039;un Balkanlara yönelik ifadeleriyle ilgili değerlendirmelerde bulundu.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-04-18 20:58:00">18 Nisan 2018 Çarşamba 20:58</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2018/04/disisleri_bakanligi_ndan_fransiz_cumhurbaskaninin_aciklamalarina_tepki_h84014_4851f.jpg" alt="Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki" title="Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-84014"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(84014)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(84014)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(84014)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kpsscafe2 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="2976237165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Dışişleri Bakanlığı Sözcüsü Hami Aksoy, Fransa Cumhurbaşkanı Macron'un Balkanlara yönelik ifadeleriyle ilgili değerlendirmelerde bulundu.</p>

<p>Aksoy, açıklamasında"Fransa Cumhurbaşkanı Macron, Avrupa Parlamentosunda, geçen yıl yaptığı bir konuşmadaki gibi Balkanlar'ın AB, Türkiye ve Rusya Federasyonu arasında bir rekabet alanı olduğuna dair ifadeler kullanmıştır. Balkanlar'ı bir nüfuz alanı olarak gören bu anlayışı yapıcı bulmuyoruz.Türkiye'nin bu bölgedeki hedefi ve önceliği, geçmişte olduğu gibi bugün de barış, istikrar ve sürdürülebilir kalkınmanın muhafazası ve güçlendirilmesidir.</p>

<p>Bu amaçla tüm bölge ülkelerinin Avrupa ve Avrupa-Atlantik kurumlarına üyeliklerini desteklemeyi sürdürüyoruz.Balkanlar'daki dostlarımızın AB ve NATO ile bütünleşme çabalarına Fransa'nın da en azından Türkiye kadar katkıda bulunmasını samimiyetle temenni ediyoruz. Bu çerçevede, Fransa'ya, ülkemizin Balkanlar'ın istikrarına katkısına yönelik faaliyetlerini iyi anlamaya gayret etmesini tavsiye ediyoruz." ifadelerini kullandı.</p>

<p>KPSSCAFE - ANKARA</p></div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><font color="#000000">>></font></b><a href="http://www.kitapsec.com/Products/KPSS-Lise-Onlisans/s-1.html" style="font-size:16px;" rel="nofollow" target="_blank" title="2017 KPSS GÜNCEL BİLGİLER İÇİN TIKLAYIN!
" class="linkbank"><b><font color="#FF0000">2018 LİSE-ÖNLİSANS KPSS'YE GİRECEK ADAYLAR DİKKAT!!!</font></b></a></br>
</br>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kpsscafe2 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="2976237165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>18.04.2018 21:00</span></div>  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/cumhurba%C5%9Fkan%C4%B1+frans%C4%B1z" title="Cumhurbaşkanı Fransız haberleri">Cumhurbaşkanı Fransız</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp84014" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(84014);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="84014" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="0192ec847801cbd0acec197bf143186c56faba37" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">84014</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-84014 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/turkiye/ikitellideki-sanayi-sitesinde-yangin-cikti-h84016.html" target="_blank" title="İkitelli&#39;deki Sanayi Sitesinde Yangın Çıktı!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/04/ikitelli_deki_sanayi_sitesinde_yangin_cikti_h84016_880d3.png" alt="İkitelli&#39;deki Sanayi Sitesinde Yangın Çıktı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İkitelli&#39;deki Sanayi Sitesinde Yangın Çıktı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/turkiye/bitlis-te-polis-memuru-intihar-etti-h84015.html" target="_blank" title="Bitlis&#039;te Polis Memuru İntihar Etti">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/04/bitlis_te_polis_memuru_intihar_etti_h84015_21cf1.jpg" alt="Bitlis&#039;te Polis Memuru İntihar Etti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bitlis&#039;te Polis Memuru İntihar Etti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/turkiye/thy-den-duyuru-az-lise-mezunu-tecrubesiz-ikinci-pilot-adayi-h84013.html" target="_blank" title="THY&#039;den Duyuru! Az Lise Mezunu Tecrübesiz İkinci Pilot Adayı Alınacak">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/04/thy_den_duyuru_az_lise_mezunu_tecrubesiz_ikinci_pilot_adayi_alinacak_h84013_42c79.jpg" alt="THY&#039;den Duyuru! Az Lise Mezunu Tecrübesiz İkinci Pilot Adayı Alınacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">THY&#039;den Duyuru! Az Lise Mezunu Tecrübesiz İkinci Pilot Adayı Alınacak</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/turkiye/bitlis-te-polis-memuru-intihar-etti-h84015.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><a href="http://www.kpsscafe.com.tr/banner.php?id=387" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/300x250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner387" class="img-responsive"/></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="84017" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-04-18 22:29:51"> 2018-04-18 22:29:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/basbakanlik-tan-aciklama-geldi-muhtarlik-secimleri-ne-zaman-h84017.html" title="Başbakanlık&#039;tan Açıklama Geldi! Muhtarlık Seçimleri Ne Zaman Yapılacak?" target="_blank">Başbakanlık&#039;tan Açıklama Geldi! Muhtarlık Seçimleri Ne Zaman Yapılacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="84016" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#d35400">Türkiye</a> <span class="tarih-once" data-date="2018-04-18 22:24:50"> 2018-04-18 22:24:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/ikitellideki-sanayi-sitesinde-yangin-cikti-h84016.html" title="İkitelli&#39;deki Sanayi Sitesinde Yangın Çıktı!" target="_blank">İkitelli&#39;deki Sanayi Sitesinde Yangın Çıktı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="84015" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#9b59b6">Türkiye</a> <span class="tarih-once" data-date="2018-04-18 21:53:29"> 2018-04-18 21:53:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/bitlis-te-polis-memuru-intihar-etti-h84015.html" title="Bitlis&#039;te Polis Memuru İntihar Etti" target="_blank">Bitlis&#039;te Polis Memuru İntihar Etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="84014" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#f39c12">Türkiye</a> <span class="tarih-once" data-date="2018-04-18 20:58:00"> 2018-04-18 20:58:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/disisleri-bakanligindan-fransiz-cumhurbaskaninin-aciklamalarina-h84014.html" title="Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki" target="_blank">Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="84013" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#9b59b6">Türkiye</a> <span class="tarih-once" data-date="2018-04-18 20:34:00"> 2018-04-18 20:34:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/thy-den-duyuru-az-lise-mezunu-tecrubesiz-ikinci-pilot-adayi-h84013.html" title="THY&#039;den Duyuru! Az Lise Mezunu Tecrübesiz İkinci Pilot Adayı Alınacak" target="_blank">THY&#039;den Duyuru! Az Lise Mezunu Tecrübesiz İkinci Pilot Adayı Alınacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="84012" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#2ecc71">Türkiye</a> <span class="tarih-once" data-date="2018-04-18 19:56:00"> 2018-04-18 19:56:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/mhp-genel-baskani-bahceli-cumhurbaskani-adayimiz-erdogan-dir-h84012.html" title="MHP Genel Başkanı Bahçeli : Cumhurbaşkanı Adayımız Erdoğan&#039;dır" target="_blank">MHP Genel Başkanı Bahçeli : Cumhurbaşkanı Adayımız Erdoğan&#039;dır</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="84011" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#f39c12">Türkiye</a> <span class="tarih-once" data-date="2018-04-18 19:20:41"> 2018-04-18 19:20:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/turkiye-cumhuriyeti-nin-son-basbakani-yildirim-ulkemin-h84011.html" title="Türkiye Cumhuriyeti&#039;nin Son Başbakanı Yıldırım &#039;Ülkemin Geleceği Daha Önemli&#039;" target="_blank">Türkiye Cumhuriyeti&#039;nin Son Başbakanı Yıldırım &#039;Ülkemin Geleceği Daha Önemli&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="84010" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-04-18 18:49:04"> 2018-04-18 18:49:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/ysk-dan-iyi-parti-sorusuna-yanit-h84010.html" title="YSK&#039;dan İYİ Parti Sorusuna Yanıt" target="_blank">YSK&#039;dan İYİ Parti Sorusuna Yanıt</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="84009" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#f39c12">Türkiye</a> <span class="tarih-once" data-date="2018-04-18 18:41:00"> 2018-04-18 18:41:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/feto-den-aciga-alinan-yuzbasi-intihar-etti-h84009.html" title="FETÖ&#039;den Açığa Alınan Yüzbaşı İntihar Etti" target="_blank">FETÖ&#039;den Açığa Alınan Yüzbaşı İntihar Etti</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="83795"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#3498db">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-04-13 15:37:27"> 2018-04-13 15:37:27</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/yeni-polis-ozel-harekat-poh-aliminda-sevindiren-flas-gelisme-h83795.html" title="Yeni Polis Özel Harekat (PÖH) Alımında Sevindiren Flaş Gelişme !" target="_blank">Yeni Polis Özel Harekat (PÖH) Alımında Sevindiren Flaş Gelişme !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83992"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#1abc9c">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-04-18 14:57:58"> 2018-04-18 14:57:58</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/jandarma-uzman-erbas-alimi-mujdesi-geldi-25-bin-personel-alinacak-h83992.html" title="Jandarma Uzman Erbaş Alımı Müjdesi Geldi: 25 Bin Personel Alınacak" target="_blank">Jandarma Uzman Erbaş Alımı Müjdesi Geldi: 25 Bin Personel Alınacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83745"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#e74c3c">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-04-12 15:28:42"> 2018-04-12 15:28:42</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/alimlar-en-az-ilkokul-mezunu-ve-kpss-siz-olacak-17-bin-bekci-h83745.html" title="Alımlar En Az İlkokul Mezunu ve KPSS&#039;siz Olacak: 17 Bin Bekçi Alımı Ne Zaman?" target="_blank">Alımlar En Az İlkokul Mezunu ve KPSS&#039;siz Olacak: 17 Bin Bekçi Alımı Ne Zaman?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83989"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f39c12">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-04-18 14:30:38"> 2018-04-18 14:30:38</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/suleyman-soylu-egmye-ilk-etapta-kpsssiz-6-bin-500-personel-alimi-h83989.html" title="Süleyman Soylu: EGM&#39;ye İlk Etapta KPSS&#39;siz 6 Bin 500 Personel Alımı Olacak" target="_blank">Süleyman Soylu: EGM&#39;ye İlk Etapta KPSS&#39;siz 6 Bin 500 Personel Alımı Olacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83751"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#16a085">Türkiye</a> <span class="tarih-once" data-date="2018-04-12 16:44:46"> 2018-04-12 16:44:46</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/flas-uzman-erbas-alimiyla-ilgili-adaylari-uzen-gelisme-h83751.html" title="Flaş! Uzman Erbaş Alımıyla İlgili Adayları Üzen Gelişme" target="_blank">Flaş! Uzman Erbaş Alımıyla İlgili Adayları Üzen Gelişme</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83991"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f1c40f">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-04-18 14:45:56"> 2018-04-18 14:45:56</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/yeni-polis-alimi-mujdesi-geldi-iste-tarih-ve-alinacak-polis-sayisi-h83991.html" title="Yeni Polis Alımı Müjdesi Geldi: İşte Tarih ve Alınacak Polis Sayısı" target="_blank">Yeni Polis Alımı Müjdesi Geldi: İşte Tarih ve Alınacak Polis Sayısı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83742"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri/" class="kategori" style="background-color:#3498db">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2018-04-12 14:29:01"> 2018-04-12 14:29:01</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/egitim-haberleri/subay-astsubay-aliminda-puanlar-kaca-kadar-duser-msu-tercih-h83742.html" title="Subay Astsubay Alımında Puanlar Kaça Kadar Düşer? MSÜ Tercih" target="_blank">Subay Astsubay Alımında Puanlar Kaça Kadar Düşer? MSÜ Tercih</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83837"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#1abc9c">Türkiye</a> <span class="tarih-once" data-date="2018-04-14 15:51:00"> 2018-04-14 15:51:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/14-nisan-2018-aof-sinav-sorulari-cevaplari-ve-yorumlari-h83837.html" title="14 Nisan 2018 AÖF Sınav Soruları, Cevapları ve Yorumları" target="_blank">14 Nisan 2018 AÖF Sınav Soruları, Cevapları ve Yorumları</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83936"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#f39c12">Türkiye</a> <span class="tarih-once" data-date="2018-04-17 13:16:41"> 2018-04-17 13:16:41</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/bedelli-askerlik-meselesinde-flas-gelisme-2018-de-cikacak-h83936.html" title="Bedelli Askerlik Meselesinde Flaş Gelişme ! (2018&#039;de Çıkacak mı?)" target="_blank">Bedelli Askerlik Meselesinde Flaş Gelişme ! (2018&#039;de Çıkacak mı?)</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83865"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#16a085">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-04-15 14:41:51"> 2018-04-15 14:41:51</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/dsi-995-memur-alimi-kadro-dagilimi-belli-oldu-h83865.html" title="DSİ 995 Memur Alımı Kadro Dağılımı Belli Oldu" target="_blank">DSİ 995 Memur Alımı Kadro Dağılımı Belli Oldu</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="83979" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-04-18 11:31:24"> 2018-04-18 11:31:24</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/polis-akademisi-nden-beklenen-pomem-duyurusu-geldi-22-donem-parkur-h83979.html" title="Polis Akademisi&#039;nden Beklenen POMEM Duyurusu Geldi (22. Dönem Parkur)" target="_blank">Polis Akademisi&#039;nden Beklenen POMEM Duyurusu Geldi (22. Dönem Parkur)</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="83991" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#27ae60">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-04-18 14:45:56"> 2018-04-18 14:45:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/yeni-polis-alimi-mujdesi-geldi-iste-tarih-ve-alinacak-polis-sayisi-h83991.html" title="Yeni Polis Alımı Müjdesi Geldi: İşte Tarih ve Alınacak Polis Sayısı" target="_blank">Yeni Polis Alımı Müjdesi Geldi: İşte Tarih ve Alınacak Polis Sayısı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="83992" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#9b59b6">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-04-18 14:57:58"> 2018-04-18 14:57:58</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/jandarma-uzman-erbas-alimi-mujdesi-geldi-25-bin-personel-alinacak-h83992.html" title="Jandarma Uzman Erbaş Alımı Müjdesi Geldi: 25 Bin Personel Alınacak" target="_blank">Jandarma Uzman Erbaş Alımı Müjdesi Geldi: 25 Bin Personel Alınacak</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="83994" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-04-18 15:38:53"> 2018-04-18 15:38:53</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/cumhurbaskani-erken-secim-tarihini-acikladi-secim-24-haziran-2018de-h83994.html" title="Cumhurbaşkanı Erken Seçim Tarihini Açıkladı: Seçim 24 Haziran 2018&#39;de" target="_blank">Cumhurbaşkanı Erken Seçim Tarihini Açıkladı: Seçim 24 Haziran 2018&#39;de</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="83989" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#9b59b6">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-04-18 14:30:38"> 2018-04-18 14:30:38</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/suleyman-soylu-egmye-ilk-etapta-kpsssiz-6-bin-500-personel-alimi-h83989.html" title="Süleyman Soylu: EGM&#39;ye İlk Etapta KPSS&#39;siz 6 Bin 500 Personel Alımı Olacak" target="_blank">Süleyman Soylu: EGM&#39;ye İlk Etapta KPSS&#39;siz 6 Bin 500 Personel Alımı Olacak</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="84000" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri/" class="kategori" style="background-color:#d35400">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2018-04-18 16:18:00"> 2018-04-18 16:18:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/egitim-haberleri/milyonlarca-ogrencinin-girecegi-sinavin-tarihi-degisti-iste-yks-nin-h84000.html" title="Milyonlarca Öğrencinin Gireceği Sınavın Tarihi Değişti-İşte YKS&#039;nin Yapılacağı Yeni Tarih" target="_blank">Milyonlarca Öğrencinin Gireceği Sınavın Tarihi Değişti-İşte YKS&#039;nin Yapılacağı Yeni Tarih</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="83974" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2018-04-18 09:53:22"> 2018-04-18 09:53:22</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/saglik/dislere-dolgu-donemi-sona-eriyor-curukler-tarih-olacak-h83974.html" title="Dişlere Dolgu Dönemi Sona Eriyor-Çürükler Tarih Olacak" target="_blank">Dişlere Dolgu Dönemi Sona Eriyor-Çürükler Tarih Olacak</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="84005" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-04-18 17:37:30"> 2018-04-18 17:37:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/10-bin-polis-alimi-poh-olarak-mi-yapilacak-kadin-kontenjani-olacak-h84005.html" title="10 Bin Polis Alımı PÖH Olarak Mı Yapılacak, Kadın Kontenjanı Olacak Mı?" target="_blank">10 Bin Polis Alımı PÖH Olarak Mı Yapılacak, Kadın Kontenjanı Olacak Mı?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="84012" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#d35400">Türkiye</a> <span class="tarih-once" data-date="2018-04-18 19:56:00"> 2018-04-18 19:56:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/mhp-genel-baskani-bahceli-cumhurbaskani-adayimiz-erdogan-dir-h84012.html" title="MHP Genel Başkanı Bahçeli : Cumhurbaşkanı Adayımız Erdoğan&#039;dır" target="_blank">MHP Genel Başkanı Bahçeli : Cumhurbaşkanı Adayımız Erdoğan&#039;dır</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="83982" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/" class="kategori" style="background-color:#d35400">İş-Kur İlanları</a> <span class="tarih-once" data-date="2018-04-18 12:14:34"> 2018-04-18 12:14:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/kamuya-ve-ozele-120-bin-386-memur-personel-ve-isci-alimi-iskur-h83982.html" title="Kamuya ve Özele 120 Bin 386 Memur, Personel ve İşçi Alımı (İŞKUR İlanları)" target="_blank">Kamuya ve Özele 120 Bin 386 Memur, Personel ve İşçi Alımı (İŞKUR İlanları)</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.kpsscafe.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="16" class="hs-content" id="anket16">
    <form id="anket-form16" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Gündemde Bedelli Askerlik Var, Sizce Bedelli Askerlik Gelmeli mi?<div class="hs-poll-date tarih-once" data-date="2017-06-12 15:48:00">2017-06-12 15:48:00</div><div class="clearfix"></div><a href="http://www.kpsscafe.com.tr/gundemde-bedelli-askerlik-var-sizce-bedelli-askerlik-gelmeli-mi-anket,16.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="16" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec111">
													
													<input type="radio" class="hs-bgc-cl" name="OY16" id="sec111" value="111">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec112">
													
													<input type="radio" class="hs-bgc-cl" name="OY16" id="sec112" value="112">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec113">
													
													<input type="radio" class="hs-bgc-cl" name="OY16" id="sec113" value="113">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsız</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(16);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(16);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" selected>18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" selected>Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=389" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600-kpsscafe.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner389" class="img-responsive"/></a></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=394" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner394" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/">İş-Kur İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sydv-ilanlari/">SYDV İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/askeri-ilanlar/">Askeri İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/engelli-alim-ilanlari/">Engelli Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kalkinma-ajanslari-ilanlari/">Kalkınma Ajansları İlanları</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/bankacilik-ilanlari/">Bankacılık İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/">KPSS'siz Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/memur-haberleri/">MEMUR HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-tarih-videolari/">KPSS Tarih Videoları</a></li><li><a href="http://www.kpsscafe.com.tr/kamu-personeli/">KAMU PERSONELİ</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/1djrJb.png" alt="Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="0192ec847801cbd0acec197bf143186c56faba37" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fturkiye%2Fdisisleri-bakanligindan-fransiz-cumhurbaskaninin-aciklamalarina-h84014.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/turkiye/disisleri-bakanligindan-fransiz-cumhurbaskaninin-aciklamalarina-h84014.html"
    },
    "headline": "Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki",
    "name": "Dışişleri Bakanlığı&#39;ndan Fransız Cumhurbaşkanının Açıklamalarına Tepki",
    "articleBody": "Dışişleri Bakanlığı Sözcüsü Hami Aksoy, Fransa Cumhurbaşkanı Macron&#039;un Balkanlara yönelik ifadeleriyle ilgili değerlendirmelerde bulundu.Aksoy, açıklamasında&quot;Fransa Cumhurbaşkanı Macron, Avrupa Parlamentosunda, geçen yıl yaptığı bir konuşmadaki gibi Balkanlar&#039;ın AB, Türkiye ve Rusya Federasyonu arasında bir rekabet alanı olduğuna dair ifadeler kullanmıştır. Balkanlar&#039;ı bir nüfuz alanı olarak gören bu anlayışı yapıcı bulmuyoruz.Türkiye&#039;nin bu bölgedeki hedefi ve önceliği, geçmişte olduğu gibi bugün de barış, istikrar ve sürdürülebilir kalkınmanın muhafazası ve güçlendirilmesidir.Bu amaçla tüm bölge ülkelerinin Avrupa ve Avrupa-Atlantik kurumlarına üyeliklerini desteklemeyi sürdürüyoruz.Balkanlar&#039;daki dostlarımızın AB ve NATO ile bütünleşme çabalarına Fransa&#039;nın da en azından Türkiye kadar katkıda bulunmasını samimiyetle temenni ediyoruz. Bu çerçevede, Fransa&#039;ya, ülkemizin Balkanlar&#039;ın istikrarına katkısına yönelik faaliyetlerini iyi anlamaya gayret etmesini tavsiye ediyoruz.&quot; ifadelerini kullandı.KPSSCAFE - ANKARA",
    "articleSection": "Headlines",
    "description": "Dışişleri Bakanlığı Sözcüsü Hami Aksoy Fransa Cumhurbaşkanı Macron&#039;un Balkanlara yönelik ifadeleriyle ilgili değerlendirmelerde bulundu.",
    "keywords": "cumhurbaşkanı fransız",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2018/04/disisleri_bakanligi_ndan_fransiz_cumhurbaskaninin_aciklamalarina_tepki_h84014_4851f.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-04-18T20:58:00+03:00",
    "dateModified": "2018-04-18T21:00:40+03:00",
    "genre": "news",
    "wordCount": 189,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>



<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('84014', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
