<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Adalet ve Kalkınma Partisi (AK Parti) Aydın il Başkanı Ahmet Ertürk Facebook hesabından yaptığı açıklamada görevinden istifa ettiğini duyurdu." />
<meta name="keywords" content="ahmet ertürk, ahmet ertürk istifa" />
<meta name="news_keywords" content="ahmet ertürk, ahmet ertürk istifa" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti" />
<meta property="og:description" content="Adalet ve Kalkınma Partisi (AK Parti) Aydın il Başkanı Ahmet Ertürk Facebook hesabından yaptığı açıklamada görevinden istifa ettiğini duyurdu." />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2018/01/ak_parti_aydin_il_baskani_ahmet_erturk_istifa_etti_h80670_3b618.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/turkiye/ak-parti-aydin-il-baskani-ahmet-erturk-istifa-etti-h80670.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/turkiye/ak-parti-aydin-il-baskani-ahmet-erturk-istifa-etti-h80670.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti" />
<meta name="twitter:description" content="Adalet ve Kalkınma Partisi (AK Parti) Aydın il Başkanı Ahmet Ertürk, Facebook hesabından yaptığı açıklamada görevinden istifa ettiğini duyurdu." />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2018/01/ak_parti_aydin_il_baskani_ahmet_erturk_istifa_etti_h80670_3b618.jpg" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/turkiye/ak-parti-aydin-il-baskani-ahmet-erturk-istifa-etti-h80670.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/turkiye/ak-parti-aydin-il-baskani-ahmet-erturk-istifa-etti-h80670.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/80670"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2018/01/ak_parti_aydin_il_baskani_ahmet_erturk_istifa_etti_h80670_3b618.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti">
<meta name="dc.keywords" content="ahmet ertürk, ahmet ertürk istifa">
<meta name="dc.description" content="Adalet ve Kalkınma Partisi (AK Parti) Aydın il Başkanı Ahmet Ertürk Facebook hesabından yaptığı açıklamada görevinden istifa ettiğini duyurdu.">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '80670',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-82060883-1',
facebook_login_aktif = 1;
</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"lKfqi1aUS/00q3", domain:"kpsscafe.com.tr",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKfqi1aUS/00q3" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="KCVM9tQ6v8di6qEW2yjej64ZgI-OORN4twwcbiY8rLs" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png" alt="AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:54</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/bakan-zeybekci-torbada-beklenmeyen-surprizler-var-h80678.html" title="Bakan Zeybekçi &#39;Torba&#39;da Beklenmeyen Sürprizler Var&#39;"  class="hs-lm-title" target="_blank">Bakan Zeybekçi &#39;Torba&#39;da Beklenmeyen Sürprizler Var&#39;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:43</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/valilikten-aciklama-geldi-furkan-vakfi-gecici-olarak-kapatildi-h80677.html" title="Valilik&#39;ten Açıklama Geldi &#39;Furkan Vakfı Geçici Olarak Kapatıldı&#39;"  class="hs-lm-title" target="_blank">Valilik&#39;ten Açıklama Geldi &#39;Furkan Vakfı Geçici Olarak Kapatıldı&#39;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:27</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/adana-da-darp-edilen-isitme-engelli-gencle-ilgili-flas-gelisme-h80676.html" title="Adana&#039;da Darp Edilen İşitme Engelli Gençle İlgili Flaş Gelişme! Aleyhine Soruşturma Açıldı"  class="hs-lm-title" target="_blank">Adana&#039;da Darp Edilen İşitme Engelli Gençle İlgili Flaş Gelişme!...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:05</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/adiyamanda-universite-ogrencisi-atkiyla-kendini-asmaya-calisti-h80675.html" title="Adıyaman&#39;da Üniversite Öğrencisi Atkıyla Kendini Asmaya Çalıştı"  class="hs-lm-title" target="_blank">Adıyaman&#39;da Üniversite Öğrencisi Atkıyla Kendini Asmaya Çalıştı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:44</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/diyanet-personeli/diyanet-isleri-baskanligi-aciktan-personel-alimi-sozlu-sinav-h80674.html" title="Diyanet İşleri Başkanlığı Açıktan Personel Alımı Sözlü Sınav Sonuçları Açıklandı (KPSS ve Sözlü Taban Puanları)"  class="hs-lm-title" target="_blank">Diyanet İşleri Başkanlığı Açıktan Personel Alımı Sözlü Sınav...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:26</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/son-dakika-boluculer-hatay-a-yine-saldirdi-olen-ya-da-yaralanan-h80673.html" title="Son Dakika! Bölücüler Hatay&#039;a Yine Saldırdı! Ölen ya da Yaralanan Yok"  class="hs-lm-title" target="_blank">Son Dakika! Bölücüler Hatay&#039;a Yine Saldırdı! Ölen ya da Yaralanan...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:20</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/corum-da-korkunc-olay-tartistigi-erkegi-bicaklayarak-h80672.html" title="Çorum&#039;da Korkunç Olay! Tartıştığı Erkeği Bıçaklayarak Öldürdü"  class="hs-lm-title" target="_blank">Çorum&#039;da Korkunç Olay! Tartıştığı Erkeği Bıçaklayarak Öldürdü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:13</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/dunya/sansin-bu-kadarilotoyu-tutturduktan-sonra-ogrendi-h80671.html" title="Şansın Bu Kadarı! Lotoyu Tutturduktan Sonra Öğrendi"  class="hs-lm-title" target="_blank">Şansın Bu Kadarı! Lotoyu Tutturduktan Sonra Öğrendi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:16</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/ak-parti-aydin-il-baskani-ahmet-erturk-istifa-etti-h80670.html" title="AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti"  class="hs-lm-title" target="_blank">AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:51</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/cumhurbaskani-duyurmustu-duzenleme-tbmmye-sunuldu-kokten-degisiyor-h80669.html" title="Cumhurbaşkanı Duyurmuştu, Düzenleme TBMM&#39;ye Sunuldu! Kökten Değişiyor!"  class="hs-lm-title" target="_blank">Cumhurbaşkanı Duyurmuştu, Düzenleme TBMM&#39;ye Sunuldu! Kökten Değişiyor!</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh80641" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/kpss-haberleri/bakan-mujdeyi-verdi-subat-ta-25-bin-atama-olacak-h80641.html" title="Bakan Müjdeyi Verdi: Şubat&#039;ta 25 Bin Atama Olacak" target="_blank">Bakan Müjdeyi Verdi: Şubat&#039;ta 25 Bin Atama Olacak</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970 250 kpss -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="5959914764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti</h3>
          <p class="lead hs-head-font">Adalet ve Kalkınma Partisi (AK Parti) Aydın il Başkanı Ahmet Ertürk, Facebook hesabından yaptığı açıklamada görevinden istifa ettiğini duyurdu.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          <div data-hsm="banner" data-hsid="396" class="reklam reklam129"><a href="http://www.kpsscafe.com.tr/banner.php?id=396" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/728x90_2.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner396" class="img-responsive"/></a></div>
<div id="haberler">
  <div class="haber-kapsa haber-80670">
  <article id="haber-80670" class="clearfix">

    
          <header style="display:none">
        <h1>AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti</h1>
        <p>Adalet ve Kalkınma Partisi (AK Parti) Aydın il Başkanı Ahmet Ertürk, Facebook hesabından yaptığı açıklamada görevinden istifa ettiğini duyurdu.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-01-31 21:16:00">31 Ocak 2018 Çarşamba 21:16</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2018/01/ak_parti_aydin_il_baskani_ahmet_erturk_istifa_etti_h80670_3b618.jpg" alt="AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti" title="AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-80670"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(80670)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(80670)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(80670)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kpsscafe2 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="2976237165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div data-hsm="banner" data-hsid="400" class="reklam reklam133 haber"><a href="http://www.kpsscafe.com.tr/banner.php?id=400" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/2JNJWA.jpg&w=250&h=250&q=70" width="250" height="250" style="width:250px;height: 250px;border:0" alt="banner400" class="img-responsive"/></a></div>                <div id="newsbody"><p>AK Parti Aydın İl Başkanı İstifa Etti</p>

<p><strong>Adalet ve Kalkınma Partisi (AK Parti) Aydın il Başkanı <strong class="klink">Ahmet Ertürk</strong>, Facebook hesabından yaptığı açıklamada görevinden istifa ettiğini duyurdu. </strong></p>

<p>Görevine 10 Kasım günü Cumhurbaşkanı Recep Tayyip Erdoğan tarafından atanan, 22 ve 23. dönem Aydın Milletvekili olarak da görev yapan Ertürk, facebook'taki hesabı üzerinden yaptığı paylaşımda AK Parti il Başkanlığı görevinden istifa ettiğini açıkladı. AK Parti ilçe başkanlıklarının kongre süresinin tamamlanmasını beklemeden istifa ettiğini duyuran Eski Aydın Milletvekili Ertürk, söz konusu istifa sebebini sağlık sorunları olarak gösterdi. Ertürk, "Sağlık sebeplerim nedeniyle görevlendirilmiş olduğum il başkanlığından ayrılıyorum. Kamuoyuna saygılarımla arz ederim" ifadelerini kullandı.</p>

<p>AHMET ERTÜRK KİMDİR?</p>

<p>İstanbul Üniversitesi Hukuk Fakültesi mezunudur. Çiftçilik, Serbest Avukatlık, İl Genel Meclis Üyeliği, ÖR – KOOP Nazilli ve Çevresi Örnek Hayvancılık Tarımsal Kalkınma Kooperatifi Yönetim Kurulu Başkanlığı, Tariş İncir, Üzüm, Pamuk ve Yağlı Tohumlar Tarım Satış kooperatifleri Birlikleri Pamuk Birliği Murakıp Üyeliği, Aydın Tarımsal Amaçlı Kalkınma Kooperatifleri Üst Birliği Başkanlığı, Ankara Damızlık Sığır Yetiştiricileri Merkez Birliği Yönetim Kurulu Üyeliği, Tarım ve Köyişleri Bakanlığı Üreticiler ve Üretici Örgütleri Temsilciliği, Pamukören Eğitim ve Kültür Vakfı Mütevelli Heyeti Üyeliği, TBMM XXII. ve XXIII. Dönem Aydın Milletvekilliği, Türkiye - Singapur Parlamentolararası Dostluk Grubu Başkanlığı yapmıştır. Evli ve iki çocuk babasıdır.</p>

<p>KPSSCAFE - ANKARA</p>

<p></p></div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><font color="#000000">>></font></b><a href="http://www.kitapsec.com/Products/KPSS-Lise-Onlisans/s-1.html" style="font-size:16px;" rel="nofollow" target="_blank" title="2017 KPSS GÜNCEL BİLGİLER İÇİN TIKLAYIN!
" class="linkbank"><b><font color="#FF0000">2018 LİSE-ÖNLİSANS KPSS'YE GİRECEK ADAYLAR DİKKAT!!!</font></b></a></br>
</br>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kpsscafe2 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="2976237165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
      </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/ahmet+ert%C3%BCrk" title="Ahmet Ertürk haberleri">Ahmet Ertürk</a><a href="http://www.kpsscafe.com.tr/haberleri/ahmet+ert%C3%BCrk+istifa" title="Ahmet Ertürk Istifa haberleri">Ahmet Ertürk Istifa</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp80670" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(80670);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="80670" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="1ec24f9936faf52bcd5a20dfa954f77fc5cb45c4" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">80670</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-80670 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/turkiye/bakan-zeybekci-torbada-beklenmeyen-surprizler-var-h80678.html" target="_blank" title="Bakan Zeybekçi &#39;Torba&#39;da Beklenmeyen Sürprizler Var&#39;">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/01/bakan_zeybekci_torba_da_beklenmeyen_surprizler_var_h80678_4235a.jpg" alt="Bakan Zeybekçi &#39;Torba&#39;da Beklenmeyen Sürprizler Var&#39;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bakan Zeybekçi &#39;Torba&#39;da Beklenmeyen Sürprizler Var&#39;</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/turkiye/valilikten-aciklama-geldi-furkan-vakfi-gecici-olarak-kapatildi-h80677.html" target="_blank" title="Valilik&#39;ten Açıklama Geldi &#39;Furkan Vakfı Geçici Olarak Kapatıldı&#39;">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/01/valilik_ten_aciklama_geldi_furkan_vakfi_gecici_olarak_kapatildi_h80677_2bbc0.jpg" alt="Valilik&#39;ten Açıklama Geldi &#39;Furkan Vakfı Geçici Olarak Kapatıldı&#39;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Valilik&#39;ten Açıklama Geldi &#39;Furkan Vakfı Geçici Olarak Kapatıldı&#39;</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/turkiye/adiyamanda-universite-ogrencisi-atkiyla-kendini-asmaya-calisti-h80675.html" target="_blank" title="Adıyaman&#39;da Üniversite Öğrencisi Atkıyla Kendini Asmaya Çalıştı">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/01/adiyaman_da_universite_ogrencisi_atkiyla_kendini_asmaya_calisti_h80675_9ccc3.jpg" alt="Adıyaman&#39;da Üniversite Öğrencisi Atkıyla Kendini Asmaya Çalıştı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Adıyaman&#39;da Üniversite Öğrencisi Atkıyla Kendini Asmaya Çalıştı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/dunya/sansin-bu-kadarilotoyu-tutturduktan-sonra-ogrendi-h80671.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><a href="http://www.kpsscafe.com.tr/banner.php?id=387" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/st.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner387" class="img-responsive"/></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="80678" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#c0392b">Türkiye</a> <span class="tarih-once" data-date="2018-01-31 23:54:27"> 2018-01-31 23:54:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/bakan-zeybekci-torbada-beklenmeyen-surprizler-var-h80678.html" title="Bakan Zeybekçi &#39;Torba&#39;da Beklenmeyen Sürprizler Var&#39;" target="_blank">Bakan Zeybekçi &#39;Torba&#39;da Beklenmeyen Sürprizler Var&#39;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80677" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#27ae60">Türkiye</a> <span class="tarih-once" data-date="2018-01-31 23:43:07"> 2018-01-31 23:43:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/valilikten-aciklama-geldi-furkan-vakfi-gecici-olarak-kapatildi-h80677.html" title="Valilik&#39;ten Açıklama Geldi &#39;Furkan Vakfı Geçici Olarak Kapatıldı&#39;" target="_blank">Valilik&#39;ten Açıklama Geldi &#39;Furkan Vakfı Geçici Olarak Kapatıldı&#39;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80676" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-01-31 23:27:00"> 2018-01-31 23:27:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/adana-da-darp-edilen-isitme-engelli-gencle-ilgili-flas-gelisme-h80676.html" title="Adana&#039;da Darp Edilen İşitme Engelli Gençle İlgili Flaş Gelişme! Aleyhine Soruşturma Açıldı" target="_blank">Adana&#039;da Darp Edilen İşitme Engelli Gençle İlgili Flaş Gelişme! Aleyhine Soruşturma Açıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80675" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#27ae60">Türkiye</a> <span class="tarih-once" data-date="2018-01-31 23:05:01"> 2018-01-31 23:05:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/adiyamanda-universite-ogrencisi-atkiyla-kendini-asmaya-calisti-h80675.html" title="Adıyaman&#39;da Üniversite Öğrencisi Atkıyla Kendini Asmaya Çalıştı" target="_blank">Adıyaman&#39;da Üniversite Öğrencisi Atkıyla Kendini Asmaya Çalıştı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80674" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/diyanet-personeli" class="kategori" style="background-color:#2ecc71">Diyanet Personeli</a> <span class="tarih-once" data-date="2018-01-31 22:44:00"> 2018-01-31 22:44:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/diyanet-personeli/diyanet-isleri-baskanligi-aciktan-personel-alimi-sozlu-sinav-h80674.html" title="Diyanet İşleri Başkanlığı Açıktan Personel Alımı Sözlü Sınav Sonuçları Açıklandı (KPSS ve Sözlü Taban Puanları)" target="_blank">Diyanet İşleri Başkanlığı Açıktan Personel Alımı Sözlü Sınav Sonuçları Açıklandı (KPSS ve Sözlü Taban Puanları)</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80673" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-01-31 22:26:03"> 2018-01-31 22:26:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/son-dakika-boluculer-hatay-a-yine-saldirdi-olen-ya-da-yaralanan-h80673.html" title="Son Dakika! Bölücüler Hatay&#039;a Yine Saldırdı! Ölen ya da Yaralanan Yok" target="_blank">Son Dakika! Bölücüler Hatay&#039;a Yine Saldırdı! Ölen ya da Yaralanan Yok</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80672" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2018-01-31 22:20:41"> 2018-01-31 22:20:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/corum-da-korkunc-olay-tartistigi-erkegi-bicaklayarak-h80672.html" title="Çorum&#039;da Korkunç Olay! Tartıştığı Erkeği Bıçaklayarak Öldürdü" target="_blank">Çorum&#039;da Korkunç Olay! Tartıştığı Erkeği Bıçaklayarak Öldürdü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80671" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/dunya" class="kategori" style="background-color:#27ae60">Dünya</a> <span class="tarih-once" data-date="2018-01-31 22:13:58"> 2018-01-31 22:13:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/dunya/sansin-bu-kadarilotoyu-tutturduktan-sonra-ogrendi-h80671.html" title="Şansın Bu Kadarı! Lotoyu Tutturduktan Sonra Öğrendi" target="_blank">Şansın Bu Kadarı! Lotoyu Tutturduktan Sonra Öğrendi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80670" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#27ae60">Türkiye</a> <span class="tarih-once" data-date="2018-01-31 21:16:00"> 2018-01-31 21:16:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/ak-parti-aydin-il-baskani-ahmet-erturk-istifa-etti-h80670.html" title="AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti" target="_blank">AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="80624"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#f39c12">Türkiye</a> <span class="tarih-once" data-date="2018-01-30 23:44:00"> 2018-01-30 23:44:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/khkda-degisiklik-poh-aliminda-kpss-sarti-aranacak-mi-h80624.html" title="KHK&#39;da Değişiklik PÖH Alımında KPSS Şartı Aranacak mı?" target="_blank">KHK&#39;da Değişiklik PÖH Alımında KPSS Şartı Aranacak mı?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80417"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/" class="kategori" style="background-color:#16a085">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2018-01-26 15:22:26"> 2018-01-26 15:22:26</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/en-az-lise-mezunu-kpsssiz-kadin-ve-erkek-poh-alimina-yarim-milyon-h80417.html" title="En Az Lise Mezunu KPSS&#39;siz Kadın ve Erkek PÖH Alımına Yarım Milyon Başvuru Bekleniyor!" target="_blank">En Az Lise Mezunu KPSS&#39;siz Kadın ve Erkek PÖH Alımına Yarım Milyon Başvuru Bekleniyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80631"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#27ae60">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-01-31 10:13:36"> 2018-01-31 10:13:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/flas-poh-alimi-bekleyenleri-sevindiren-son-dakika-gelismesi-h80631.html" title="Flaş: PÖH Alımı Bekleyenleri Sevindiren Son Dakika Gelişmesi" target="_blank">Flaş: PÖH Alımı Bekleyenleri Sevindiren Son Dakika Gelişmesi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80592"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f39c12">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-01-30 14:11:52"> 2018-01-30 14:11:52</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/22-donem-pomem-polis-alimi-poh-olarak-yapilacak-h80592.html" title="22. Dönem POMEM Polis Alımı PÖH Olarak Yapılacak" target="_blank">22. Dönem POMEM Polis Alımı PÖH Olarak Yapılacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80369"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kamu-personeli/" class="kategori" style="background-color:#9b59b6">KAMU PERSONELİ</a> <span class="tarih-once" data-date="2018-01-25 14:50:41"> 2018-01-25 14:50:41</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kamu-personeli/icisleri-bakanligi-egm-5-bin-polis-alacak-adaylar-poh-alimi-h80369.html" title="İçişleri Bakanlığı EGM 5 Bin Polis Alacak ! Adaylar PÖH Alımı Konusunda da Müjde Bekliyor" target="_blank">İçişleri Bakanlığı EGM 5 Bin Polis Alacak ! Adaylar PÖH Alımı Konusunda da Müjde Bekliyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80385"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#16a085">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-01-25 20:12:22"> 2018-01-25 20:12:22</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/kpss-20181-tercih-tarihleri-belli-oldu-peki-mulakatsiz-kac-memur-alimi-h80385.html" title="KPSS 2018/1 Tercih Tarihleri Belli Oldu-Peki Mülakatsız Kaç Memur Alımı Yapılacak?" target="_blank">KPSS 2018/1 Tercih Tarihleri Belli Oldu-Peki Mülakatsız Kaç Memur Alımı Yapılacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80468"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-01-27 12:24:32"> 2018-01-27 12:24:32</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/lise-mezunu-askerlik-sartsiz-joh-alimi-ne-zaman-iste-basvuru-h80468.html" title="Lise Mezunu Askerlik Şartsız JÖH Alımı Ne Zaman? İşte Başvuru Şartları" target="_blank">Lise Mezunu Askerlik Şartsız JÖH Alımı Ne Zaman? İşte Başvuru Şartları</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80330"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f1c40f">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-01-24 18:50:17"> 2018-01-24 18:50:17</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/mahalli-idareler-zabita-memuru-ve-itfaiye-eri-alimini-lise-mezunlari-h80330.html" title="Mahalli İdareler Zabıta Memuru ve İtfaiye Eri Alımını Lise Mezunları Arasından Yapacak" target="_blank">Mahalli İdareler Zabıta Memuru ve İtfaiye Eri Alımını Lise Mezunları Arasından Yapacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80628"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#e74c3c">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-01-31 09:13:46"> 2018-01-31 09:13:46</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/2018-poh-polis-ozel-harekat-aliminda-kpss-sarti-kac-olacak-ilan-h80628.html" title="2018 PÖH (Polis Özel Harekat) Alımında KPSS Şartı Kaç Olacak? İlan Ne Zaman?" target="_blank">2018 PÖH (Polis Özel Harekat) Alımında KPSS Şartı Kaç Olacak? İlan Ne Zaman?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80480"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f39c12">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-01-27 16:58:42"> 2018-01-27 16:58:42</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/egm-en-az-lise-mezunu-kpss-siz-7-bin-500-kisi-daha-alacak-basvuru-h80480.html" title="EGM En Az Lise Mezunu KPSS&#039;siz 7 Bin 500 Kişi Daha Alacak-Başvuru Şartları Esnetilecek mi?" target="_blank">EGM En Az Lise Mezunu KPSS&#039;siz 7 Bin 500 Kişi Daha Alacak-Başvuru Şartları Esnetilecek mi?</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="80631" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#3498db">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-01-31 10:13:36"> 2018-01-31 10:13:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/flas-poh-alimi-bekleyenleri-sevindiren-son-dakika-gelismesi-h80631.html" title="Flaş: PÖH Alımı Bekleyenleri Sevindiren Son Dakika Gelişmesi" target="_blank">Flaş: PÖH Alımı Bekleyenleri Sevindiren Son Dakika Gelişmesi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="80641" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#e74c3c">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-01-31 13:01:31"> 2018-01-31 13:01:31</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/bakan-mujdeyi-verdi-subat-ta-25-bin-atama-olacak-h80641.html" title="Bakan Müjdeyi Verdi: Şubat&#039;ta 25 Bin Atama Olacak" target="_blank">Bakan Müjdeyi Verdi: Şubat&#039;ta 25 Bin Atama Olacak</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="80628" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f39c12">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-01-31 09:13:46"> 2018-01-31 09:13:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/2018-poh-polis-ozel-harekat-aliminda-kpss-sarti-kac-olacak-ilan-h80628.html" title="2018 PÖH (Polis Özel Harekat) Alımında KPSS Şartı Kaç Olacak? İlan Ne Zaman?" target="_blank">2018 PÖH (Polis Özel Harekat) Alımında KPSS Şartı Kaç Olacak? İlan Ne Zaman?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="80639" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/" class="kategori" style="background-color:#f39c12">KPSS İLANLARI</a> <span class="tarih-once" data-date="2018-01-31 12:20:47"> 2018-01-31 12:20:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/sgk-kpss-puani-ile-81-kamu-personel-alimi-yapiyor-h80639.html" title="SGK KPSS Puanı ile 81 Kamu Personel Alımı Yapıyor" target="_blank">SGK KPSS Puanı ile 81 Kamu Personel Alımı Yapıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="80649" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f39c12">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-01-31 15:26:34"> 2018-01-31 15:26:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/bakan-acikladi-2018-yilinin-ilk-memur-alim-ilani-o-tarihte-h80649.html" title="Bakan Açıkladı: 2018 Yılının İlk Memur Alım İlanı O Tarihte Yayımlanacak" target="_blank">Bakan Açıkladı: 2018 Yılının İlk Memur Alım İlanı O Tarihte Yayımlanacak</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="80656" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#d35400">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2018-01-31 16:38:58"> 2018-01-31 16:38:58</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/yargitay-lise-ve-onlisans-mezunu-hizmetli-aliyor-iste-basvuru-ekrani-h80656.html" title="Yargıtay Lise ve Önlisans Mezunu Hizmetli Alıyor-İşte Başvuru Ekranı" target="_blank">Yargıtay Lise ve Önlisans Mezunu Hizmetli Alıyor-İşte Başvuru Ekranı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="80663" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#1abc9c">Türkiye</a> <span class="tarih-once" data-date="2018-01-31 18:50:30"> 2018-01-31 18:50:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/ilan-yayimlandi-tecrube-sarti-yok-cok-sayida-kabin-memuru-alinacak-h80663.html" title="İlan Yayımlandı! Tecrübe Şartı Yok! Çok Sayıda Kabin Memuru Alınacak" target="_blank">İlan Yayımlandı! Tecrübe Şartı Yok! Çok Sayıda Kabin Memuru Alınacak</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="80660" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-01-31 17:51:00"> 2018-01-31 17:51:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/son-dakika-agridan-kahreden-haber-az-once-geldi-h80660.html" title="Son Dakika: Ağrıdan Kahreden Haber Az Önce Geldi!" target="_blank">Son Dakika: Ağrıdan Kahreden Haber Az Önce Geldi!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="80659" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2018-01-31 17:20:23"> 2018-01-31 17:20:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/cumhuriyet-savciligindan-kopege-tecavuz-eden-82-yasindaki-sahisla-h80659.html" title="Cumhuriyet Savcılığı&#39;ndan Köpeğe Tecavüz Eden 82 Yaşındaki Şahısla İlgili Yazılı Açıklama" target="_blank">Cumhuriyet Savcılığı&#39;ndan Köpeğe Tecavüz Eden 82 Yaşındaki Şahısla İlgili Yazılı Açıklama</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="80629" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/" class="kategori" style="background-color:#c0392b">KPSS İLANLARI</a> <span class="tarih-once" data-date="2018-01-31 09:34:48"> 2018-01-31 09:34:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/adalet-bakanligi-2-kadroya-kamu-personeli-aliyor-basvuru-icin-son-h80629.html" title="Adalet Bakanlığı 2 Kadroya Kamu Personeli Alıyor-Başvuru İçin Son Saatler !" target="_blank">Adalet Bakanlığı 2 Kadroya Kamu Personeli Alıyor-Başvuru İçin Son Saatler !</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.kpsscafe.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="16" class="hs-content" id="anket16">
    <form id="anket-form16" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Gündemde Bedelli Askerlik Var, Sizce Bedelli Askerlik Gelmeli mi?<div class="hs-poll-date tarih-once" data-date="2017-06-12 15:48:00">2017-06-12 15:48:00</div><div class="clearfix"></div><a href="http://www.kpsscafe.com.tr/gundemde-bedelli-askerlik-var-sizce-bedelli-askerlik-gelmeli-mi-anket,16.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="16" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec111">
													
													<input type="radio" class="hs-bgc-cl" name="OY16" id="sec111" value="111">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec112">
													
													<input type="radio" class="hs-bgc-cl" name="OY16" id="sec112" value="112">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec113">
													
													<input type="radio" class="hs-bgc-cl" name="OY16" id="sec113" value="113">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsız</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(16);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(16);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" selected>31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=389" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600-kpsscafe.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner389" class="img-responsive"/></a></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=394" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner394" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/">İş-Kur İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sydv-ilanlari/">SYDV İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/askeri-ilanlar/">Askeri İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/engelli-alim-ilanlari/">Engelli Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kalkinma-ajanslari-ilanlari/">Kalkınma Ajansları İlanları</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/bankacilik-ilanlari/">Bankacılık İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/">KPSS'siz Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/memur-haberleri/">MEMUR HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-tarih-videolari/">KPSS Tarih Videoları</a></li><li><a href="http://www.kpsscafe.com.tr/kamu-personeli/">KAMU PERSONELİ</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/1djrJb.png" alt="AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="1ec24f9936faf52bcd5a20dfa954f77fc5cb45c4" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fturkiye%2Fak-parti-aydin-il-baskani-ahmet-erturk-istifa-etti-h80670.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/turkiye/ak-parti-aydin-il-baskani-ahmet-erturk-istifa-etti-h80670.html"
    },
    "headline": "AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti",
    "name": "AK Parti Aydın İl Başkanı Ahmet Ertürk İstifa Etti",
    "articleBody": "AK Parti Aydın İl Başkanı İstifa EttiAdalet ve Kalkınma Partisi (AK Parti) Aydın il Başkanı Ahmet Ertürk, Facebook hesabından yaptığı açıklamada görevinden istifa ettiğini duyurdu. Görevine 10 Kasım günü Cumhurbaşkanı Recep Tayyip Erdoğan tarafından atanan, 22 ve 23. dönem Aydın Milletvekili olarak da görev yapan Ertürk, facebook&#039;taki hesabı üzerinden yaptığı paylaşımda AK Parti il Başkanlığı görevinden istifa ettiğini açıkladı. AK Parti ilçe başkanlıklarının kongre süresinin tamamlanmasını beklemeden istifa ettiğini duyuran Eski Aydın Milletvekili Ertürk, söz konusu istifa sebebini sağlık sorunları olarak gösterdi. Ertürk, &quot;Sağlık sebeplerim nedeniyle görevlendirilmiş olduğum il başkanlığından ayrılıyorum. Kamuoyuna saygılarımla arz ederim&quot; ifadelerini kullandı.AHMET ERTÜRK KİMDİR?İstanbul Üniversitesi Hukuk Fakültesi mezunudur. Çiftçilik, Serbest Avukatlık, İl Genel Meclis Üyeliği, ÖR – KOOP Nazilli ve Çevresi Örnek Hayvancılık Tarımsal Kalkınma Kooperatifi Yönetim Kurulu Başkanlığı, Tariş İncir, Üzüm, Pamuk ve Yağlı Tohumlar Tarım Satış kooperatifleri Birlikleri Pamuk Birliği Murakıp Üyeliği, Aydın Tarımsal Amaçlı Kalkınma Kooperatifleri Üst Birliği Başkanlığı, Ankara Damızlık Sığır Yetiştiricileri Merkez Birliği Yönetim Kurulu Üyeliği, Tarım ve Köyişleri Bakanlığı Üreticiler ve Üretici Örgütleri Temsilciliği, Pamukören Eğitim ve Kültür Vakfı Mütevelli Heyeti Üyeliği, TBMM XXII. ve XXIII. Dönem Aydın Milletvekilliği, Türkiye - Singapur Parlamentolararası Dostluk Grubu Başkanlığı yapmıştır. Evli ve iki çocuk babasıdır.KPSSCAFE - ANKARA",
    "articleSection": "Headlines",
    "description": "Adalet ve Kalkınma Partisi (AK Parti) Aydın il Başkanı Ahmet Ertürk Facebook hesabından yaptığı açıklamada görevinden istifa ettiğini duyurdu.",
    "keywords": "ahmet ertürk, ahmet ertürk istifa",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2018/01/ak_parti_aydin_il_baskani_ahmet_erturk_istifa_etti_h80670_3b618.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-01-31T21:16:00+03:00",
    "dateModified": "2018-01-31T21:16:00+03:00",
    "genre": "news",
    "wordCount": 317,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>



<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('80670', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
