<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Mersin Milletvekili Ali Mahir Başarır Türkiye Büyük Millet Meclisi&#039;nde basın mensuplarına yaptığı açıklamada Yükseköğretim Kurulu Başkanlığı&#039;ndan" />
<meta name="keywords" content="yök, ten, denklik, alamayan, bin, genç, işsiz, çaresiz" />
<meta name="news_keywords" content="yök, ten, denklik, alamayan, bin, genç, işsiz, çaresiz" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;" />
<meta property="og:description" content="Mersin Milletvekili Ali Mahir Başarır Türkiye Büyük Millet Meclisi&#039;nde basın mensuplarına yaptığı açıklamada Yükseköğretim Kurulu Başkanlığı&#039;ndan" />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2018/11/yok_ten_denklik_alamayan_30_bin_genc_issiz_ve_caresiz_h90976_55938.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/politika/yokten-denklik-alamayan-30-bin-genc-issiz-ve-caresiz-h90976.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/politika/yokten-denklik-alamayan-30-bin-genc-issiz-ve-caresiz-h90976.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;" />
<meta name="twitter:description" content="Mersin Milletvekili Ali Mahir Başarır, Türkiye Büyük Millet Meclisi&#039;nde basın mensuplarına yaptığı açıklamada, Yükseköğretim Kurulu Başkanlığı&#039;ndan (YÖK) diplomalarına denklik alamayan 30 bin gencin işsiz ve çaresiz olduğunu ifade etti.

" />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2018/11/yok_ten_denklik_alamayan_30_bin_genc_issiz_ve_caresiz_h90976_55938.png" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/politika/yokten-denklik-alamayan-30-bin-genc-issiz-ve-caresiz-h90976.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/politika/yokten-denklik-alamayan-30-bin-genc-issiz-ve-caresiz-h90976.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/90976"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2018/11/yok_ten_denklik_alamayan_30_bin_genc_issiz_ve_caresiz_h90976_55938.png" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;">
<meta name="dc.keywords" content="yök, ten, denklik, alamayan, bin, genç, işsiz, çaresiz">
<meta name="dc.description" content="Mersin Milletvekili Ali Mahir Başarır Türkiye Büyük Millet Meclisi&#039;nde basın mensuplarına yaptığı açıklamada Yükseköğretim Kurulu Başkanlığı&#039;ndan">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '90976',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-82060883-1',
facebook_login_aktif = 1;
</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"lKfqi1aUS/00q3", domain:"kpsscafe.com.tr",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8TCHDS');</script>
<!-- End Google Tag Manager -->


<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKfqi1aUS/00q3" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="KCVM9tQ6v8di6qEW2yjej64ZgI-OORN4twwcbiY8rLs" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png" alt="&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:20</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/yok-artik-okul-muduru-boyle-yakalandi-h90982.html" title="Yok artık! Okul müdürü böyle yakalandı"  class="hs-lm-title" target="_blank">Yok artık! Okul müdürü böyle yakalandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:06</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/emniyet-personeli/polis-akademisi-baskanligi-ilk-derece-amirlik-egitimi-takvimi-yayimlandi-h90981.html" title="Polis Akademisi Başkanlığı İlk Derece Amirlik Eğitimi Takvimi Yayımlandı"  class="hs-lm-title" target="_blank">Polis Akademisi Başkanlığı İlk Derece Amirlik Eğitimi Takvimi Yayımlandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:45</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/emniyet-personeli/bekcilik-basvuru-sartlarindaki-tezatlik-adaylarin-kafasini-karistiriyor-h90980.html" title="Bekçilik Başvuru Şartlarındaki Tezatlık Adayların Kafasını Karıştırıyor"  class="hs-lm-title" target="_blank">Bekçilik Başvuru Şartlarındaki Tezatlık Adayların Kafasını Karıştırıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:13</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/saglik-personeli/saglik-bakanligindan-5-bin-298-isci-alimi-ile-ilgili-onemli-h90979.html" title="Sağlık Bakanlığı&#39;ndan 5 Bin 298 İşçi Alımı İle İlgili Önemli Duyuru"  class="hs-lm-title" target="_blank">Sağlık Bakanlığı&#39;ndan 5 Bin 298 İşçi Alımı İle İlgili...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:52</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/hicbir-is-yapmadan-32-bin-lira-maas-ve-3-maas-ikramiye-aliyor-h90978.html" title="&#34;Hiçbir İş Yapmadan 32 Bin Lira Maaş ve 3 Maaş İkramiye Alıyor&#34;"  class="hs-lm-title" target="_blank">&#34;Hiçbir İş Yapmadan 32 Bin Lira Maaş ve 3 Maaş İkramiye Alıyor&#34;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:34</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/emniyet-personeli/icisleri-bakani-suleyman-soyludan-polislere-3600-ek-gosterge-mujdesi-h90977.html" title="İçişleri Bakanı Süleyman Soylu&#39;dan polislere 3600 ek gösterge müjdesi"  class="hs-lm-title" target="_blank">İçişleri Bakanı Süleyman Soylu&#39;dan polislere 3600 ek gösterge...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:23</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/yokten-denklik-alamayan-30-bin-genc-issiz-ve-caresiz-h90976.html" title="&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;"  class="hs-lm-title" target="_blank">&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:14</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/abd-fethullah-guleni-iade-mi-ediyor-h90975.html" title="ABD Fethullah Gülen&#39;i iade mi ediyor?"  class="hs-lm-title" target="_blank">ABD Fethullah Gülen&#39;i iade mi ediyor?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:38</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/tbmmde-intihara-kalkisan-issize-10-bin-lira-teklif-eden-vekil-konustu-h90974.html" title="TBMM&#39;de İntihara Kalkışan İşsize 10 Bin Lira Teklif Eden Vekil Konuştu!"  class="hs-lm-title" target="_blank">TBMM&#39;de İntihara Kalkışan İşsize 10 Bin Lira Teklif Eden Vekil...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:24</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/genel/siir-gibi-issizlik-yazisi-sonbahar-issizi-h90973.html" title="Şiir Gibi İşsizlik Yazısı: Sonbahar İşsizi"  class="hs-lm-title" target="_blank">Şiir Gibi İşsizlik Yazısı: Sonbahar İşsizi</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh90969" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/kpss-haberleri/kpss-sistemi-degisiyor-mu-h90969.html" title="KPSS Sistemi Değişiyor mu?" target="_blank">KPSS Sistemi Değişiyor mu?</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;</h3>
          <p class="lead hs-head-font">Mersin Milletvekili Ali Mahir Başarır, Türkiye Büyük Millet Meclisi&#039;nde basın mensuplarına yaptığı açıklamada, Yükseköğretim Kurulu Başkanlığı&#039;ndan (YÖK) diplomalarına denklik alamayan 30 bin gencin işsiz ve çaresiz olduğunu ifade etti.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-90976">
  <article id="haber-90976" class="clearfix">

    
          <header style="display:none">
        <h1>&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;</h1>
        <p>Mersin Milletvekili Ali Mahir Başarır, Türkiye Büyük Millet Meclisi&#039;nde basın mensuplarına yaptığı açıklamada, Yükseköğretim Kurulu Başkanlığı&#039;ndan (YÖK) diplomalarına denklik alamayan 30 bin gencin işsiz ve çaresiz olduğunu ifade etti.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-11-15 20:23:16">15 Kasım 2018 Perşembe 20:23</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2018/11/yok_ten_denklik_alamayan_30_bin_genc_issiz_ve_caresiz_h90976_55938.png" alt="&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;" title="&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-90976"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(90976)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(90976)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(90976)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Mersin Milletvekili Ali Mahir Başarır, Türkiye Büyük Millet Meclisi'nde basın mensuplarına yaptığı açıklamada, Yükseköğretim Kurulu Başkanlığı'ndan (YÖK) diplomalarına denklik alamayan 30 bin gencin işsiz ve çaresiz olduğunu ifade etti.</p>

<p>Doktor, mühendis, mimar ve avukat gibi birçok meslek grubundan yurt dışında eğitim gören, eğitimlerini yurt dışında tamamlayan&nbsp;gençlerin, YÖK'ten denklik alamadıkları için işsiz kaldığını belirten&nbsp;Başarır, "30 bin genç çaresiz durumda. Çok üzücüdür, 2 genç kardeşimiz intihar etti." ifadelerini kullandı.&nbsp;<br />
<br />
CHP Mersin Milletvekili&nbsp;Ali Mahir Başarır, YÖK'ün yurt dışına gönderdiği öğrencilerin denklik alabildiğini ancak yurt dışında kendi imkanlarıyla üniversite okuyup, eğitimlerini tamamlayayıp&nbsp;ülkesine dönenlerin denklik alamadıklarını dile getirdi.</p>

<p><strong>"YASA DEĞİŞİYOR DENKLİK VERMİYORLAR"</strong><br />
<br />
Bu öğrencilerin birçoğunun yurt dışına çıkmadan önce YÖK'ten denklik yazılarını aldıklarına vurgu yapan Başarır, "Bu arkadaşlarımız, 4 yıl okuyup ülkelerine döndükten sonra ne üzücüdür ki yasa değişiyor ve denklik vermiyorlar. Maç oynanırken kural ve yöntem değişiyor. Bu arkadaşlarımız, 1997 yılında imzaladığımız, taraf olduğumuz Lizbon Sözleşmesi'nin 6. maddesinin uygulanmasını istiyorlar." değerlendirmesinİ yaptı.</p>

<p><strong>KPSSCAFE.COM.TR | ANKARA</strong></p>
</div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>15.11.2018 22:19</span></div>  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/y%C3%B6k" title="Yök haberleri">yök</a><a href="http://www.kpsscafe.com.tr/haberleri/ten" title=" Ten haberleri"> ten</a><a href="http://www.kpsscafe.com.tr/haberleri/denklik" title=" Denklik haberleri"> denklik</a><a href="http://www.kpsscafe.com.tr/haberleri/alamayan" title=" Alamayan haberleri"> alamayan</a><a href="http://www.kpsscafe.com.tr/haberleri/bin" title=" Bin haberleri"> bin</a><a href="http://www.kpsscafe.com.tr/haberleri/gen%C3%A7" title=" Genç haberleri"> genç</a><a href="http://www.kpsscafe.com.tr/haberleri/i%C5%9Fsiz" title=" Işsiz haberleri"> işsiz</a><a href="http://www.kpsscafe.com.tr/haberleri/%C3%A7aresiz" title=" çaresiz haberleri"> çaresiz</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">1</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp90976" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(90976);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="90976" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="10611b7b390961bac497ba47846e16a68d6051f4" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

                        <div id="comment_list">
                  
                        <div class="comment_box row-fluid" id="comment_133735">
                            <div class="span1"><img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" /></div>
                            <div class="span11">
                              <b>Denklik mağduru</b>                               <small class="time">2 saat önce</small>
                              <p class="text">Yani denklik için birşey yapacaklarmı bir çalışmaları varmı</p>

                              <div class="buttons">
                                <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" data-cevaplanan="@Denklik mağduru" id="133735"><span class="glyphicons unshare"></span> Cevapla</a></div>

                                <a href="javascript:void(0)" class="like pull-left like133735" onclick="like(133735,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike133735">0</abbr>)</a>
                                <a href="javascript:void(0)" class="dislike pull-left dislike133735" onclick="like(133735,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike133735">0</abbr>)</a>
                              </div>

                            </div>
                        </div>



                        <!-- //Yoruma ait cevaplanan yorumları listeleyelim -->
                                                <!-- Yoruma ait cevaplanan yorumları listeleyelim// -->




                                                </div> <!-- #comment_list -->
            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">90976</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-90976 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/politika/hicbir-is-yapmadan-32-bin-lira-maas-ve-3-maas-ikramiye-aliyor-h90978.html" target="_blank" title="&#34;Hiçbir İş Yapmadan 32 Bin Lira Maaş ve 3 Maaş İkramiye Alıyor&#34;">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/11/hicbir_is_yapmadan_32_lira_maas_ve_3_maas_ikramiye_aliyor_h90978_fd440.png" alt="&#34;Hiçbir İş Yapmadan 32 Bin Lira Maaş ve 3 Maaş İkramiye Alıyor&#34;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&#34;Hiçbir İş Yapmadan 32 Bin Lira Maaş ve 3 Maaş İkramiye Alıyor&#34;</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/politika/tbmmde-intihara-kalkisan-issize-10-bin-lira-teklif-eden-vekil-konustu-h90974.html" target="_blank" title="TBMM&#39;de İntihara Kalkışan İşsize 10 Bin Lira Teklif Eden Vekil Konuştu!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/11/tbmm_de_intihara_kalkisan_issize_10_bin_lira_teklif_eden_vekil_konustu_h90974_247be.png" alt="TBMM&#39;de İntihara Kalkışan İşsize 10 Bin Lira Teklif Eden Vekil Konuştu!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">TBMM&#39;de İntihara Kalkışan İşsize 10 Bin Lira Teklif Eden Vekil Konuştu!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/politika/saglik-calisanlari-kadro-istiyor-h90966.html" target="_blank" title="&#34;Sağlık Çalışanları Kadro İstiyor&#34;">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/11/saglik_calisanlari_kadro_istiyor_h90966_4412e.png" alt="&#34;Sağlık Çalışanları Kadro İstiyor&#34;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&#34;Sağlık Çalışanları Kadro İstiyor&#34;</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/emniyet-personeli/icisleri-bakani-suleyman-soyludan-polislere-3600-ek-gosterge-mujdesi-h90977.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="4582299222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="90982" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#1abc9c">Türkiye</a> <span class="tarih-once" data-date="2018-11-15 22:20:05"> 2018-11-15 22:20:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/yok-artik-okul-muduru-boyle-yakalandi-h90982.html" title="Yok artık! Okul müdürü böyle yakalandı" target="_blank">Yok artık! Okul müdürü böyle yakalandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90981" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli" class="kategori" style="background-color:#9b59b6">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-11-15 22:06:36"> 2018-11-15 22:06:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/polis-akademisi-baskanligi-ilk-derece-amirlik-egitimi-takvimi-yayimlandi-h90981.html" title="Polis Akademisi Başkanlığı İlk Derece Amirlik Eğitimi Takvimi Yayımlandı" target="_blank">Polis Akademisi Başkanlığı İlk Derece Amirlik Eğitimi Takvimi Yayımlandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90980" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli" class="kategori" style="background-color:#16a085">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-11-15 21:45:46"> 2018-11-15 21:45:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/bekcilik-basvuru-sartlarindaki-tezatlik-adaylarin-kafasini-karistiriyor-h90980.html" title="Bekçilik Başvuru Şartlarındaki Tezatlık Adayların Kafasını Karıştırıyor" target="_blank">Bekçilik Başvuru Şartlarındaki Tezatlık Adayların Kafasını Karıştırıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90979" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/saglik-personeli" class="kategori" style="background-color:#3498db">Sağlık Personeli</a> <span class="tarih-once" data-date="2018-11-15 21:13:35"> 2018-11-15 21:13:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/saglik-personeli/saglik-bakanligindan-5-bin-298-isci-alimi-ile-ilgili-onemli-h90979.html" title="Sağlık Bakanlığı&#39;ndan 5 Bin 298 İşçi Alımı İle İlgili Önemli Duyuru" target="_blank">Sağlık Bakanlığı&#39;ndan 5 Bin 298 İşçi Alımı İle İlgili Önemli Duyuru</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90978" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#d35400">Politika</a> <span class="tarih-once" data-date="2018-11-15 20:52:42"> 2018-11-15 20:52:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/hicbir-is-yapmadan-32-bin-lira-maas-ve-3-maas-ikramiye-aliyor-h90978.html" title="&#34;Hiçbir İş Yapmadan 32 Bin Lira Maaş ve 3 Maaş İkramiye Alıyor&#34;" target="_blank">&#34;Hiçbir İş Yapmadan 32 Bin Lira Maaş ve 3 Maaş İkramiye Alıyor&#34;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90977" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli" class="kategori" style="background-color:#27ae60">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-11-15 20:34:01"> 2018-11-15 20:34:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/icisleri-bakani-suleyman-soyludan-polislere-3600-ek-gosterge-mujdesi-h90977.html" title="İçişleri Bakanı Süleyman Soylu&#39;dan polislere 3600 ek gösterge müjdesi" target="_blank">İçişleri Bakanı Süleyman Soylu&#39;dan polislere 3600 ek gösterge müjdesi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90976" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2018-11-15 20:23:16"> 2018-11-15 20:23:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/yokten-denklik-alamayan-30-bin-genc-issiz-ve-caresiz-h90976.html" title="&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;" target="_blank">&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90975" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-11-15 20:14:08"> 2018-11-15 20:14:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/abd-fethullah-guleni-iade-mi-ediyor-h90975.html" title="ABD Fethullah Gülen&#39;i iade mi ediyor?" target="_blank">ABD Fethullah Gülen&#39;i iade mi ediyor?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90974" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#f39c12">Politika</a> <span class="tarih-once" data-date="2018-11-15 17:38:39"> 2018-11-15 17:38:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/tbmmde-intihara-kalkisan-issize-10-bin-lira-teklif-eden-vekil-konustu-h90974.html" title="TBMM&#39;de İntihara Kalkışan İşsize 10 Bin Lira Teklif Eden Vekil Konuştu!" target="_blank">TBMM&#39;de İntihara Kalkışan İşsize 10 Bin Lira Teklif Eden Vekil Konuştu!</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="90877"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#c0392b">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-11-13 08:50:20"> 2018-11-13 08:50:20</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/10-bin-yeni-bekci-kadrosu-acildi-h90877.html" title="10 bin yeni bekçi kadrosu açıldı" target="_blank">10 bin yeni bekçi kadrosu açıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90776"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-11-09 09:14:25"> 2018-11-09 09:14:25</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/turk-gencleri-ulkeyi-terk-ediyor-h90776.html" title="Türk Gençleri Ülkeyi Terk Ediyor!" target="_blank">Türk Gençleri Ülkeyi Terk Ediyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90875"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-11-12 21:15:06"> 2018-11-12 21:15:06</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/suriyelilere-ucretsiz-telefon-karti-haberine-yalanlama-h90875.html" title="Suriyelilere Ücretsiz Telefon Kartı Haberine Yalanlama" target="_blank">Suriyelilere Ücretsiz Telefon Kartı Haberine Yalanlama</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90817"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-11-10 18:14:42"> 2018-11-10 18:14:42</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/11-kasimda-kiyamet-kopacak-diyen-ogretmen-konustu-h90817.html" title="11 Kasım&#39;da Kıyamet Kopacak Diyen Öğretmen Konuştu!" target="_blank">11 Kasım&#39;da Kıyamet Kopacak Diyen Öğretmen Konuştu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90909"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#f1c40f">Politika</a> <span class="tarih-once" data-date="2018-11-13 23:03:36"> 2018-11-13 23:03:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/bakan-pakdemirli-vatandas-et-yerine-tavuk-hindi-yese-bu-is-cozulecek-h90909.html" title="Bakan Pakdemirli : Vatandaş Et Yerine Tavuk, Hindi Yese Bu İş Çözülecek!" target="_blank">Bakan Pakdemirli : Vatandaş Et Yerine Tavuk, Hindi Yese Bu İş Çözülecek!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90755"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#1abc9c">Politika</a> <span class="tarih-once" data-date="2018-11-08 15:51:52"> 2018-11-08 15:51:52</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/bakan-acikladi-kisi-basi-15-kilo-et-h90755.html" title="Bakan Açıkladı: Kişi Başı 15 Kilo Et!" target="_blank">Bakan Açıkladı: Kişi Başı 15 Kilo Et!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90781"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#27ae60">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-11-09 11:24:54"> 2018-11-09 11:24:54</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/artik-lise-mezunlari-icin-o-kadrolara-kpss-sarti-aranmayacak-h90781.html" title="Artık Lise Mezunları İçin O Kadrolara KPSS Şartı Aranmayacak!" target="_blank">Artık Lise Mezunları İçin O Kadrolara KPSS Şartı Aranmayacak!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90752"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-rehber/" class="kategori" style="background-color:#f39c12">KPSS Rehber</a> <span class="tarih-once" data-date="2018-11-08 14:05:33"> 2018-11-08 14:05:33</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-rehber/dusuk-kpss-puanlari-ile-atanabileceginiz-kadrolar-h90752.html" title="Düşük KPSS Puanları ile Atanabileceğiniz Kadrolar!" target="_blank">Düşük KPSS Puanları ile Atanabileceğiniz Kadrolar!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90950"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#2ecc71">Türkiye</a> <span class="tarih-once" data-date="2018-11-14 22:57:24"> 2018-11-14 22:57:24</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/kiyamet-kopacak-diyen-ogretmen-kiyamet-tarihini-erteledi-h90950.html" title="Kıyamet Kopacak Diyen Öğretmen Kıyamet Tarihini Erteledi!" target="_blank">Kıyamet Kopacak Diyen Öğretmen Kıyamet Tarihini Erteledi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90848"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2018-11-11 22:28:07"> 2018-11-11 22:28:07</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/once-eyt-sonra-oy-kampanyasi-h90848.html" title="Önce EYT Sonra Oy Kampanyası" target="_blank">Önce EYT Sonra Oy Kampanyası</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="90956" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-11-15 10:21:54"> 2018-11-15 10:21:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/bakan-soyludan-jandarma-polis-ve-bekci-alimlari-aciklamasi-h90956.html" title="Bakan Soylu&#39;dan Jandarma, Polis ve Bekçi Alımları Açıklaması" target="_blank">Bakan Soylu&#39;dan Jandarma, Polis ve Bekçi Alımları Açıklaması</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90964" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kamu-personeli/" class="kategori" style="background-color:#2ecc71">KAMU PERSONELİ</a> <span class="tarih-once" data-date="2018-11-15 13:46:05"> 2018-11-15 13:46:05</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kamu-personeli/icisleri-bakani-soylu-acikladi-46-bin-kisi-atandi-25-bin-kisi-h90964.html" title="İçişleri Bakanı Soylu Açıkladı: 46 Bin Kişi Atandı 25 Bin Kişi Daha Atanacak!" target="_blank">İçişleri Bakanı Soylu Açıkladı: 46 Bin Kişi Atandı 25 Bin Kişi Daha Atanacak!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90969" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#9b59b6">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-11-15 15:55:34"> 2018-11-15 15:55:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/kpss-sistemi-degisiyor-mu-h90969.html" title="KPSS Sistemi Değişiyor mu?" target="_blank"><span style="color:#ff0000">KPSS Sistemi Değişiyor mu?</span></a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90952" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/saglik-personeli/" class="kategori" style="background-color:#1abc9c">Sağlık Personeli</a> <span class="tarih-once" data-date="2018-11-15 09:29:12"> 2018-11-15 09:29:12</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/saglik-personeli/universite-sozlesmeli-saglik-personeli-alacak-h90952.html" title="Üniversite Sözleşmeli Sağlık Personeli Alacak" target="_blank">Üniversite Sözleşmeli Sağlık Personeli Alacak</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90977" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#16a085">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-11-15 20:34:01"> 2018-11-15 20:34:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/emniyet-personeli/icisleri-bakani-suleyman-soyludan-polislere-3600-ek-gosterge-mujdesi-h90977.html" title="İçişleri Bakanı Süleyman Soylu&#39;dan polislere 3600 ek gösterge müjdesi" target="_blank">İçişleri Bakanı Süleyman Soylu&#39;dan polislere 3600 ek gösterge müjdesi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90961" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/akademik-personel/" class="kategori" style="background-color:#c0392b">Akademik Personel</a> <span class="tarih-once" data-date="2018-11-15 12:03:33"> 2018-11-15 12:03:33</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/akademik-personel/avrasya-universitesi-akademik-kadrolara-11-ogretim-uyesi-aliyor-h90961.html" title="Avrasya Üniversitesi Akademik Kadrolara 11 Öğretim Üyesi Alıyor" target="_blank">Avrasya Üniversitesi Akademik Kadrolara 11 Öğretim Üyesi Alıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90973" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/genel/" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2018-11-15 17:24:34"> 2018-11-15 17:24:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/genel/siir-gibi-issizlik-yazisi-sonbahar-issizi-h90973.html" title="Şiir Gibi İşsizlik Yazısı: Sonbahar İşsizi" target="_blank">Şiir Gibi İşsizlik Yazısı: Sonbahar İşsizi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90955" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-11-15 10:17:19"> 2018-11-15 10:17:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/sivastan-aci-haber-yarali-askerler-var-h90955.html" title="Sivas&#39;tan acı haber! Yaralı askerler var" target="_blank">Sivas&#39;tan acı haber! Yaralı askerler var</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90980" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#16a085">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-11-15 21:45:46"> 2018-11-15 21:45:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/emniyet-personeli/bekcilik-basvuru-sartlarindaki-tezatlik-adaylarin-kafasini-karistiriyor-h90980.html" title="Bekçilik Başvuru Şartlarındaki Tezatlık Adayların Kafasını Karıştırıyor" target="_blank">Bekçilik Başvuru Şartlarındaki Tezatlık Adayların Kafasını Karıştırıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90967" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-11-15 15:11:08"> 2018-11-15 15:11:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/bedelli-askerlik-celp-takvimi-belli-oldu-h90967.html" title="Bedelli askerlik celp takvimi belli oldu" target="_blank">Bedelli askerlik celp takvimi belli oldu</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.kpsscafe.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="21" class="hs-content" id="anket21">
    <form id="anket-form21" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Kpss sınavındaki sorunların zorluk seviyesi nasıldı?<div class="hs-poll-date tarih-once" data-date="2018-07-31 03:19:42">2018-07-31 03:19:42</div><div class="clearfix"></div><a href="http://www.kpsscafe.com.tr/kpss-sinavindaki-sorunlarin-zorluk-seviyesi-nasildi-anket,21.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="21" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec137">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec137" value="137">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Çok Zordu</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec138">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec138" value="138">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Zordu</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec139">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec139" value="139">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Dengeli</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec140">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec140" value="140">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kolaydı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec141">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec141" value="141">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Çok kolaydı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(21);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(21);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" selected>15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" selected>Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 36 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8750319538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 sağ dikey -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="6866801343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/meb-personeli/">MEB Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/aof-haberleri/">AÖF Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/dunya/">Dünya</a></li><li><a href="http://www.kpsscafe.com.tr/turkiye/">Türkiye</a></li><li><a href="http://www.kpsscafe.com.tr/ales-haberleri/">ALES Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/saglik-personeli/">Sağlık Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/yds-haberleri/">YDS Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/adalet-personeli/">Adalet Personeli</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/1djrJb.png" alt="&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="10611b7b390961bac497ba47846e16a68d6051f4" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fpolitika%2Fyokten-denklik-alamayan-30-bin-genc-issiz-ve-caresiz-h90976.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/politika/yokten-denklik-alamayan-30-bin-genc-issiz-ve-caresiz-h90976.html"
    },
    "headline": "&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;",
    "name": "&#34;YÖK&#39;ten Denklik Alamayan 30 Bin Genç İşsiz ve Çaresiz&#34;",
    "articleBody": "Mersin Milletvekili Ali Mahir Başarır, Türkiye Büyük Millet Meclisi&#039;nde basın mensuplarına yaptığı açıklamada, Yükseköğretim Kurulu Başkanlığı&#039;ndan (YÖK) diplomalarına denklik alamayan 30 bin gencin işsiz ve çaresiz olduğunu ifade etti.Doktor, mühendis, mimar ve avukat gibi birçok meslek grubundan yurt dışında eğitim gören, eğitimlerini yurt dışında tamamlayan&amp;nbsp;gençlerin, YÖK&#039;ten denklik alamadıkları için işsiz kaldığını belirten&amp;nbsp;Başarır, &quot;30 bin genç çaresiz durumda. Çok üzücüdür, 2 genç kardeşimiz intihar etti.&quot; ifadelerini kullandı.&amp;nbsp;CHP Mersin Milletvekili&amp;nbsp;Ali Mahir Başarır, YÖK&#039;ün yurt dışına gönderdiği öğrencilerin denklik alabildiğini ancak yurt dışında kendi imkanlarıyla üniversite okuyup, eğitimlerini tamamlayayıp&amp;nbsp;ülkesine dönenlerin denklik alamadıklarını dile getirdi.&quot;YASA DEĞİŞİYOR DENKLİK VERMİYORLAR&quot;Bu öğrencilerin birçoğunun yurt dışına çıkmadan önce YÖK&#039;ten denklik yazılarını aldıklarına vurgu yapan Başarır, &quot;Bu arkadaşlarımız, 4 yıl okuyup ülkelerine döndükten sonra ne üzücüdür ki yasa değişiyor ve denklik vermiyorlar. Maç oynanırken kural ve yöntem değişiyor. Bu arkadaşlarımız, 1997 yılında imzaladığımız, taraf olduğumuz Lizbon Sözleşmesi&#039;nin 6. maddesinin uygulanmasını istiyorlar.&quot; değerlendirmesinİ yaptı.KPSSCAFE.COM.TR | ANKARA",
    "articleSection": "Politics",
    "description": "Mersin Milletvekili Ali Mahir Başarır Türkiye Büyük Millet Meclisi&#039;nde basın mensuplarına yaptığı açıklamada Yükseköğretim Kurulu Başkanlığı&#039;ndan",
    "keywords": "yök, ten, denklik, alamayan, bin, genç, işsiz, çaresiz",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2018/11/yok_ten_denklik_alamayan_30_bin_genc_issiz_ve_caresiz_h90976_55938.png",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-11-15T20:23:16+03:00",
    "dateModified": "2018-11-15T22:19:14+03:00",
    "genre": "news",
    "wordCount": 261,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>



<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('90976', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
