<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Milliyetçi Hareket Partisi(MHP) Gaziantep Milletvekili Sermet Atay İçişleri Bakanlığı Emniyet Genel Müdürlüğü Jandarma Genel Komutanlığı ve Sahil" />
<meta name="keywords" content="mhp, li, atay, dan, personel, alımı, yaş, sınırı, açıklaması" />
<meta name="news_keywords" content="mhp, li, atay, dan, personel, alımı, yaş, sınırı, açıklaması" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması" />
<meta property="og:description" content="Milliyetçi Hareket Partisi(MHP) Gaziantep Milletvekili Sermet Atay İçişleri Bakanlığı Emniyet Genel Müdürlüğü Jandarma Genel Komutanlığı ve Sahil" />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2018/12/mhp_li_atay_dan_personel_alimi_ve_yas_siniri_aciklamasi_h91835_102b8.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/politika/mhpli-ataydan-personel-alimi-ve-yas-siniri-aciklamasi-h91835.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/politika/mhpli-ataydan-personel-alimi-ve-yas-siniri-aciklamasi-h91835.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması" />
<meta name="twitter:description" content="Milliyetçi Hareket Partisi(MHP) Gaziantep Milletvekili Sermet Atay, İçişleri Bakanlığı, Emniyet Genel Müdürlüğü, Jandarma Genel Komutanlığı ve Sahil Güvenlik Komutanlığı 2019 yılı bütçesi üzerine partisi adına söz aldı. Uzman jandarma ve uzman çavuşların sosyal ve özlük haklarını gündeme taşıyan Sermet Atay, “Jandarma ve sahil güvenlik komutanlığında çalışan uzman çavuş ve uzman jandarmaların İçişleri bakanlığına bağlandığı ve bundan sonra emniyet genel müdürlüğündeki polis teşkilatında çalışan muadilleriyle beraber aynı terfi sistemine tabi olması gerektiği düşüncesindeyiz” ifadelerini kullandı. 

" />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2018/12/mhp_li_atay_dan_personel_alimi_ve_yas_siniri_aciklamasi_h91835_102b8.jpg" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/politika/mhpli-ataydan-personel-alimi-ve-yas-siniri-aciklamasi-h91835.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/politika/mhpli-ataydan-personel-alimi-ve-yas-siniri-aciklamasi-h91835.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/91835"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2018/12/mhp_li_atay_dan_personel_alimi_ve_yas_siniri_aciklamasi_h91835_102b8.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması">
<meta name="dc.keywords" content="mhp, li, atay, dan, personel, alımı, yaş, sınırı, açıklaması">
<meta name="dc.description" content="Milliyetçi Hareket Partisi(MHP) Gaziantep Milletvekili Sermet Atay İçişleri Bakanlığı Emniyet Genel Müdürlüğü Jandarma Genel Komutanlığı ve Sahil">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '91835',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-82060883-1',
facebook_login_aktif = 1;
</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"lKfqi1aUS/00q3", domain:"kpsscafe.com.tr",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8TCHDS');</script>
<!-- End Google Tag Manager -->


<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKfqi1aUS/00q3" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="KCVM9tQ6v8di6qEW2yjej64ZgI-OORN4twwcbiY8rLs" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png" alt="MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:52</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/mhpli-ataydan-personel-alimi-ve-yas-siniri-aciklamasi-h91835.html" title="MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması"  class="hs-lm-title" target="_blank">MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:30</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/esit-ise-esit-olmayan-maas-sorunu-mecliste-h91834.html" title="Eşit İşe Eşit Olmayan Maaş Sorunu Meclis&#39;te!"  class="hs-lm-title" target="_blank">Eşit İşe Eşit Olmayan Maaş Sorunu Meclis&#39;te!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:09</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/bakan-selcuk-acikladi-makarna-komur-dagitmiyoruz-h91833.html" title="Bakan Selçuk Açıkladı: Makarna, Kömür Dağıtmıyoruz"  class="hs-lm-title" target="_blank">Bakan Selçuk Açıkladı: Makarna, Kömür Dağıtmıyoruz</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:43</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/teias-5-bin-300-tl-maasla-memur-alimi-yapiyor-h91832.html" title="TEİAŞ 5 Bin 300 TL Maaşla Memur Alımı Yapıyor!"  class="hs-lm-title" target="_blank">TEİAŞ 5 Bin 300 TL Maaşla Memur Alımı Yapıyor!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:34</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/devlet-bedelli-askerlikten-ne-kadar-gelir-elde-etti-h91831.html" title="Devlet Bedelli askerlikten Ne Kadar Gelir Elde Etti?"  class="hs-lm-title" target="_blank">Devlet Bedelli askerlikten Ne Kadar Gelir Elde Etti?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:27</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/ataturke-hakaret-eden-pomem-ogrencisi-ihrac-edildi-h91830.html" title="Atatürk&#39;e Hakaret Eden POMEM Öğrencisi İhraç Edildi"  class="hs-lm-title" target="_blank">Atatürk&#39;e Hakaret Eden POMEM Öğrencisi İhraç Edildi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:10</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/emniyet-personeli/3-bin-komiser-yardimcisi-yedek-sonuclari-aciklandi-h91829.html" title="3 Bin Komiser Yardımcısı Yedek Sonuçları Açıklandı"  class="hs-lm-title" target="_blank">3 Bin Komiser Yardımcısı Yedek Sonuçları Açıklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:05</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/chpnin-parti-meclisinde-belirlenen-belediye-baskan-adaylari-h91828.html" title="CHP&#39;nin Parti Meclisi&#39;nde Belirlenen Belediye Başkan Adayları!"  class="hs-lm-title" target="_blank">CHP&#39;nin Parti Meclisi&#39;nde Belirlenen Belediye Başkan Adayları!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:51</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/egitim-haberleri/2018-isg-2-donem-sorulari-ve-cevaplari-yayimlandi-h91827.html" title="2018-İSG 2. Dönem Soruları ve Cevapları Yayımlandı"  class="hs-lm-title" target="_blank">2018-İSG 2. Dönem Soruları ve Cevapları Yayımlandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:17</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/turk-is-herkesin-bekledigi-asgari-ucret-rakamini-acikladi-h91826.html" title="Türk-İş Herkesin Beklediği Asgari Ücret Rakamını Açıkladı"  class="hs-lm-title" target="_blank">Türk-İş Herkesin Beklediği Asgari Ücret Rakamını Açıkladı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh91817" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/kpss-rehber/kpss-20182-tercih-kilavuzu-guncellendi-h91817.html" title="KPSS 2018/2 Tercih Kılavuzu Güncellendi" target="_blank">KPSS 2018/2 Tercih Kılavuzu Güncellendi</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması</h3>
          <p class="lead hs-head-font">Milliyetçi Hareket Partisi(MHP) Gaziantep Milletvekili Sermet Atay, İçişleri Bakanlığı, Emniyet Genel Müdürlüğü, Jandarma Genel Komutanlığı ve Sahil Güvenlik Komutanlığı 2019 yılı bütçesi üzerine partisi adına söz aldı. Uzman jandarma ve uzman çavuşların sosyal ve özlük haklarını gündeme taşıyan Sermet Atay, “Jandarma ve sahil güvenlik komutanlığında çalışan uzman çavuş ve uzman jandarmaların İçişleri bakanlığına bağlandığı ve bundan sonra emniyet genel müdürlüğündeki polis teşkilatında çalışan muadilleriyle beraber aynı terfi sistemine tabi olması gerektiği düşüncesindeyiz” ifadelerini kullandı. 

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-91835">
  <article id="haber-91835" class="clearfix">

    
          <header style="display:none">
        <h1>MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması</h1>
        <p>Milliyetçi Hareket Partisi(MHP) Gaziantep Milletvekili Sermet Atay, İçişleri Bakanlığı, Emniyet Genel Müdürlüğü, Jandarma Genel Komutanlığı ve Sahil Güvenlik Komutanlığı 2019 yılı bütçesi üzerine partisi adına söz aldı. Uzman jandarma ve uzman çavuşların sosyal ve özlük haklarını gündeme taşıyan Sermet Atay, “Jandarma ve sahil güvenlik komutanlığında çalışan uzman çavuş ve uzman jandarmaların İçişleri bakanlığına bağlandığı ve bundan sonra emniyet genel müdürlüğündeki polis teşkilatında çalışan muadilleriyle beraber aynı terfi sistemine tabi olması gerektiği düşüncesindeyiz” ifadelerini kullandı. 

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-12-18 21:52:19">18 Aralık 2018 Salı 21:52</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2018/12/mhp_li_atay_dan_personel_alimi_ve_yas_siniri_aciklamasi_h91835_102b8.jpg" alt="MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması" title="MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-91835"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(91835)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(91835)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(91835)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Milliyetçi Hareket Partisi(MHP) Gaziantep Milletvekili Sermet Atay, İçişleri Bakanlığı, Emniyet Genel Müdürlüğü, Jandarma Genel Komutanlığı ve Sahil Güvenlik Komutanlığı 2019 yılı bütçesi üzerine partisi adına söz aldı. Uzman jandarma ve uzman çavuşların sosyal ve özlük haklarını gündeme taşıyan Sermet Atay, “Jandarma ve sahil güvenlik komutanlığında çalışan uzman çavuş ve uzman jandarmaların İçişleri bakanlığına bağlandığı ve bundan sonra emniyet genel müdürlüğündeki polis teşkilatında çalışan muadilleriyle beraber aynı terfi sistemine tabi olması gerektiği düşüncesindeyiz” ifadelerini kullandı.&nbsp;</p>

<p></p>

<p>Milliyetçi Hareket Partisi (MHP) Gaziantep Milletvekili Sermet Atay, bütçe görüşmelerinde MHP adına aldığı söz hakkında, jandarmaların özlük haklarına, FETÖ’nün İçişleri bakanlığını mağdur ettiğine ve Suriyeli mülteciler problemi ile ilgili konuştu. MHP'li Sermet Atay, 24 Haziran seçimlerinden sonra Cumhurbaşkanlığı Hükümet Sistemine geçildiğini, bu geçişten&nbsp;sonra İçişleri Bakanlığı’nda yeniden yapılandırmalar oldu. Bu yapılandırmada Jandarma Genel Komutanlığı ve Sahil Güvenlik Komutanlığı Kuvvet Komutanlığı bünyesinden çıkarılarak Genel Kolluk Hizmeti sınıfına geçirilmiş ve İçişleri Bakanlığına bağlanmıştır. Bu değişiklik askeri yapı içerisinde olup kolluk hizmeti yapan jandarmanın tam olarak görevinin belirlenmesi açısından olumlu bir gelişmedir. Haliyle bu değişiklikten sonra bir takım aksaklıklar ve eksiklikler ortaya çıkmıştır. Geçtiğimiz günlerde meclisimize gelen kanun tasarısı ile jandarmanın içişleri bakanlığına uyumu yönünde kanuni değişiklikler yapılmıştır. Ancak birtakım sosyal ve özlük hakları yönünde düzenlemeye ihtiyaç duyulmaktadır. Jandarma ve sahil güvenlik komutanlığının muadili İçişleri Bakanlığı bünyesinde görev yapan Emniyet Genel Müdürlüğü personelidir. Polis teşkilatına sağlanan haklar, polis evleri gibi, sosyal tesisler, jandarma genel komutanlığı ve sahil güvenlik komutanlığına da yapılarak kurumlar arası eşitlik sağlanması gerektiği düşüncesindeyiz” ifadelerini kullandı.</p>

<p></p>

<p><strong>UZMAN JANDARMALARA 3600 EK GÖSTERGE</strong></p>

<p></p>

<p>Terfi yaşlarına ilişkin konuşan Atay, “Emniyet Genel Müdürlüğü’nde çalışan bir polisin terfide yaş sınırı 45 iken, jandarma genel komutanlığı ve sahil güvenlik komutanlığında çalışan ve polis memurunun muadili olan uzman jandarma ve uzman çavuşların terfide yaş sınırı 35 olarak belirlenmiştir. Bu durum uzman jandarma ve uzman çavuşlar aleyhine bir eşitsizlik ve haksızlıktır. Kolluk kuvvetleri olarak İçişleri Bakanlığı’na bağlandığı halde terfi yönünden hala silahlı kuvvetlerde görevli uzman çavuşlarla mukayese edilmesi yanlış bir uygulamadır.&nbsp; Jandarma ve sahil güvenlik komutanlığında çalışan uzman çavuş ve uzman jandarmaların İçişleri bakanlığına bağlandığı ve bundan sonra emniyet genel müdürlüğündeki polis teşkilatında çalışan muadilleriyle beraber aynı terfi sistemine tabi olması gerektiği düşüncesindeyiz. Yine subay, ast subay ve polislerin okulda geçen eğitim süreleri hizmetten sayılırken, uzman jandarmalarımızın okulda aldıkları 1 yıllık mesleki eğitimin, hizmetten ve sigortalılık süresinden sayılmaması uzman jandarmalarımız açısından büyük bir mağduriyet yaratmaktadır. Ayrıca ilerde hemşire, polis, din görevlilerine uygulanması planlanan 3600 ek göstergeden uzman jandarma ve uzman çavuşların da yararlandırılması gerektiği düşüncesindeyiz” değerlendirmesinde bulundu.</p>

<p></p>

<p><strong>FETÖ Tarafından En Fazla Saldırıya Uğrayan Kurum</strong></p>

<p></p>

<p>İçişleri Bakanlığı personel sayılarını açıklayan Atay, “2018 Ekim ayı itibariyle İçişleri Bakanlığı bünyesinde 276 bin 64 emniyet personeli, 190 bin 414 jandarma personeli, 5 bin 935 sahil güvenlik, 52 bin 935 güvenlik korucusu olmak üzere, toplam 524 bin 808 personel ile iç güvenlik hizmeti yürütülmektedir. Burada dikkat çekmek istediğimiz husus 15 Temmuz hain darbe girişiminde bulunan İçişleri personelinin durumudur. FETÖ elebaşı açıkça birçok defa televizyon programlarında ve mülakatlarında, devlet içerisinde öncelikle kadrolaşılması gereken kurumun İçişleri Bakanlığı ve Adalet Bakanlığı olduğunu dile getirmiştir. Bunun nedeni ise bu iki bakanlığın adalet mekanizmasını, güvenliği ve ülke yönetimini elinde tutmasıdır. Bu nedenle FETÖ terör örgütü İçişleri Bakanlığı’nda kadrolaşmaya çalışmıştır. 15 Temmuz darbe girişimi sonrasında yapılan soruşturmalarda FETÖ Terör örgütü ile bağlantısı nedeniyle İçişleri Bakanlığı tarafından toplam 38 bin 789 kişi görevinden ihraç edilmiştir. FETÖ terör örgütü tarafından en fazla saldırıya uğrayan ve mağdur olan kurum İçişleri Bakanlığıdır” ifadelerini kullandı.</p>

<p>İçişleri Bakanlığı ve Milli Savunma Bakanlığı'nın FETÖ'nün ana hedeflerinden biri olduğunu söyleyen MHP'li Vekil, 15 Temmuz hain darbe girişiminden sonra bir çok FETÖ'cünün görevden atıldığını hatırlatarak, yeni personel alımlarında aynı hatalara düşülmemesi gerektiğini söyledi.</p>

<p>Atay, daha sonra İçişleri Bakanlığı'nın eksilen kadrosunu tamamlamak üzere 2018 yılı içerisinde 17 bin 574 Emniyete personel, Jandarmaya 21 Bin 632, Sahil Güvenliğe 540, Bekçiliğe de 7 bin 10 personel alımı yaptığını belirterek, "Bir cemaatin bu kadar saldırısına maruz kalan bakanlığın, bir cemaatten kurtulup başka cemaatin etkisi altında kalmaması gerekir. Hiç bir dini cemaatin hiç bir bakanlık personel alımında rol oynamaması gerekmektedir." dedi.</p>

<p></p>

<p><strong>İNSİYATİF VERİLİRSE DÖNMEZLER</strong></p>

<p></p>

<p>Ülkenin en büyük problemlerinden birinin Suriyeli mülteci problemi olduğunu aktaran Atay, “Özellikle Güneydoğu’da Gaziantep, Hatay, Şanlıurfa ve Kilis’te Suriyeli problemi gittikçe büyümektedir. Bu şehirlerin altyapıları çökmüş, hayat pahalılaşmış, sosyal dokuları bozulmuştur. Suriye’de akan kanın bir an önce durdurularak ülkemizde yaşayan Suriyelilerin güvenli bir şekilde ülkelerine gönderilmesi gerektiği düşüncesindeyiz. Kaygımız şudur ki; bu şahıslara ülkelerine dönme yolunda inisiyatif verilirse bunların birçoğu ülkesine dönmeyecek olup bu durum ülkemiz açısından ciddi bir sıkıntı doğuracaktır. Resmi rakamlara göre ülkemizde 4 milyon 709 bin 135 yabancı uyruklu yaşamakta olup bunların 3 milyon 594 bini Suriyelidir. Biz bu Suriyelilerin gayri resmi rakamlarla beraber en az 4 milyon olduğu düşüncesindeyiz” ifadelerini kullandı.</p>

<p></p>

<p></p>

<p></p>

<p>Kaynaklar; Gaziantep Doğuş Haber - Nevre&nbsp;Saraç</p>

<p></p>

<p><strong>KPSSCAFE.COM.TR | ANKARA</strong></p>
</div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>18.12.2018 22:09</span></div>  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/mhp" title="Mhp haberleri">mhp</a><a href="http://www.kpsscafe.com.tr/haberleri/li" title=" Li haberleri"> li</a><a href="http://www.kpsscafe.com.tr/haberleri/atay" title=" Atay haberleri"> atay</a><a href="http://www.kpsscafe.com.tr/haberleri/dan" title=" Dan haberleri"> dan</a><a href="http://www.kpsscafe.com.tr/haberleri/personel" title=" Personel haberleri"> personel</a><a href="http://www.kpsscafe.com.tr/haberleri/al%C4%B1m%C4%B1" title=" Alımı haberleri"> alımı</a><a href="http://www.kpsscafe.com.tr/haberleri/ya%C5%9F" title=" Yaş haberleri"> yaş</a><a href="http://www.kpsscafe.com.tr/haberleri/s%C4%B1n%C4%B1r%C4%B1" title=" Sınırı haberleri"> sınırı</a><a href="http://www.kpsscafe.com.tr/haberleri/a%C3%A7%C4%B1klamas%C4%B1" title=" Açıklaması haberleri"> açıklaması</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp91835" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(91835);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="91835" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="938fe4f508238568e60ddfda2937042334e598a1" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">91835</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-91835 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/politika/esit-ise-esit-olmayan-maas-sorunu-mecliste-h91834.html" target="_blank" title="Eşit İşe Eşit Olmayan Maaş Sorunu Meclis&#39;te!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/12/esit_ise_esit_olmayan_maas_sorunu_meclis_te_h91834_c4ba2.jpg" alt="Eşit İşe Eşit Olmayan Maaş Sorunu Meclis&#39;te!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Eşit İşe Eşit Olmayan Maaş Sorunu Meclis&#39;te!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/politika/chpnin-parti-meclisinde-belirlenen-belediye-baskan-adaylari-h91828.html" target="_blank" title="CHP&#39;nin Parti Meclisi&#39;nde Belirlenen Belediye Başkan Adayları!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/12/chp_nin_parti_meclisi_nde_belirlenen_belediye_baskan_adaylari_h91828_6b6fd.jpg" alt="CHP&#39;nin Parti Meclisi&#39;nde Belirlenen Belediye Başkan Adayları!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">CHP&#39;nin Parti Meclisi&#39;nde Belirlenen Belediye Başkan Adayları!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/politika/chpnin-ankara-adayi-mansur-yavas-oldu-h91825.html" target="_blank" title="CHP&#39;nin Ankara adayı Mansur Yavaş oldu">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/12/chp_nin_ankara_adayi_mansur_yavas_oldu_h91825_556dd.jpg" alt="CHP&#39;nin Ankara adayı Mansur Yavaş oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">CHP&#39;nin Ankara adayı Mansur Yavaş oldu</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="4582299222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="91835" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#f1c40f">Politika</a> <span class="tarih-once" data-date="2018-12-18 21:52:19"> 2018-12-18 21:52:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/mhpli-ataydan-personel-alimi-ve-yas-siniri-aciklamasi-h91835.html" title="MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması" target="_blank">MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91834" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#9b59b6">Politika</a> <span class="tarih-once" data-date="2018-12-18 21:30:07"> 2018-12-18 21:30:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/esit-ise-esit-olmayan-maas-sorunu-mecliste-h91834.html" title="Eşit İşe Eşit Olmayan Maaş Sorunu Meclis&#39;te!" target="_blank">Eşit İşe Eşit Olmayan Maaş Sorunu Meclis&#39;te!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91833" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-12-18 21:09:11"> 2018-12-18 21:09:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/bakan-selcuk-acikladi-makarna-komur-dagitmiyoruz-h91833.html" title="Bakan Selçuk Açıkladı: Makarna, Kömür Dağıtmıyoruz" target="_blank">Bakan Selçuk Açıkladı: Makarna, Kömür Dağıtmıyoruz</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91832" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari" class="kategori" style="background-color:#f39c12">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2018-12-18 20:43:32"> 2018-12-18 20:43:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/teias-5-bin-300-tl-maasla-memur-alimi-yapiyor-h91832.html" title="TEİAŞ 5 Bin 300 TL Maaşla Memur Alımı Yapıyor!" target="_blank">TEİAŞ 5 Bin 300 TL Maaşla Memur Alımı Yapıyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91831" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-12-18 20:34:56"> 2018-12-18 20:34:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/devlet-bedelli-askerlikten-ne-kadar-gelir-elde-etti-h91831.html" title="Devlet Bedelli askerlikten Ne Kadar Gelir Elde Etti?" target="_blank">Devlet Bedelli askerlikten Ne Kadar Gelir Elde Etti?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91830" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#16a085">Türkiye</a> <span class="tarih-once" data-date="2018-12-18 20:27:39"> 2018-12-18 20:27:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/ataturke-hakaret-eden-pomem-ogrencisi-ihrac-edildi-h91830.html" title="Atatürk&#39;e Hakaret Eden POMEM Öğrencisi İhraç Edildi" target="_blank">Atatürk&#39;e Hakaret Eden POMEM Öğrencisi İhraç Edildi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91829" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli" class="kategori" style="background-color:#f39c12">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-12-18 18:10:44"> 2018-12-18 18:10:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/3-bin-komiser-yardimcisi-yedek-sonuclari-aciklandi-h91829.html" title="3 Bin Komiser Yardımcısı Yedek Sonuçları Açıklandı" target="_blank">3 Bin Komiser Yardımcısı Yedek Sonuçları Açıklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91828" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2018-12-18 18:05:27"> 2018-12-18 18:05:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/chpnin-parti-meclisinde-belirlenen-belediye-baskan-adaylari-h91828.html" title="CHP&#39;nin Parti Meclisi&#39;nde Belirlenen Belediye Başkan Adayları!" target="_blank">CHP&#39;nin Parti Meclisi&#39;nde Belirlenen Belediye Başkan Adayları!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91827" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri" class="kategori" style="background-color:#2ecc71">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2018-12-18 17:51:24"> 2018-12-18 17:51:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/egitim-haberleri/2018-isg-2-donem-sorulari-ve-cevaplari-yayimlandi-h91827.html" title="2018-İSG 2. Dönem Soruları ve Cevapları Yayımlandı" target="_blank">2018-İSG 2. Dönem Soruları ve Cevapları Yayımlandı</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="91813"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-personel/" class="kategori" style="background-color:#9b59b6">Askeri Personel</a> <span class="tarih-once" data-date="2018-12-18 10:43:02"> 2018-12-18 10:43:02</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/askeri-personel/25-bin-joh-joak-joper-alimi-h91813.html" title="25 Bin JÖH - JÖAK - JOPER Alımı !" target="_blank">25 Bin JÖH - JÖAK - JOPER Alımı !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91664"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#3498db">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-12-12 15:01:24"> 2018-12-12 15:01:24</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/pomem-yas-sartinda-umutlar-bakan-suleyman-soyluda-h91664.html" title="POMEM Yaş Şartında Umutlar Bakan Süleyman Soylu&#39;da!" target="_blank">POMEM Yaş Şartında Umutlar Bakan Süleyman Soylu&#39;da!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91791"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#f39c12">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-12-17 17:27:00"> 2018-12-17 17:27:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/emniyet-10-bin-500-bekci-alimi-ne-zaman-yapilacak-h91791.html" title="Emniyet 10 Bin 500 Bekçi Alımı Ne Zaman Yapılacak?" target="_blank">Emniyet 10 Bin 500 Bekçi Alımı Ne Zaman Yapılacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91643"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f1c40f">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-12-11 22:45:17"> 2018-12-11 22:45:17</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/kpss-tercihlerinde-kadro-sayisi-hayal-kirikligina-ugratti-h91643.html" title="KPSS Tercihlerinde Kadro Sayısı Hayal Kırıklığına Uğrattı" target="_blank">KPSS Tercihlerinde Kadro Sayısı Hayal Kırıklığına Uğrattı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91770"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/saglik-personeli/" class="kategori" style="background-color:#f1c40f">Sağlık Personeli</a> <span class="tarih-once" data-date="2018-12-16 22:14:14"> 2018-12-16 22:14:14</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/saglik-personeli/saglik-bakanligina-31-bin-personel-alimi-yapilacak-h91770.html" title="Sağlık Bakanlığı&#39;na 31 Bin Personel Alımı Yapılacak" target="_blank">Sağlık Bakanlığı&#39;na 31 Bin Personel Alımı Yapılacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91642"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-rehber/" class="kategori" style="background-color:#9b59b6">KPSS Rehber</a> <span class="tarih-once" data-date="2018-12-11 22:05:04"> 2018-12-11 22:05:04</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-rehber/2018-kpss-onlisans-mezunlari-icin-kadro-dagilimi-h91642.html" title="2018 KPSS Önlisans Mezunları İçin Kadro Dağılımı" target="_blank">2018 KPSS Önlisans Mezunları İçin Kadro Dağılımı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91800"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#f39c12">Türkiye</a> <span class="tarih-once" data-date="2018-12-17 22:00:08"> 2018-12-17 22:00:08</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/murat-ozdemir-papagana-iskence-etti-h91800.html" title="Murat Özdemir Papağan&#39;a İşkence Etti" target="_blank">Murat Özdemir Papağan&#39;a İşkence Etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91810"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/adalet-personeli/" class="kategori" style="background-color:#f39c12">Adalet Personeli</a> <span class="tarih-once" data-date="2018-12-18 09:48:39"> 2018-12-18 09:48:39</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/adalet-personeli/adalet-bakanligi-7-bin-memur-alimi-ikm-cte-ve-zabit-katibi-h91810.html" title="Adalet Bakanlığı 7 Bin Memur Alımı! İKM, CTE ve Zabıt Katibi..." target="_blank">Adalet Bakanlığı 7 Bin Memur Alımı! İKM, CTE ve Zabıt Katibi...</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91658"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/dunya/" class="kategori" style="background-color:#f1c40f">Dünya</a> <span class="tarih-once" data-date="2018-12-12 13:35:32"> 2018-12-12 13:35:32</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/dunya/o-ulkede-asgari-ucret-5-bin-490-tl-oldu-h91658.html" title="O Ülkede Asgari Ücret 5 Bin 490 TL Oldu!" target="_blank">O Ülkede Asgari Ücret 5 Bin 490 TL Oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="91662"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/meb-personeli/" class="kategori" style="background-color:#d35400">MEB Personeli</a> <span class="tarih-once" data-date="2018-12-12 14:34:58"> 2018-12-12 14:34:58</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/meb-personeli/ogretmenlik-mezunu-memurlarin-eoh-sinifina-aktarilma-talebi-h91662.html" title="Öğretmenlik Mezunu Memurların EÖH Sınıfına Aktarılma Talebi" target="_blank">Öğretmenlik Mezunu Memurların EÖH Sınıfına Aktarılma Talebi</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="91806" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#9b59b6">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2018-12-18 08:28:45"> 2018-12-18 08:28:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/en-az-kpss-60-puanla-msb-sivil-memur-alimi-h91806.html" title="En Az KPSS 60 Puanla MSB Sivil Memur Alımı!" target="_blank">En Az KPSS 60 Puanla MSB Sivil Memur Alımı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="91810" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/adalet-personeli/" class="kategori" style="background-color:#1abc9c">Adalet Personeli</a> <span class="tarih-once" data-date="2018-12-18 09:48:39"> 2018-12-18 09:48:39</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/adalet-personeli/adalet-bakanligi-7-bin-memur-alimi-ikm-cte-ve-zabit-katibi-h91810.html" title="Adalet Bakanlığı 7 Bin Memur Alımı! İKM, CTE ve Zabıt Katibi..." target="_blank">Adalet Bakanlığı 7 Bin Memur Alımı! İKM, CTE ve Zabıt Katibi...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="91823" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/" class="kategori" style="background-color:#f39c12">İş-Kur İlanları</a> <span class="tarih-once" data-date="2018-12-18 13:29:26"> 2018-12-18 13:29:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/typ-kapsaminda-18-bin-personel-alimi-yapiliyor-h91823.html" title="TYP Kapsamında 18 Bin Personel Alımı Yapılıyor!" target="_blank">TYP Kapsamında 18 Bin Personel Alımı Yapılıyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="91813" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-personel/" class="kategori" style="background-color:#f39c12">Askeri Personel</a> <span class="tarih-once" data-date="2018-12-18 10:43:02"> 2018-12-18 10:43:02</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/askeri-personel/25-bin-joh-joak-joper-alimi-h91813.html" title="25 Bin JÖH - JÖAK - JOPER Alımı !" target="_blank">25 Bin JÖH - JÖAK - JOPER Alımı !</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="91824" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/" class="kategori" style="background-color:#2ecc71">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2018-12-18 14:10:08"> 2018-12-18 14:10:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/kpsssiz-lise-mezunu-pasaport-memuru-alinacak-h91824.html" title="KPSS&#39;siz Lise Mezunu Pasaport Memuru Alınacak!" target="_blank">KPSS&#39;siz Lise Mezunu Pasaport Memuru Alınacak!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="91817" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-rehber/" class="kategori" style="background-color:#d35400">KPSS Rehber</a> <span class="tarih-once" data-date="2018-12-18 11:29:12"> 2018-12-18 11:29:12</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-rehber/kpss-20182-tercih-kilavuzu-guncellendi-h91817.html" title="KPSS 2018/2 Tercih Kılavuzu Güncellendi" target="_blank">KPSS 2018/2 Tercih Kılavuzu Güncellendi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="91819" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/belediye-personeli/" class="kategori" style="background-color:#d35400">Belediye Personeli</a> <span class="tarih-once" data-date="2018-12-18 12:08:36"> 2018-12-18 12:08:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/belediye-personeli/kpss-60-puanla-kamu-personeli-alimi-h91819.html" title="KPSS 60 Puanla Kamu Personeli Alımı!" target="_blank">KPSS 60 Puanla Kamu Personeli Alımı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="91821" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2018-12-18 12:57:55"> 2018-12-18 12:57:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/vatandasa-kotu-haber-zam-geldi-h91821.html" title="Vatandaşa Kötü Haber! Zam geldi.." target="_blank">Vatandaşa Kötü Haber! Zam geldi..</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="91812" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/bankacilik-ilanlari/" class="kategori" style="background-color:#16a085">Bankacılık İlanları</a> <span class="tarih-once" data-date="2018-12-18 10:20:10"> 2018-12-18 10:20:10</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/bankacilik-ilanlari/halkbank-personel-alimi-yapiyor-h91812.html" title="Halkbank Personel Alımı Yapıyor!" target="_blank">Halkbank Personel Alımı Yapıyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="91818" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/" class="kategori" style="background-color:#3498db">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2018-12-18 11:52:20"> 2018-12-18 11:52:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/belediyeye-kpsssiz-buro-teknik-personeli-alinacak-h91818.html" title="Belediyeye KPSS&#39;siz Büro Teknik Personeli Alınacak!" target="_blank">Belediyeye KPSS&#39;siz Büro Teknik Personeli Alınacak!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.kpsscafe.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="21" class="hs-content" id="anket21">
    <form id="anket-form21" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Kpss sınavındaki sorunların zorluk seviyesi nasıldı?<div class="hs-poll-date tarih-once" data-date="2018-07-31 03:19:42">2018-07-31 03:19:42</div><div class="clearfix"></div><a href="http://www.kpsscafe.com.tr/kpss-sinavindaki-sorunlarin-zorluk-seviyesi-nasildi-anket,21.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="21" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec137">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec137" value="137">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Çok Zordu</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec138">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec138" value="138">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Zordu</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec139">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec139" value="139">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Dengeli</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec140">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec140" value="140">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kolaydı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec141">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec141" value="141">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Çok kolaydı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(21);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(21);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" selected>18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 36 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8750319538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 sağ dikey -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="6866801343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/meb-personeli/">MEB Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/aof-haberleri/">AÖF Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/dunya/">Dünya</a></li><li><a href="http://www.kpsscafe.com.tr/turkiye/">Türkiye</a></li><li><a href="http://www.kpsscafe.com.tr/ales-haberleri/">ALES Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/saglik-personeli/">Sağlık Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/yds-haberleri/">YDS Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/adalet-personeli/">Adalet Personeli</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/1djrJb.png" alt="MHP&#39;li Atay&#39;dan Personel Alımı ve Yaş Sınırı Açıklaması" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="938fe4f508238568e60ddfda2937042334e598a1" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fpolitika%2Fmhpli-ataydan-personel-alimi-ve-yas-siniri-aciklamasi-h91835.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>



<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('91835', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
