<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Cumhuriyet Halk Partisi (CHP) İzmir Milletvekili Mehmet Ali Çelebi Türkiye Büyük Millet Meclisi (TBMM) Genel kurulunda gündem dışı söz alarak muharip" />
<meta name="keywords" content="mehmet, ali, çelebi, muharip, gazilerin, sorunlarını, dile, getirdi" />
<meta name="news_keywords" content="mehmet, ali, çelebi, muharip, gazilerin, sorunlarını, dile, getirdi" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!" />
<meta property="og:description" content="Cumhuriyet Halk Partisi (CHP) İzmir Milletvekili Mehmet Ali Çelebi Türkiye Büyük Millet Meclisi (TBMM) Genel kurulunda gündem dışı söz alarak muharip" />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2019/11/mehmet_ali_celebi_muharip_gazilerin_sorunlarini_dile_getirdi_h102928_6a524.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/politika/mehmet-ali-celebi-muharip-gazilerin-sorunlarini-dile-getirdi-h102928.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/politika/mehmet-ali-celebi-muharip-gazilerin-sorunlarini-dile-getirdi-h102928.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!" />
<meta name="twitter:description" content="Cumhuriyet Halk Partisi (CHP) İzmir Milletvekili Mehmet Ali Çelebi Türkiye Büyük Millet Meclisi (TBMM) Genel kurulunda gündem dışı söz alarak muharip gazilerin farklı yatan şeref aylıklarına ve daha birçok gazinin sorunlarına değindi." />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2019/11/mehmet_ali_celebi_muharip_gazilerin_sorunlarini_dile_getirdi_h102928_6a524.png" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/politika/mehmet-ali-celebi-muharip-gazilerin-sorunlarini-dile-getirdi-h102928.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/politika/mehmet-ali-celebi-muharip-gazilerin-sorunlarini-dile-getirdi-h102928.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/102928"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2019/11/mehmet_ali_celebi_muharip_gazilerin_sorunlarini_dile_getirdi_h102928_6a524.png" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!">
<meta name="dc.keywords" content="mehmet, ali, çelebi, muharip, gazilerin, sorunlarını, dile, getirdi">
<meta name="dc.description" content="Cumhuriyet Halk Partisi (CHP) İzmir Milletvekili Mehmet Ali Çelebi Türkiye Büyük Millet Meclisi (TBMM) Genel kurulunda gündem dışı söz alarak muharip">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '102928',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-140400533-1',
facebook_login_aktif = 1;
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140400533-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140400533-1');
</script>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png" alt="Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Ankara <span>21°</span></div>
              <small class="hs-wt-desc">kapalı</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:54</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/hayat-yasam/izmir-ozel-can-hastanesinde-losemili-cocuklara-gozde-kansulu-h102932.html" title="İzmir Özel Can Hastanesi’nde Lösemili Çocuklara Gözde Kansu’lu destek"  class="hs-lm-title" target="_blank">İzmir Özel Can Hastanesi’nde Lösemili Çocuklara Gözde Kansu’lu...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:50</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/mhp-li-olcay-kilavuz-khk-li-askeri-okul-ogrencilerini-h102931.html" title="MHP&#039;li Olcay Kılavuz KHK&#039;lı Askeri Okul Öğrencilerini Meclise Taşıdı!"  class="hs-lm-title" target="_blank">MHP&#039;li Olcay Kılavuz KHK&#039;lı Askeri Okul Öğrencilerini Meclise...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:49</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/fatih-te-olu-bulunan-4-kardesin-arkadasi-ben-olursem-h102930.html" title="Fatih&#039;te ölü bulunan 4 kardeşin arkadaşı: &#039;Ben ölürsem onlar da ölecek&#039; demişti geçen sene, bir ekmeğe muhtaçlardı"  class="hs-lm-title" target="_blank">Fatih&#039;te ölü bulunan 4 kardeşin arkadaşı: &#039;Ben ölürsem...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:47</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/genel/koc-holding-2020-sonuna-kadar-tek-kullanimlik-plastik-tuketimine-son-h102929.html" title="Koç holding 2020 sonuna kadar Tek kullanımlık plastik tüketimine Son verecek!"  class="hs-lm-title" target="_blank">Koç holding 2020 sonuna kadar Tek kullanımlık plastik tüketimine Son...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:38</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/teknoloji/honor-7s-iki-farkli-renk-secenegiyle-a101e-geliyor-h102927.html" title="HONOR 7S iki farklı renk seçeneğiyle A101’e geliyor"  class="hs-lm-title" target="_blank">HONOR 7S iki farklı renk seçeneğiyle A101’e geliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:35</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/mehmet-ali-celebi-muharip-gazilerin-sorunlarini-dile-getirdi-h102928.html" title="Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!"  class="hs-lm-title" target="_blank">Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:28</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/avcilar-da-okul-bahcesinde-servis-aracinin-carptigi-cocuk-h102925.html" title="Avcılar&#039;da okul bahçesinde servis aracının çarptığı çocuk hayatını kaybetti"  class="hs-lm-title" target="_blank">Avcılar&#039;da okul bahçesinde servis aracının çarptığı çocuk...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:27</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/otizmli-cocuklarimiza-yapilan-ayip-meclis-gundeminde-h102926.html" title="Otizmli Çocuklarımıza Yapılan Ayıp Meclis Gündeminde!"  class="hs-lm-title" target="_blank">Otizmli Çocuklarımıza Yapılan Ayıp Meclis Gündeminde!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:12</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/dunya/albino-cocugun-elini-kestiler-sebebi-tuyler-urpertiyor-h102924.html" title="Albino çocuğun elini kestiler! Sebebi tüyler ürpertiyor"  class="hs-lm-title" target="_blank">Albino çocuğun elini kestiler! Sebebi tüyler ürpertiyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:05</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/140-bin-tl-ye-sattigi-otomobilin-parasini-alamadi-bize-h102923.html" title="140 bin TL&#039;ye sattığı otomobilin parasını alamadı: &#039;Bize sazan balığı ısmarlamaları manidar&#039;"  class="hs-lm-title" target="_blank">140 bin TL&#039;ye sattığı otomobilin parasını alamadı: &#039;Bize...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">102817</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">274.071</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.7417</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.3686</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.3598</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh102847" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/kpss-haberleri/20195-kpss-tercihleri-basladi-tercih-kilavuzu-yayinlandi-h102847.html" title="2019/5 KPSS Tercihleri Başladı! Tercih Kılavuzu Yayınlandı!" target="_blank">2019/5 KPSS Tercihleri Başladı! Tercih Kılavuzu Yayınlandı!</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>


<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="102909" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/turkiye/erdogan-3-mahkumun-cezasini-affetti-h102909.html" title="Erdoğan, 3 mahkumun cezasını affetti" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/11/Untitled-1.png" alt="Erdoğan, 3 mahkumun cezasını affetti"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="102907" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/guncel-haberler/osym-duyurdu-2019-ales3-sinava-giris-belgeleri-aciklandi-h102907.html" title="ÖSYM Duyurdu: 2019-ALES/3 Sınava Giriş Belgeleri Açıklandı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/11/1_32.png" alt="ÖSYM Duyurdu: 2019-ALES/3 Sınava Giriş Belgeleri Açıklandı"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="102868" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/ekonomi/bakan-albayrak-tan-dar-gelirliye-konut-mujdesi-her-yil-100-bin-h102868.html" title="Bakan Albayrak&#039;tan Dar Gelirliye Konut Müjdesi! Her Yıl 100 Bin Kişi Ev Sahibi Olacak!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/11/1_29.png" alt="Bakan Albayrak&#039;tan Dar Gelirliye Konut Müjdesi! Her Yıl 100 Bin Kişi Ev Sahibi Olacak!"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="102864" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.kpsscafe.com.tr/ekonomi/eytlilere-kotu-haber-2020-planinda-yok-h102864.html" title="EYT’lilere kötü haber! 2020 Planında Yok!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/11/1_28.png" alt="EYT’lilere kötü haber! 2020 Planında Yok!"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="102858" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/adalet-personeli/adalet-bakanligi-1300-memur-alimi-basvurularinda-son-gun-h102858.html" title="Adalet Bakanlığı 1300 memur alımı Başvurularında Son Gün!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/11/1_27.png" alt="Adalet Bakanlığı 1300 memur alımı Başvurularında Son Gün!"  />
      </div>
          </a>
  </div>
  
</div>



        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!</h3>
          <p class="lead hs-head-font">Cumhuriyet Halk Partisi (CHP) İzmir Milletvekili Mehmet Ali Çelebi Türkiye Büyük Millet Meclisi (TBMM) Genel kurulunda gündem dışı söz alarak muharip gazilerin farklı yatan şeref aylıklarına ve daha birçok gazinin sorunlarına değindi.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-102928">
  <article id="haber-102928" class="clearfix">

    
          <header style="display:none">
        <h1>Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!</h1>
        <p>Cumhuriyet Halk Partisi (CHP) İzmir Milletvekili Mehmet Ali Çelebi Türkiye Büyük Millet Meclisi (TBMM) Genel kurulunda gündem dışı söz alarak muharip gazilerin farklı yatan şeref aylıklarına ve daha birçok gazinin sorunlarına değindi.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-11-07 15:35:55">07 Kasım 2019 Perşembe 15:35</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2019/11/mehmet_ali_celebi_muharip_gazilerin_sorunlarini_dile_getirdi_h102928_6a524.png" alt="Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!" title="Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-102928"></div>
      
<div class="hs-character hs-head-font secilemez">
    <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
    <span onclick="textClear(102928,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
    <span onclick="textUp(102928,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
    <span onclick="textDown(102928,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Cumhuriyet Halk Partisi (CHP) İzmir Milletvekili Mehmet Ali Çelebi Türkiye Büyük Millet Meclisi (TBMM) Genel kurulunda gündem dışı söz alarak muharip gazilerin farklı yatan şeref aylıklarına ve daha birçok gazinin sorunlarına değindi.</p>

<p>Mehmet Ali Çelebi şunları söyledi;</p>

<p>Muharip gazilerimiz bizlere kırkın, sorunlarının düzeltilmesini bekliyorlar. Şeref aylıkları sosyal güvenceleri olup olmamasına göre farklı yatmakta. Ayırt edilmeden hepsine tam yatmalıdır ve bu aylık artırılmalıdır. Diğer gazilerimiz gibi faizsiz konut kredisinden faydalanma imkânı, evi olmayan muharip gazilerimiz için yaratılmalıdır. Orduevlerinde yeme içme imkânları var ama konaklama imkânları yok, konaklama imkânı sağlanmalıdır. Kıbrıs Barış Harekâtı'na dair muharip gazilerimize Aile ve Sosyal Politikalar Bakanlığımızca verilmesi planlanan madalyaların yarısı teslim edilmişti, bu eksiklikler tamamlanmalı diyorum, yüce Meclisi saygıyla selamlıyorum.</p>

<p></p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/KPGPjL8O4UE" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.kpsscafe.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/mehmet" title="Mehmet haberleri">mehmet</a><a href="http://www.kpsscafe.com.tr/haberleri/ali" title=" Ali haberleri"> ali</a><a href="http://www.kpsscafe.com.tr/haberleri/%C3%A7elebi" title=" çelebi haberleri"> çelebi</a><a href="http://www.kpsscafe.com.tr/haberleri/muharip" title=" Muharip haberleri"> muharip</a><a href="http://www.kpsscafe.com.tr/haberleri/gazilerin" title=" Gazilerin haberleri"> gazilerin</a><a href="http://www.kpsscafe.com.tr/haberleri/sorunlar%C4%B1n%C4%B1" title=" Sorunlarını haberleri"> sorunlarını</a><a href="http://www.kpsscafe.com.tr/haberleri/dile" title=" Dile haberleri"> dile</a><a href="http://www.kpsscafe.com.tr/haberleri/getirdi" title=" Getirdi haberleri"> getirdi</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.kpsscafe.com.tr/politika/mehmet-ali-celebi-muharip-gazilerin-sorunlarini-dile-getirdi-h102928.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp102928" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(102928);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="102928" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="4191c457455bc6cf2566d633791d750c5f5bca25" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.kpsscafe.com.tr/politika/mehmet-ali-celebi-muharip-gazilerin-sorunlarini-dile-getirdi-h102928.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">102928</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-102928 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/politika/mhp-li-olcay-kilavuz-khk-li-askeri-okul-ogrencilerini-h102931.html" target="_blank" title="MHP&#039;li Olcay Kılavuz KHK&#039;lı Askeri Okul Öğrencilerini Meclise Taşıdı!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/11/mhp_li_olcay_kilavuz_khk_li_askeri_okul_ogrencilerini_meclise_tasidi_h102931_1ffa6.jpg" alt="MHP&#039;li Olcay Kılavuz KHK&#039;lı Askeri Okul Öğrencilerini Meclise Taşıdı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">MHP&#039;li Olcay Kılavuz KHK&#039;lı Askeri Okul Öğrencilerini Meclise Taşıdı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/politika/otizmli-cocuklarimiza-yapilan-ayip-meclis-gundeminde-h102926.html" target="_blank" title="Otizmli Çocuklarımıza Yapılan Ayıp Meclis Gündeminde!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/11/otizmli_cocuklarimiza_yapilan_ayip_meclis_gundeminde_h102926_050b4.jpg" alt="Otizmli Çocuklarımıza Yapılan Ayıp Meclis Gündeminde!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Otizmli Çocuklarımıza Yapılan Ayıp Meclis Gündeminde!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/politika/khk-faciadir-diyen-bulent-arinc-tan-h102921.html" target="_blank" title="&#039;&#039;KHK faciadır&#039;&#039; diyen Bülent Arınç&#039;tan eleştirilere yanıt">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/11/khk_faciadir_diyen_bulent_arinc_tan_elestirilere_yanit_h102921_207f5.png" alt="&#039;&#039;KHK faciadır&#039;&#039; diyen Bülent Arınç&#039;tan eleştirilere yanıt" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&#039;&#039;KHK faciadır&#039;&#039; diyen Bülent Arınç&#039;tan eleştirilere yanıt</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/genel/koc-holding-2020-sonuna-kadar-tek-kullanimlik-plastik-tuketimine-son-h102929.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="4582299222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="102909" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#e74c3c">Türkiye</a> <span class="tarih-once" data-date="2019-11-07 13:59:34"> 2019-11-07 13:59:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/erdogan-3-mahkumun-cezasini-affetti-h102909.html" title="Erdoğan, 3 mahkumun cezasını affetti" target="_blank">Erdoğan, 3 mahkumun cezasını affetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102907" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#e74c3c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-11-07 13:31:52"> 2019-11-07 13:31:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/osym-duyurdu-2019-ales3-sinava-giris-belgeleri-aciklandi-h102907.html" title="ÖSYM Duyurdu: 2019-ALES/3 Sınava Giriş Belgeleri Açıklandı" target="_blank">ÖSYM Duyurdu: 2019-ALES/3 Sınava Giriş Belgeleri Açıklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102901" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#c0392b">Türkiye</a> <span class="tarih-once" data-date="2019-11-07 13:04:48"> 2019-11-07 13:04:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/turkiye-bu-olayi-konusuyor-profesor-den-doktora-tecavuz-h102901.html" title="Türkiye Bu Olayı Konuşuyor! Profesör&#039;den Doktora Tecavüz!" target="_blank">Türkiye Bu Olayı Konuşuyor! Profesör&#039;den Doktora Tecavüz!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102890" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari" class="kategori" style="background-color:#3498db">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-11-07 11:55:15"> 2019-11-07 11:55:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/kpss-50-puanla-buro-memuru-alim-basvurulari-basladi-goc-idaresi-h102890.html" title="KPSS 50 Puanla Büro Memuru Alım Başvuruları Başladı! Göç İdaresi Başvuru Şartları Nedir?" target="_blank">KPSS 50 Puanla Büro Memuru Alım Başvuruları Başladı! Göç İdaresi Başvuru Şartları Nedir?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102886" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#3498db">Güncel Haberler</a> <span class="tarih-once" data-date="2019-11-07 11:42:16"> 2019-11-07 11:42:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/7-sehirde-2500-4000-lira-maasla-personel-alimi-yapilacak-iste-h102886.html" title="7 Şehirde 2500-4000 lira maaşla personel alımı yapılacak! İşte kadrolar" target="_blank">7 Şehirde 2500-4000 lira maaşla personel alımı yapılacak! İşte kadrolar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102883" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#2ecc71">Güncel Haberler</a> <span class="tarih-once" data-date="2019-11-07 11:37:50"> 2019-11-07 11:37:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/2019-1-donem-bekcilik-sozlu-mulakat-sonuclari-ne-zaman-aciklanacak-h102883.html" title="2019 1. dönem bekçilik sözlü mülakat sonuçları ne zaman açıklanacak?" target="_blank">2019 1. dönem bekçilik sözlü mülakat sonuçları ne zaman açıklanacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102881" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#e74c3c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-11-07 11:28:45"> 2019-11-07 11:28:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/kpss-20195-tercih-kilavuzu-ile-memur-alim-sartlari-nedir-h102881.html" title="KPSS 2019/5 tercih kılavuzu ile memur alım şartları nedir?" target="_blank">KPSS 2019/5 tercih kılavuzu ile memur alım şartları nedir?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102879" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-sorulari" class="kategori" style="background-color:#2ecc71">KPSS Soruları</a> <span class="tarih-once" data-date="2019-11-07 11:10:13"> 2019-11-07 11:10:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-sorulari/bu-soru-2020-kpss-de-cikabilir-h102879.html" title="Bu Soru 2020 KPSS&#039;de Çıkabilir!" target="_blank">Bu Soru 2020 KPSS&#039;de Çıkabilir!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102875" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari" class="kategori" style="background-color:#27ae60">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-11-07 10:53:36"> 2019-11-07 10:53:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/turkiye-taskomuru-kurumu-ttk-kpss-70-puanla-memur-aliyor-iste-h102875.html" title="Türkiye Taşkömürü Kurumu (TTK) KPSS 70 Puanla Memur Alıyor! İşte Başvuru Şartları..." target="_blank">Türkiye Taşkömürü Kurumu (TTK) KPSS 70 Puanla Memur Alıyor! İşte Başvuru Şartları...</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">145.8B</strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">35.7B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  <div data-hsm="banner" data-hsid="404" class="reklam reklam202"><a href="http://www.kpsscafe.com.tr/banner.php?id=404" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/WhatsApp_Image_2019-10-17_at_13.27.17_1.jpeg&w=300&h=300&q=70" width="300" height="300" style="width:300px;height: 300px;border:0" alt="banner404" class="img-responsive"/></a></div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="102288"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#3498db">Güncel Haberler</a> <span class="tarih-once" data-date="2019-11-01 13:23:27"> 2019-11-01 13:23:27</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/jandarma-uzman-erbas-alimi-ne-zaman-yapilacak-jandarma-uzman-erbas-h102288.html" title="Jandarma uzman erbaş Alımı Ne Zaman Yapılacak?  Jandarma Uzman Erbaş Başvuru Şartları..." target="_blank">Jandarma uzman erbaş Alımı Ne Zaman Yapılacak?  Jandarma Uzman Erbaş Başvuru Şartları...</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102285"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#f39c12">Güncel Haberler</a> <span class="tarih-once" data-date="2019-11-01 12:46:28"> 2019-11-01 12:46:28</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/saglik-bakanligi-17-bin-689-memur-alimi-icin-kadro-dagilimi-h102285.html" title="Sağlık Bakanlığı 17 Bin 689 Memur Alımı İçin Kadro Dağılımı Açıklandı! Sağlık Bakanlığı Personel Alımları 2019-2020" target="_blank">Sağlık Bakanlığı 17 Bin 689 Memur Alımı İçin Kadro Dağılımı Açıklandı! Sağlık Bakanlığı Personel Alımları 2019-2020</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102748"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/genel/" class="kategori" style="background-color:#f1c40f">Genel</a> <span class="tarih-once" data-date="2019-11-06 11:10:51"> 2019-11-06 11:10:51</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/genel/memur-ve-emekliye-zam-gorundu-en-dusuk-maas-ne-kadar-olacak-h102748.html" title="Memur ve emekliye zam göründü! En düşük maaş ne kadar olacak?" target="_blank">Memur ve emekliye zam göründü! En düşük maaş ne kadar olacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102431"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#c0392b">Güncel Haberler</a> <span class="tarih-once" data-date="2019-11-03 17:39:07"> 2019-11-03 17:39:07</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/ptt-personel-alimi-ile-ilgili-yonetmelik-degistiriyor-gundeme-h102431.html" title="PTT Personel Alımı İle İlgili Yönetmelik Değiştiriyor! Gündeme KPSS İddiası Damga Vurdu!" target="_blank">PTT Personel Alımı İle İlgili Yönetmelik Değiştiriyor! Gündeme KPSS İddiası Damga Vurdu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102207"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-personel/" class="kategori" style="background-color:#27ae60">Askeri Personel</a> <span class="tarih-once" data-date="2019-10-31 11:46:01"> 2019-10-31 11:46:01</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/askeri-personel/uzman-cavuslarin-bekledigi-haber-h102207.html" title="Uzman Çavuşların Beklediği Haber!" target="_blank">Uzman Çavuşların Beklediği Haber!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102498"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-personel/" class="kategori" style="background-color:#27ae60">Askeri Personel</a> <span class="tarih-once" data-date="2019-11-04 12:25:34"> 2019-11-04 12:25:34</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/askeri-personel/6-bin-jandarma-uzman-erbas-1000-sozlesmeli-er-alinacak-iste-jandarma-h102498.html" title="6 Bin Jandarma Uzman Erbaş 1000 Sözleşmeli Er Alınacak! İşte Jandarma Uzman Erbaş ve Sözleşmeli Er Başvuru Şartları!" target="_blank">6 Bin Jandarma Uzman Erbaş 1000 Sözleşmeli Er Alınacak! İşte Jandarma Uzman Erbaş ve Sözleşmeli Er Başvuru Şartları!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102432"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#1abc9c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-11-03 18:53:13"> 2019-11-03 18:53:13</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/saglik-bakanligi-2019-personel-alimi-ne-zaman-basvuru-tarihi-h102432.html" title="Sağlık Bakanlığı 2019 personel alımı ne zaman? Başvuru tarihi ve şartları belli oldu mu?" target="_blank">Sağlık Bakanlığı 2019 personel alımı ne zaman? Başvuru tarihi ve şartları belli oldu mu?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102319"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#9b59b6">Güncel Haberler</a> <span class="tarih-once" data-date="2019-11-01 20:04:19"> 2019-11-01 20:04:19</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/ibb-kariyer-personel-alimi-basvuru-ekrani-acildi-h102319.html" title="İBB Kariyer Personel Alımı Başvuru Ekranı Açıldı!" target="_blank">İBB Kariyer Personel Alımı Başvuru Ekranı Açıldı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102417"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#e74c3c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-11-03 13:16:43"> 2019-11-03 13:16:43</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/20192-kpss-ile-19-bin-500-memur-alinacak-iste-basvuru-sartlari-h102417.html" title="2019/2 KPSS ile 19 bin 500 memur alınacak! İşte başvuru şartları ve tarihleri" target="_blank">2019/2 KPSS ile 19 bin 500 memur alınacak! İşte başvuru şartları ve tarihleri</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="102236"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2019-10-31 21:39:02"> 2019-10-31 21:39:02</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/chp-li-mehmet-ali-celebi-den-meclis-te-flas-uzman-h102236.html" title="CHP&#039;li Mehmet Ali Çelebi&#039;den Meclis&#039;te Flaş Uzman Erbaş Çıkışı!" target="_blank">CHP&#039;li Mehmet Ali Çelebi&#039;den Meclis&#039;te Flaş Uzman Erbaş Çıkışı!</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="102847" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f39c12">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2019-11-07 09:30:32"> 2019-11-07 09:30:32</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/20195-kpss-tercihleri-basladi-tercih-kilavuzu-yayinlandi-h102847.html" title="2019/5 KPSS Tercihleri Başladı! Tercih Kılavuzu Yayınlandı!" target="_blank">2019/5 KPSS Tercihleri Başladı! Tercih Kılavuzu Yayınlandı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="102851" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#3498db">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2019-11-07 09:39:42"> 2019-11-07 09:39:42</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/kpss-ogretmenlik-sinav-puanlarinin-gecerlilik-suresi-degisti-h102851.html" title="KPSS öğretmenlik sınav puanlarının geçerlilik süresi değişti" target="_blank">KPSS öğretmenlik sınav puanlarının geçerlilik süresi değişti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="102890" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#16a085">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-11-07 11:55:15"> 2019-11-07 11:55:15</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/kpss-50-puanla-buro-memuru-alim-basvurulari-basladi-goc-idaresi-h102890.html" title="KPSS 50 Puanla Büro Memuru Alım Başvuruları Başladı! Göç İdaresi Başvuru Şartları Nedir?" target="_blank">KPSS 50 Puanla Büro Memuru Alım Başvuruları Başladı! Göç İdaresi Başvuru Şartları Nedir?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="102843" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/" class="kategori" style="background-color:#e74c3c">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2019-11-07 07:09:00"> 2019-11-07 07:09:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/kamuya-onlisans-mezunu-kpss-siz-203-personel-aliniyor-iste-h102843.html" title="Kamuya Önlisans Mezunu KPSS&#039;siz 203 Personel Alınıyor! İşte Detaylar..." target="_blank">Kamuya Önlisans Mezunu KPSS&#039;siz 203 Personel Alınıyor! İşte Detaylar...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="102886" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#1abc9c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-11-07 11:42:16"> 2019-11-07 11:42:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/7-sehirde-2500-4000-lira-maasla-personel-alimi-yapilacak-iste-h102886.html" title="7 Şehirde 2500-4000 lira maaşla personel alımı yapılacak! İşte kadrolar" target="_blank">7 Şehirde 2500-4000 lira maaşla personel alımı yapılacak! İşte kadrolar</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="102854" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/adalet-personeli/" class="kategori" style="background-color:#16a085">Adalet Personeli</a> <span class="tarih-once" data-date="2019-11-07 09:52:10"> 2019-11-07 09:52:10</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/adalet-personeli/adalet-bakanligi-personel-alim-sinavi-basvurulari-basladi-iste-h102854.html" title="Adalet Bakanlığı Personel Alım Sınavı Başvuruları Başladı! İşte Başvuru Şartları..." target="_blank">Adalet Bakanlığı Personel Alım Sınavı Başvuruları Başladı! İşte Başvuru Şartları...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="102879" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-sorulari/" class="kategori" style="background-color:#c0392b">KPSS Soruları</a> <span class="tarih-once" data-date="2019-11-07 11:10:13"> 2019-11-07 11:10:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-sorulari/bu-soru-2020-kpss-de-cikabilir-h102879.html" title="Bu Soru 2020 KPSS&#039;de Çıkabilir!" target="_blank">Bu Soru 2020 KPSS&#039;de Çıkabilir!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="102875" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#3498db">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-11-07 10:53:36"> 2019-11-07 10:53:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/turkiye-taskomuru-kurumu-ttk-kpss-70-puanla-memur-aliyor-iste-h102875.html" title="Türkiye Taşkömürü Kurumu (TTK) KPSS 70 Puanla Memur Alıyor! İşte Başvuru Şartları..." target="_blank">Türkiye Taşkömürü Kurumu (TTK) KPSS 70 Puanla Memur Alıyor! İşte Başvuru Şartları...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="102909" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#2ecc71">Türkiye</a> <span class="tarih-once" data-date="2019-11-07 13:59:34"> 2019-11-07 13:59:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/erdogan-3-mahkumun-cezasini-affetti-h102909.html" title="Erdoğan, 3 mahkumun cezasını affetti" target="_blank">Erdoğan, 3 mahkumun cezasını affetti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="102891" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#f1c40f">Türkiye</a> <span class="tarih-once" data-date="2019-11-07 12:18:00"> 2019-11-07 12:18:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/istanbul-adalet-sarayi-nda-intihar-soku-h102891.html" title="İstanbul Adalet Sarayı&#039;nda intihar şoku" target="_blank">İstanbul Adalet Sarayı&#039;nda intihar şoku</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  

<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" selected>07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" selected>Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="405" class="reklam reklam216"><p>Yeni Nesil <a title="e ticaret" href="https://www.omniticaret.com/" target="_blank" rel="noopener">E Ticaret</a> Çözümleri için OmniTicaret!</p></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 36 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8750319538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 sağ dikey -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="6866801343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/aof-haberleri/">AÖF Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/dunya/">Dünya</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/meb-personeli/">MEB Personeli</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li><li><a href="http://www.kpsscafe.com.tr/saglik-personeli/">Sağlık Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ales-haberleri/">ALES Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/turkiye/">Türkiye</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/adalet-personeli/">Adalet Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/yds-haberleri/">YDS Haberleri</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_3.png" alt="Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="4191c457455bc6cf2566d633791d750c5f5bca25" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fpolitika%2Fmehmet-ali-celebi-muharip-gazilerin-sorunlarini-dile-getirdi-h102928.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/politika/mehmet-ali-celebi-muharip-gazilerin-sorunlarini-dile-getirdi-h102928.html"
    },
    "headline": "Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!",
    "name": "Mehmet Ali Çelebi Muharip Gazilerin Sorunlarını Dile Getirdi!",
    "articleBody": "Cumhuriyet Halk Partisi (CHP) İzmir Milletvekili Mehmet Ali Çelebi Türkiye Büyük Millet Meclisi (TBMM) Genel kurulunda gündem dışı söz alarak muharip gazilerin farklı yatan şeref aylıklarına ve daha birçok gazinin sorunlarına değindi.Mehmet Ali Çelebi şunları söyledi;Muharip gazilerimiz bizlere kırkın, sorunlarının düzeltilmesini bekliyorlar. Şeref aylıkları sosyal güvenceleri olup olmamasına göre farklı yatmakta. Ayırt edilmeden hepsine tam yatmalıdır ve bu aylık artırılmalıdır. Diğer gazilerimiz gibi faizsiz konut kredisinden faydalanma imkânı, evi olmayan muharip gazilerimiz için yaratılmalıdır. Orduevlerinde yeme içme imkânları var ama konaklama imkânları yok, konaklama imkânı sağlanmalıdır. Kıbrıs Barış Harekâtı&#039;na dair muharip gazilerimize Aile ve Sosyal Politikalar Bakanlığımızca verilmesi planlanan madalyaların yarısı teslim edilmişti, bu eksiklikler tamamlanmalı diyorum, yüce Meclisi saygıyla selamlıyorum.",
    "articleSection": "Politics",
    "description": "Cumhuriyet Halk Partisi (CHP) İzmir Milletvekili Mehmet Ali Çelebi Türkiye Büyük Millet Meclisi (TBMM) Genel kurulunda gündem dışı söz alarak muharip",
    "keywords": "mehmet, ali, çelebi, muharip, gazilerin, sorunlarını, dile, getirdi",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2019/11/mehmet_ali_celebi_muharip_gazilerin_sorunlarini_dile_getirdi_h102928_6a524.png",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-11-07T15:35:55+03:00",
    "dateModified": "2019-11-07T15:35:55+03:00",
    "genre": "news",
    "wordCount": 194,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
            "width": 190,
            "height": 60
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#140505');
</script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('102928', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-150055958764" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="154100688718" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->  </body>
</html>
