<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Genç hekimler neden atanamıyor?</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Cumhuriyet Halk Partisi Adana Milletvekili Dr. Müzeyyen Şevkin Devlet Hizmet Yükümlülüğü Kurası (DHY) kapsamında zorunlu hizmet kurasına katılan adli" />
<meta name="keywords" content="genç, hekimler, neden, atanamıyor" />
<meta name="news_keywords" content="genç, hekimler, neden, atanamıyor" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="Genç hekimler neden atanamıyor?" />
<meta property="og:description" content="Cumhuriyet Halk Partisi Adana Milletvekili Dr. Müzeyyen Şevkin Devlet Hizmet Yükümlülüğü Kurası (DHY) kapsamında zorunlu hizmet kurasına katılan adli" />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2019/09/genc_hekimler_neden_atanamiyor_h99529_21e5a.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/politika/genc-hekimler-neden-atanamiyor-h99529.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Genç hekimler neden atanamıyor?" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/politika/genc-hekimler-neden-atanamiyor-h99529.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="Genç hekimler neden atanamıyor?" />
<meta name="twitter:description" content="Cumhuriyet Halk Partisi Adana Milletvekili Dr. Müzeyyen Şevkin, Devlet Hizmet Yükümlülüğü Kurası (DHY) kapsamında zorunlu hizmet kurasına katılan, adli sicili temiz olmasına rağmen güvenlik soruşturması bahanesiyle ataması yapılmayan işyeri hekimi gençlerin sorununu meclise taşıdı

" />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2019/09/genc_hekimler_neden_atanamiyor_h99529_21e5a.png" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/politika/genc-hekimler-neden-atanamiyor-h99529.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/politika/genc-hekimler-neden-atanamiyor-h99529.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/99529"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2019/09/genc_hekimler_neden_atanamiyor_h99529_21e5a.png" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="Genç hekimler neden atanamıyor?">
<meta name="dc.keywords" content="genç, hekimler, neden, atanamıyor">
<meta name="dc.description" content="Cumhuriyet Halk Partisi Adana Milletvekili Dr. Müzeyyen Şevkin Devlet Hizmet Yükümlülüğü Kurası (DHY) kapsamında zorunlu hizmet kurasına katılan adli">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '99529',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-140400533-1',
facebook_login_aktif = 1;
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140400533-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140400533-1');
</script>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png" alt="Genç hekimler neden atanamıyor?"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Ankara <span>24°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:12</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/egitim-haberleri/yilin-en-iyi-egitim-programi-hayat-tercihtir-h99532.html" title="Yılın En İyi Eğitim Programı “Hayat Tercihtir”"  class="hs-lm-title" target="_blank">Yılın En İyi Eğitim Programı “Hayat Tercihtir”</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:10</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/ogrencileri-elleyip-open-ogretmene-sarkintiliktan-23-yil-h99531.html" title="Öğrencileri elleyip öpen öğretmene ‘sarkıntılık’tan 23 yıl ceza"  class="hs-lm-title" target="_blank">Öğrencileri elleyip öpen öğretmene ‘sarkıntılık’tan 23 yıl...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:48</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/emeklilere-mujde-380-tl-ek-odeme-geliyor-h99530.html" title="Emeklilere müjde! 380 TL ek ödeme geliyor..."  class="hs-lm-title" target="_blank">Emeklilere müjde! 380 TL ek ödeme geliyor...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:29</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/genc-hekimler-neden-atanamiyor-h99529.html" title="Genç hekimler neden atanamıyor?"  class="hs-lm-title" target="_blank">Genç hekimler neden atanamıyor?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:13</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/genclerin-yuzde-45-i-mutsuz-h99528.html" title="Gençlerin yüzde 45&#039;i mutsuz"  class="hs-lm-title" target="_blank">Gençlerin yüzde 45&#039;i mutsuz</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:59</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/saglik/bobrek-kanserine-neden-olan-8-risk-faktoru-h99527.html" title="Böbrek Kanserine Neden Olan 8 Risk Faktörü"  class="hs-lm-title" target="_blank">Böbrek Kanserine Neden Olan 8 Risk Faktörü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:51</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/kpss-55-puanla-lise-mezunu-erkek-kadin-itfaiye-aliniyor-iste-basvuru-h99526.html" title="KPSS 55 Puanla Lise Mezunu Erkek-Kadın İtfaiye Alınıyor! İşte Başvuru Şartları!"  class="hs-lm-title" target="_blank">KPSS 55 Puanla Lise Mezunu Erkek-Kadın İtfaiye Alınıyor! İşte Başvuru...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:41</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/mersin-universitesi-sozlesmeli-memur-aliyor-iste-basvuru-sartlari-h99525.html" title="Mersin Üniversitesi Sözleşmeli Memur Alıyor! İşte Başvuru Şartları!"  class="hs-lm-title" target="_blank">Mersin Üniversitesi Sözleşmeli Memur Alıyor! İşte Başvuru Şartları!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:34</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/af-nafaka-eyt-taseron-isci-3600-ek-gosterge-ve-kidem-tazminati-h99524.html" title="Af, Nafaka, EYT, Taşeron işçi, 3600 ek gösterge ve kıdem tazminatı Meclise Ne Zaman Gelecek?"  class="hs-lm-title" target="_blank">Af, Nafaka, EYT, Taşeron işçi, 3600 ek gösterge ve kıdem tazminatı...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:30</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/saglik/cocugunuz-okula-hazir-mi-h99523.html" title="Çocuğunuz Okula Hazır mı?"  class="hs-lm-title" target="_blank">Çocuğunuz Okula Hazır mı?</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">100404</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">278.246</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.7291</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.0891</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.3177</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh99510" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/guncel-haberler/bakan-soylu-dan-10-bin-pomem-alimi-icin-baraj-puani-ve-renk-h99510.html" title="Bakan Soylu&#039;dan 10 bin POMEM alımı için baraj puanı ve renk körlüğü açıklaması" target="_blank">Bakan Soylu&#039;dan 10 bin POMEM alımı için baraj puanı ve renk körlüğü açıklaması</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>


<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="99499" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/ekonomi/bankalar-yarisa-girdi-avantajli-kredi-h99499.html" title="Bankalar yarışa girdi! Avantajlı kredi..." target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/09/1_4.png" alt="Bankalar yarışa girdi! Avantajlı kredi..."  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="99374" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/guncel-haberler/2019-ptt-personel-alimi-basvurusu-ve-sartlari-h99374.html" title="2019 PTT personel alımı başvurusu ve şartları" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/09/1_3.png" alt="2019 PTT personel alımı başvurusu ve şartları"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="99365" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/dgs-haberleri/2019-dgs-yerlestirme-sonuclari-aciklandi-h99365.html" title="2019-DGS Yerleştirme Sonuçları Açıklandı!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/09/nn.png" alt="2019-DGS Yerleştirme Sonuçları Açıklandı!"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="99342" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/tmsf-personel-aliyor-iste-basvuru-sartlari-h99342.html" title="TMSF Personel Alıyor! İşte Başvuru Şartları!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/09/Untitled-1.png" alt="TMSF Personel Alıyor! İşte Başvuru Şartları!"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="99332" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/saglik-personeli/saglikta-eylul-donemi-iller-arasi-yer-degistirme-kurasi-yayimlandi-h99332.html" title="Sağlıkta, Eylül dönemi iller arası yer değiştirme kurası yayımlandı! 24 branşta 9.675 kadro ilan edildi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/09/1_2.png" alt="Sağlıkta, Eylül dönemi iller arası yer değiştirme kurası yayımlandı! 24 branşta 9.675 kadro ilan edildi"  />
      </div>
          </a>
  </div>
  
</div>



        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Genç hekimler neden atanamıyor?</h3>
          <p class="lead hs-head-font">Cumhuriyet Halk Partisi Adana Milletvekili Dr. Müzeyyen Şevkin, Devlet Hizmet Yükümlülüğü Kurası (DHY) kapsamında zorunlu hizmet kurasına katılan, adli sicili temiz olmasına rağmen güvenlik soruşturması bahanesiyle ataması yapılmayan işyeri hekimi gençlerin sorununu meclise taşıdı

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-99529">
  <article id="haber-99529" class="clearfix">

    
          <header style="display:none">
        <h1>Genç hekimler neden atanamıyor?</h1>
        <p>Cumhuriyet Halk Partisi Adana Milletvekili Dr. Müzeyyen Şevkin, Devlet Hizmet Yükümlülüğü Kurası (DHY) kapsamında zorunlu hizmet kurasına katılan, adli sicili temiz olmasına rağmen güvenlik soruşturması bahanesiyle ataması yapılmayan işyeri hekimi gençlerin sorununu meclise taşıdı

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-09-09 11:29:01">09 Eylül 2019 Pazartesi 11:29</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2019/09/genc_hekimler_neden_atanamiyor_h99529_21e5a.png" alt="Genç hekimler neden atanamıyor?" title="Genç hekimler neden atanamıyor?" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-99529"></div>
      
<div class="hs-character hs-head-font secilemez">
    <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
    <span onclick="textClear(99529,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
    <span onclick="textUp(99529,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
    <span onclick="textDown(99529,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>2018 yılında üniversitelerin Tıp Fakültesi bölümlerinden mezun olan ve Devlet Hizmeti Yükümlülüğü Kurası (DHY) kapsamında zorunlu hizmet kurasına katılan ancak adli sicili temiz olmasına rağmen güvenlik soruşturması bahanesiyle ataması yapılmayan işyeri hekimleri gençler, büyük tedirginlik yaşıyor.</p>

<p><strong>ATAMALARI YAPILMIYOR!</strong></p>

<p>Geleceğe emin adımlarla ilerlemek isteyen genç hekimlerin serzenişlerine kayıtsız kalmayan Cumhuriyet Halk Partisi (CHP) Adana Milletvekili Dr. Müzeyyen Şevkin, Anayasa ile güvence altına alınmış olması gereken çalışma ve eğitim görme haklarının engellenmiş olmasını hiçbir vicdani ve hukuki zemine oturtamayan yeni mezun gençlerin memuriyetleri ve ihtisas eğitimi almalarının hükümet eliyle engellendiğini, ayrıca sertifikalarınin İş Sağlığı ve Güvenliği Genel Müdürlüğü'nce aktifleştirilmemesi nedeniyle de büyük mağduriyet yaşadıklarını vurguladı.</p>

<p>Konuyla ilgili Sağlık Bakanı Fahrettin Koca ve Aile, Çalışma ve Sosyal Hizmetler Bakanı Zehra Zümrüt Selçuk tarafından yanıtlandırılması istemiyle TBMM’ye iki ayrı soru önergesi sunan Dr. Şevkin, “Ülkesine hizmet etmek isteyen 2018 yılı mezunu doktorlar daha fazla mağdur edilmemeyi ve ülke ekonomisine bir şekilde katkıda bulunmayı büyük bir istek ve heyecanla bekliyor” dedi.</p>

<p><img class="detayFoto" src="http://www.kpsscafe.com.tr/images/upload/Screenshot_1_314.png" /></p>

<p>Dr. Şevkin, iki bakandan yanıt beklediği sorular şöyle:</p>

<ol>
	<li>2018 yılında üniversitelerin Tıp Fakültesi bölümlerinden mezun olan ve Devlet Hizmeti Yükümlülüğü Kurası (DHY) kapsamında zorunlu hizmet kurasına katılan ancak adli sicili temiz olmasına rağmen güvenlik soruşturması bahanesiyle ataması yapılmayan kaç kişi mevcuttur?</li>
	<li>Mezuniyet sonrası girmiş oldukları Tıpta Uzmanlık Sınavlarında başarılı olup çeşitli üniversiteleri kazanan doktorlar, Yüksek Öğretim Kurumu (YÖK) kurumlarından neden kabul görmemektedir?</li>
	<li>Bu süreçte geçimlerini sağlamak amacıyla özel sektörde ‘iş buluruz’ ümidiyle İşyeri Hekimliği sınavına girip başarılı oldukları halde diğer başarılı olan meslektaşlarının sertifikaları bakanlıkça aktifleştirilmesine rağmen 2018 yılında mezun olan doktor adaylarının sertifikaları neden halâ aktifleştirilmemiştir?</li>
	<li>Gerekli işlemlerin Aile, Çalışma ve Sosyal Hizmetler Bakanlığı'nın yetkili mercilerince bir an evvel yapılması ve artık 'hekim' ünvanı’nı kullanabilmeyi umut eden genç doktorlarımız için bir girişimde bulunacak mısınız?
	<p><strong>İOS&nbsp;Mobil Uygulamamız İçin&nbsp;<a href="https://itunes.apple.com/tr/app/kpss-cafe/id1173357192?l=tr&amp;mt=8" target="_blank">Tıklayınız.</a></strong></p>

	<p><strong>Android Mobil Uygulamamız İçin&nbsp;<a href="https://play.google.com/store/apps/details?id=com.kpss.cafe&amp;hl=tr" target="_blank">Tıklayınız.</a></strong></p>

	<p><strong>Sosyal Medya Hesaplarımızı Takip Ederek İlanlardan Anında Haberdar Olun.</strong></p>

	<p><strong>Twitter'da Takip Etmek İçin&nbsp;<a href="https://twitter.com/kpsscafe" target="_blank">Tıklayınız.</a></strong></p>

	<p><strong>Facebook Grubumuz İçin&nbsp;<a href="https://www.facebook.com/kpsscafe" target="_blank">Tıklayınız.</a></strong></p>

	<p><strong>Instagram Sayfamız için&nbsp;<a href="https://www.instagram.com/kpsscafe.com.tr/" target="_blank">Tıklayınız</a></strong></p>

	<p><strong><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMnR3YzNOallXWmxMbU52YlM1MGNpZ0FQAQ?hl=tr&amp;gl=TR&amp;ceid=TR%3Atr" target="_blank"><img src="http://www.kpsscafe.com.tr/images/upload/1_678.png" /></a></strong></p>

	<p><strong>KPSSCAFE.COM.TR | ANKARA</strong></p>
	</li>
</ol>
</div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>09.09.2019 11:34</span></div>  </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.kpsscafe.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/gen%C3%A7" title="Genç haberleri">genç</a><a href="http://www.kpsscafe.com.tr/haberleri/hekimler" title=" Hekimler haberleri"> hekimler</a><a href="http://www.kpsscafe.com.tr/haberleri/neden" title=" Neden haberleri"> neden</a><a href="http://www.kpsscafe.com.tr/haberleri/atanam%C4%B1yor" title=" Atanamıyor haberleri"> atanamıyor</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.kpsscafe.com.tr/politika/genc-hekimler-neden-atanamiyor-h99529.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp99529" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(99529);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="99529" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="e40213f82b753134e006d09187cd94f0e34dc671" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.kpsscafe.com.tr/politika/genc-hekimler-neden-atanamiyor-h99529.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">99529</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-99529 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/politika/af-nafaka-eyt-taseron-isci-3600-ek-gosterge-ve-kidem-tazminati-h99524.html" target="_blank" title="Af, Nafaka, EYT, Taşeron işçi, 3600 ek gösterge ve kıdem tazminatı Meclise Ne Zaman Gelecek?">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/09/af_nafaka_eyt_taseron_isci_3600_ek_gosterge_ve_kidem_tazminati_meclise_ne_zaman_gelecek_h99524_6dc97.jpg" alt="Af, Nafaka, EYT, Taşeron işçi, 3600 ek gösterge ve kıdem tazminatı Meclise Ne Zaman Gelecek?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Af, Nafaka, EYT, Taşeron işçi, 3600 ek gösterge ve kıdem tazminatı Meclise Ne Zaman Gelecek?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/politika/chpli-sahin-kyk-borclari-gencleri-bunalima-sokuyor-h99520.html" target="_blank" title="CHP’li şahin: KYK borçları gençleri bunalıma sokuyor!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/09/chpli_sahin_kyk_borclari_gencleri_bunalima_sokuyor_h99520_f12cf.png" alt="CHP’li şahin: KYK borçları gençleri bunalıma sokuyor!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">CHP’li şahin: KYK borçları gençleri bunalıma sokuyor!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/politika/bakan-soylu-istanbul-ve-ankara-icin-kayyumun-sozkonusu-olabilmesi-h99508.html" target="_blank" title="Bakan Soylu: İstanbul ve Ankara için kayyumun sözkonusu olabilmesi mümkün değil">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/09/bakan_soylu_istanbul_ve_ankara_icin_kayyumun_sozkonusu_olabilmesi_mumkun_degil_h99508_e1715.jpg" alt="Bakan Soylu: İstanbul ve Ankara için kayyumun sözkonusu olabilmesi mümkün değil" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bakan Soylu: İstanbul ve Ankara için kayyumun sözkonusu olabilmesi mümkün değil</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/ekonomi/emeklilere-mujde-380-tl-ek-odeme-geliyor-h99530.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="4582299222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="99530" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#f1c40f">Ekonomi</a> <span class="tarih-once" data-date="2019-09-09 12:48:32"> 2019-09-09 12:48:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/emeklilere-mujde-380-tl-ek-odeme-geliyor-h99530.html" title="Emeklilere müjde! 380 TL ek ödeme geliyor..." target="_blank">Emeklilere müjde! 380 TL ek ödeme geliyor...</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="99529" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2019-09-09 11:29:01"> 2019-09-09 11:29:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/genc-hekimler-neden-atanamiyor-h99529.html" title="Genç hekimler neden atanamıyor?" target="_blank">Genç hekimler neden atanamıyor?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="99526" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari" class="kategori" style="background-color:#27ae60">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-09-09 09:51:04"> 2019-09-09 09:51:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/kpss-55-puanla-lise-mezunu-erkek-kadin-itfaiye-aliniyor-iste-basvuru-h99526.html" title="KPSS 55 Puanla Lise Mezunu Erkek-Kadın İtfaiye Alınıyor! İşte Başvuru Şartları!" target="_blank">KPSS 55 Puanla Lise Mezunu Erkek-Kadın İtfaiye Alınıyor! İşte Başvuru Şartları!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="99525" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari" class="kategori" style="background-color:#d35400">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-09-09 09:41:21"> 2019-09-09 09:41:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/mersin-universitesi-sozlesmeli-memur-aliyor-iste-basvuru-sartlari-h99525.html" title="Mersin Üniversitesi Sözleşmeli Memur Alıyor! İşte Başvuru Şartları!" target="_blank">Mersin Üniversitesi Sözleşmeli Memur Alıyor! İşte Başvuru Şartları!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="99524" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2019-09-09 09:34:52"> 2019-09-09 09:34:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/af-nafaka-eyt-taseron-isci-3600-ek-gosterge-ve-kidem-tazminati-h99524.html" title="Af, Nafaka, EYT, Taşeron işçi, 3600 ek gösterge ve kıdem tazminatı Meclise Ne Zaman Gelecek?" target="_blank">Af, Nafaka, EYT, Taşeron işçi, 3600 ek gösterge ve kıdem tazminatı Meclise Ne Zaman Gelecek?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="99523" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2019-09-09 09:30:44"> 2019-09-09 09:30:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/saglik/cocugunuz-okula-hazir-mi-h99523.html" title="Çocuğunuz Okula Hazır mı?" target="_blank">Çocuğunuz Okula Hazır mı?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="99522" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2019-09-09 09:24:35"> 2019-09-09 09:24:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/hulya-avsar-issiz-genclere-is-buluyor-h99522.html" title="Hülya Avşar İşsiz Gençlere İş Buluyor!" target="_blank">Hülya Avşar İşsiz Gençlere İş Buluyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="99519" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2019-09-09 08:53:26"> 2019-09-09 08:53:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/annelere-en-dusuk-odeme-6367-tl-banka-hesabina-yatiriliyor-h99519.html" title="Annelere En Düşük Ödeme 6367 TL! Banka Hesabına Yatırılıyor!" target="_blank">Annelere En Düşük Ödeme 6367 TL! Banka Hesabına Yatırılıyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="99517" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#c0392b">Türkiye</a> <span class="tarih-once" data-date="2019-09-09 08:28:19"> 2019-09-09 08:28:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/hakkari-de-agir-yaralanan-asker-sehit-oldu-h99517.html" title="Hakkari&#039;de ağır yaralanan asker şehit oldu" target="_blank">Hakkari&#039;de ağır yaralanan asker şehit oldu</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">35.5B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  <div data-hsm="banner" data-hsid="404" class="reklam reklam202"><a target="_blank" href="https://tr.jooble.org">
<img src="https://tr.jooble.org/css/images/logos/jooble_135x110.png" alt="Türkiye iş ilanları"/>
</a></div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="99251"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/memur-haberleri/" class="kategori" style="background-color:#f39c12">MEMUR HABERLERİ</a> <span class="tarih-once" data-date="2019-09-02 09:05:25"> 2019-09-02 09:05:25</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/memur-haberleri/milyonlarca-calisana-guzel-haber-h99251.html" title="Milyonlarca Çalışana Güzel Haber!" target="_blank">Milyonlarca Çalışana Güzel Haber!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="99252"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2019-09-02 09:09:23"> 2019-09-02 09:09:23</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/evlencekler-dikkat-devletten-12-bin-tl-h99252.html" title="Evlencekler Dikkat! Devletten 12 bin TL!" target="_blank">Evlencekler Dikkat! Devletten 12 bin TL!</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="99526" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#3498db">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-09-09 09:51:04"> 2019-09-09 09:51:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/kpss-55-puanla-lise-mezunu-erkek-kadin-itfaiye-aliniyor-iste-basvuru-h99526.html" title="KPSS 55 Puanla Lise Mezunu Erkek-Kadın İtfaiye Alınıyor! İşte Başvuru Şartları!" target="_blank">KPSS 55 Puanla Lise Mezunu Erkek-Kadın İtfaiye Alınıyor! İşte Başvuru Şartları!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="99522" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#16a085">Türkiye</a> <span class="tarih-once" data-date="2019-09-09 09:24:35"> 2019-09-09 09:24:35</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/hulya-avsar-issiz-genclere-is-buluyor-h99522.html" title="Hülya Avşar İşsiz Gençlere İş Buluyor!" target="_blank">Hülya Avşar İşsiz Gençlere İş Buluyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="99517" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#c0392b">Türkiye</a> <span class="tarih-once" data-date="2019-09-09 08:28:19"> 2019-09-09 08:28:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/hakkari-de-agir-yaralanan-asker-sehit-oldu-h99517.html" title="Hakkari&#039;de ağır yaralanan asker şehit oldu" target="_blank">Hakkari&#039;de ağır yaralanan asker şehit oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="99525" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#f39c12">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-09-09 09:41:21"> 2019-09-09 09:41:21</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/mersin-universitesi-sozlesmeli-memur-aliyor-iste-basvuru-sartlari-h99525.html" title="Mersin Üniversitesi Sözleşmeli Memur Alıyor! İşte Başvuru Şartları!" target="_blank">Mersin Üniversitesi Sözleşmeli Memur Alıyor! İşte Başvuru Şartları!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="99520" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#2ecc71">Politika</a> <span class="tarih-once" data-date="2019-09-09 09:09:06"> 2019-09-09 09:09:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/chpli-sahin-kyk-borclari-gencleri-bunalima-sokuyor-h99520.html" title="CHP’li şahin: KYK borçları gençleri bunalıma sokuyor!" target="_blank">CHP’li şahin: KYK borçları gençleri bunalıma sokuyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="99519" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2019-09-09 08:53:26"> 2019-09-09 08:53:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/annelere-en-dusuk-odeme-6367-tl-banka-hesabina-yatiriliyor-h99519.html" title="Annelere En Düşük Ödeme 6367 TL! Banka Hesabına Yatırılıyor!" target="_blank">Annelere En Düşük Ödeme 6367 TL! Banka Hesabına Yatırılıyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="99524" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#e74c3c">Politika</a> <span class="tarih-once" data-date="2019-09-09 09:34:52"> 2019-09-09 09:34:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/af-nafaka-eyt-taseron-isci-3600-ek-gosterge-ve-kidem-tazminati-h99524.html" title="Af, Nafaka, EYT, Taşeron işçi, 3600 ek gösterge ve kıdem tazminatı Meclise Ne Zaman Gelecek?" target="_blank">Af, Nafaka, EYT, Taşeron işçi, 3600 ek gösterge ve kıdem tazminatı Meclise Ne Zaman Gelecek?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="99516" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2019-09-09 08:18:18"> 2019-09-09 08:18:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/milyonlarca-calisani-ilgilendiriyor-tek-tek-tespit-edildi-h99516.html" title="Milyonlarca çalışanı ilgilendiriyor! Tek tek tespit edildi..." target="_blank">Milyonlarca çalışanı ilgilendiriyor! Tek tek tespit edildi...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="99529" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2019-09-09 11:29:01"> 2019-09-09 11:29:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/genc-hekimler-neden-atanamiyor-h99529.html" title="Genç hekimler neden atanamıyor?" target="_blank">Genç hekimler neden atanamıyor?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="99515" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri/" class="kategori" style="background-color:#f1c40f">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2019-09-09 08:06:09"> 2019-09-09 08:06:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/egitim-haberleri/iyi-bir-mimar-ve-muhendis-issiz-kalmaz-h99515.html" title="İYİ BİR MİMAR VE MÜHENDİS İŞSİZ KALMAZ" target="_blank">İYİ BİR MİMAR VE MÜHENDİS İŞSİZ KALMAZ</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" selected>09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" selected>Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="405" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 36 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8750319538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 sağ dikey -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="6866801343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/aof-haberleri/">AÖF Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/dunya/">Dünya</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/meb-personeli/">MEB Personeli</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li><li><a href="http://www.kpsscafe.com.tr/ales-haberleri/">ALES Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/turkiye/">Türkiye</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/saglik-personeli/">Sağlık Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/adalet-personeli/">Adalet Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/yds-haberleri/">YDS Haberleri</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_3.png" alt="Genç hekimler neden atanamıyor?" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="e40213f82b753134e006d09187cd94f0e34dc671" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fpolitika%2Fgenc-hekimler-neden-atanamiyor-h99529.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/politika/genc-hekimler-neden-atanamiyor-h99529.html"
    },
    "headline": "Genç hekimler neden atanamıyor?",
    "name": "Genç hekimler neden atanamıyor?",
    "articleBody": "2018 yılında üniversitelerin Tıp Fakültesi bölümlerinden mezun olan ve Devlet Hizmeti Yükümlülüğü Kurası (DHY) kapsamında zorunlu hizmet kurasına katılan ancak adli sicili temiz olmasına rağmen güvenlik soruşturması bahanesiyle ataması yapılmayan işyeri hekimleri gençler, büyük tedirginlik yaşıyor.ATAMALARI YAPILMIYOR!Geleceğe emin adımlarla ilerlemek isteyen genç hekimlerin serzenişlerine kayıtsız kalmayan Cumhuriyet Halk Partisi (CHP) Adana Milletvekili Dr. Müzeyyen Şevkin, Anayasa ile güvence altına alınmış olması gereken çalışma ve eğitim görme haklarının engellenmiş olmasını hiçbir vicdani ve hukuki zemine oturtamayan yeni mezun gençlerin memuriyetleri ve ihtisas eğitimi almalarının hükümet eliyle engellendiğini, ayrıca sertifikalarınin İş Sağlığı ve Güvenliği Genel Müdürlüğü&#039;nce aktifleştirilmemesi nedeniyle de büyük mağduriyet yaşadıklarını vurguladı.Konuyla ilgili Sağlık Bakanı Fahrettin Koca ve Aile, Çalışma ve Sosyal Hizmetler Bakanı Zehra Zümrüt Selçuk tarafından yanıtlandırılması istemiyle TBMM’ye iki ayrı soru önergesi sunan Dr. Şevkin, “Ülkesine hizmet etmek isteyen 2018 yılı mezunu doktorlar daha fazla mağdur edilmemeyi ve ülke ekonomisine bir şekilde katkıda bulunmayı büyük bir istek ve heyecanla bekliyor” dedi.Dr. Şevkin, iki bakandan yanıt beklediği sorular şöyle:	2018 yılında üniversitelerin Tıp Fakültesi bölümlerinden mezun olan ve Devlet Hizmeti Yükümlülüğü Kurası (DHY) kapsamında zorunlu hizmet kurasına katılan ancak adli sicili temiz olmasına rağmen güvenlik soruşturması bahanesiyle ataması yapılmayan kaç kişi mevcuttur?	Mezuniyet sonrası girmiş oldukları Tıpta Uzmanlık Sınavlarında başarılı olup çeşitli üniversiteleri kazanan doktorlar, Yüksek Öğretim Kurumu (YÖK) kurumlarından neden kabul görmemektedir?	Bu süreçte geçimlerini sağlamak amacıyla özel sektörde ‘iş buluruz’ ümidiyle İşyeri Hekimliği sınavına girip başarılı oldukları halde diğer başarılı olan meslektaşlarının sertifikaları bakanlıkça aktifleştirilmesine rağmen 2018 yılında mezun olan doktor adaylarının sertifikaları neden halâ aktifleştirilmemiştir?	Gerekli işlemlerin Aile, Çalışma ve Sosyal Hizmetler Bakanlığı&#039;nın yetkili mercilerince bir an evvel yapılması ve artık &#039;hekim&#039; ünvanı’nı kullanabilmeyi umut eden genç doktorlarımız için bir girişimde bulunacak mısınız?	İOS&amp;nbsp;Mobil Uygulamamız İçin&amp;nbsp;Tıklayınız.	Android Mobil Uygulamamız İçin&amp;nbsp;Tıklayınız.	Sosyal Medya Hesaplarımızı Takip Ederek İlanlardan Anında Haberdar Olun.	Twitter&#039;da Takip Etmek İçin&amp;nbsp;Tıklayınız.	Facebook Grubumuz İçin&amp;nbsp;Tıklayınız.	Instagram Sayfamız için&amp;nbsp;Tıklayınız		KPSSCAFE.COM.TR | ANKARA	",
    "articleSection": "Politics",
    "description": "Cumhuriyet Halk Partisi Adana Milletvekili Dr. Müzeyyen Şevkin Devlet Hizmet Yükümlülüğü Kurası (DHY) kapsamında zorunlu hizmet kurasına katılan adli",
    "keywords": "genç, hekimler, neden, atanamıyor",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2019/09/genc_hekimler_neden_atanamiyor_h99529_21e5a.png",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-09-09T11:29:01+03:00",
    "dateModified": "2019-09-09T11:34:49+03:00",
    "genre": "news",
    "wordCount": 658,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
            "width": 190,
            "height": 60
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#140505');
</script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('99529', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-150055958764" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="154100688718" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->  </body>
</html>
