<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Milli Eğitim Bakanlığı tarafından 2019/Şubat döneminde planlanan 20 bin sözleşmeli öğretmen başvuru tercihleri başladı. Milli Eğitim Bakanlığı" />
<meta name="keywords" content="bin, sözleşmeli, öğretmen, tercihleri, başladı, işte, tercih, ekranı" />
<meta name="news_keywords" content="bin, sözleşmeli, öğretmen, tercihleri, başladı, işte, tercih, ekranı" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı" />
<meta property="og:description" content="Milli Eğitim Bakanlığı tarafından 2019/Şubat döneminde planlanan 20 bin sözleşmeli öğretmen başvuru tercihleri başladı. Milli Eğitim Bakanlığı" />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2019/01/20_bin_sozlesmeli_ogretmen_tercihleri_basladi_iste_tercih_ekrani_h92893_3af75.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/meb-personeli/20-bin-sozlesmeli-ogretmen-tercihleri-basladi-iste-tercih-ekrani-h92893.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/meb-personeli/20-bin-sozlesmeli-ogretmen-tercihleri-basladi-iste-tercih-ekrani-h92893.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı" />
<meta name="twitter:description" content="Milli Eğitim Bakanlığı tarafından 2019/Şubat döneminde planlanan 20 bin sözleşmeli öğretmen başvuru tercihleri başladı. Milli Eğitim Bakanlığı tarafından yayımlanan duyuruda &quot;Şubat döneminde ataması yapılacak 20 bin sözleşmeli öğretmen tercihleri başladı&quot; ifadelerine yer verildi. İşte detaylar..." />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2019/01/20_bin_sozlesmeli_ogretmen_tercihleri_basladi_iste_tercih_ekrani_h92893_3af75.jpg" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/meb-personeli/20-bin-sozlesmeli-ogretmen-tercihleri-basladi-iste-tercih-ekrani-h92893.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/meb-personeli/20-bin-sozlesmeli-ogretmen-tercihleri-basladi-iste-tercih-ekrani-h92893.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/92893"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2019/01/20_bin_sozlesmeli_ogretmen_tercihleri_basladi_iste_tercih_ekrani_h92893_3af75.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı">
<meta name="dc.keywords" content="bin, sözleşmeli, öğretmen, tercihleri, başladı, işte, tercih, ekranı">
<meta name="dc.description" content="Milli Eğitim Bakanlığı tarafından 2019/Şubat döneminde planlanan 20 bin sözleşmeli öğretmen başvuru tercihleri başladı. Milli Eğitim Bakanlığı">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '92893',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-82060883-1',
facebook_login_aktif = 1;
</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"lKfqi1aUS/00q3", domain:"kpsscafe.com.tr",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKfqi1aUS/00q3" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="KCVM9tQ6v8di6qEW2yjej64ZgI-OORN4twwcbiY8rLs" />

<script>
/**
* Function that tracks a click on an outbound link in Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXWH26V');</script>
<!-- End Google Tag Manager -->    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png" alt="20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:47</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/belediye-baskani-makam-araciyla-icki-icerken-yakalandi-h92896.html" title="Belediye Başkanı Makam Aracıyla İçki İçerken Yakalandı!"  class="hs-lm-title" target="_blank">Belediye Başkanı Makam Aracıyla İçki İçerken Yakalandı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:39</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/istanbul-valiligi-acikladi-tuzla-daki-yanginda-olu-ve-yaralilar-h92895.html" title="İstanbul Valiliği açıkladı: Tuzla&#039;daki yangında ölü ve yaralılar var"  class="hs-lm-title" target="_blank">İstanbul Valiliği açıkladı: Tuzla&#039;daki yangında ölü ve yaralılar...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:48</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/abdullah-gule-zehirli-gaz-veriliyor-h92894.html" title="&#34;Abdullah Gül&#39;e Zehirli Gaz Veriliyor!&#34;"  class="hs-lm-title" target="_blank">&#34;Abdullah Gül&#39;e Zehirli Gaz Veriliyor!&#34;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:24</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/meb-personeli/20-bin-sozlesmeli-ogretmen-tercihleri-basladi-iste-tercih-ekrani-h92893.html" title="20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı"  class="hs-lm-title" target="_blank">20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:04</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/orman-muhafaza-memuru-alim-basvurulari-basladi-iste-basvuru-formu-h92892.html" title="Orman Muhafaza Memuru Alım Başvuruları Başladı! İşte Başvuru Formu!"  class="hs-lm-title" target="_blank">Orman Muhafaza Memuru Alım Başvuruları Başladı! İşte Başvuru Formu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:59</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/askeri-personel/lise-mezunu-subay-ve-astsubay-sinav-tarihleri-belli-oldu-h92891.html" title="Lise Mezunu Subay ve Astsubay Sınav Tarihleri Belli Oldu!"  class="hs-lm-title" target="_blank">Lise Mezunu Subay ve Astsubay Sınav Tarihleri Belli Oldu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:26</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/ohal-komisyonu-faaliyet-raporu-yayimlandi-h92890.html" title="OHAL Komisyonu Faaliyet Raporu Yayımlandı"  class="hs-lm-title" target="_blank">OHAL Komisyonu Faaliyet Raporu Yayımlandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:04</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/ocak-ayinin-aclik-ve-yoksulluk-rakamlari-aciklandi-h92889.html" title="Ocak Ayının Açlık ve Yoksulluk Rakamları Açıklandı!"  class="hs-lm-title" target="_blank">Ocak Ayının Açlık ve Yoksulluk Rakamları Açıklandı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:07</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/yasli-adam-feci-sekilde-can-verdi-h92888.html" title="Yaşlı adam feci şekilde can verdi!"  class="hs-lm-title" target="_blank">Yaşlı adam feci şekilde can verdi!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:22</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/harp-ve-vazife-malulleri-ek-odeme-tarihi-belli-oldu-h92887.html" title="Harp ve Vazife Malülleri Ek Ödeme Tarihi Belli Oldu!"  class="hs-lm-title" target="_blank">Harp ve Vazife Malülleri Ek Ödeme Tarihi Belli Oldu!</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh92893" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/meb-personeli/20-bin-sozlesmeli-ogretmen-tercihleri-basladi-iste-tercih-ekrani-h92893.html" title="20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı" target="_blank">20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı</h3>
          <p class="lead hs-head-font">Milli Eğitim Bakanlığı tarafından 2019/Şubat döneminde planlanan 20 bin sözleşmeli öğretmen başvuru tercihleri başladı. Milli Eğitim Bakanlığı tarafından yayımlanan duyuruda &quot;Şubat döneminde ataması yapılacak 20 bin sözleşmeli öğretmen tercihleri başladı&quot; ifadelerine yer verildi. İşte detaylar...</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-92893">
  <article id="haber-92893" class="clearfix">

    
          <header style="display:none">
        <h1>20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı</h1>
        <p>Milli Eğitim Bakanlığı tarafından 2019/Şubat döneminde planlanan 20 bin sözleşmeli öğretmen başvuru tercihleri başladı. Milli Eğitim Bakanlığı tarafından yayımlanan duyuruda &quot;Şubat döneminde ataması yapılacak 20 bin sözleşmeli öğretmen tercihleri başladı&quot; ifadelerine yer verildi. İşte detaylar...</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-01-28 17:24:17">28 Ocak 2019 Pazartesi 17:24</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2019/01/20_bin_sozlesmeli_ogretmen_tercihleri_basladi_iste_tercih_ekrani_h92893_3af75.jpg" alt="20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı" title="20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-92893"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(92893)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(92893)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(92893)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Milli Eğitim Bakanlığı tarafından 2019/Şubat döneminde planlanan 20 bin sözleşmeli öğretmen başvuru tercihleri başladı. Milli Eğitim Bakanlığı tarafından yayımlanan duyuruda "Şubat döneminde ataması yapılacak 20 bin sözleşmeli öğretmen tercihleri başladı" ifadelerine yer verildi. İşte detaylar...</p>

<p></p>

<h3><strong>Tercih Başvurusu İçin&nbsp;<a href="https://ilkatama.meb.gov.tr/TGiris.aspx">Tıklayınız</a></strong></h3>

<h3><strong>Kontenjanlar İçin&nbsp;<a href="https://personel.meb.gov.tr/meb_iys_dosyalar/2019_01/28173857_2019_SOZLESMELI_KONTENJAN.xlsx">Tıklayınız</a></strong></h3>

<p>ugün başlayan tercihler , 1 Şubat 2019 tarihine kadar devam edecek. 20 bin atama için sözlü mülakatlar geçtiğimiz yıl yapıldı. Yapılan mülakatlar sonrası 60 bin kişi belirlendi ve öğretmenlik tercihlerinde 60 bin kişi tercih yapacak.</p>

<p></p>

<p><strong>TERCİH SONUÇLARI AÇIKLANDIĞINDA BİLDİRİM AL</strong></p>

<p>20 Bin Sözleşmeli öğretmen başvuru sonuçları açıklandığında anında bildirim almak için, gelişmelerden haberdar olmak için mobil uygulamalarımızı indirebilirsiniz.</p>

<p><strong>KPSS</strong>CAFE android uygulamamızı ücretsiz indirmek&nbsp;için ---&gt;&gt;&gt;<a href="https://play.google.com/store/apps/details?id=com.kpss.cafe" target="_blank"><strong>&nbsp;TIKLAYIN</strong></a></p>

<p>KPSSCAFE iOS&nbsp;uygulamamızı ücretsiz indirmek için----&gt;&gt;&gt;<a href="https://play.google.com/store/apps/details?id=com.kpss.cafe" target="_blank">&nbsp;<strong>TIKLAYIN</strong></a></p>

<p></p>

<p><strong>KPSSCAFE.COM.TR | ANKARA</strong></p>

<p></p>
</div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>28.01.2019 18:20</span></div>  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/bin" title="Bin haberleri">bin</a><a href="http://www.kpsscafe.com.tr/haberleri/s%C3%B6zle%C5%9Fmeli" title=" Sözleşmeli haberleri"> sözleşmeli</a><a href="http://www.kpsscafe.com.tr/haberleri/%C3%B6%C4%9Fretmen" title=" öğretmen haberleri"> öğretmen</a><a href="http://www.kpsscafe.com.tr/haberleri/tercihleri" title=" Tercihleri haberleri"> tercihleri</a><a href="http://www.kpsscafe.com.tr/haberleri/ba%C5%9Flad%C4%B1" title=" Başladı haberleri"> başladı</a><a href="http://www.kpsscafe.com.tr/haberleri/i%C5%9Fte" title=" Işte haberleri"> işte</a><a href="http://www.kpsscafe.com.tr/haberleri/tercih" title=" Tercih haberleri"> tercih</a><a href="http://www.kpsscafe.com.tr/haberleri/ekran%C4%B1" title=" Ekranı haberleri"> ekranı</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp92893" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(92893);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="92893" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="19363cb48218049c30267ebdca494684aafd37a8" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">92893</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-92893 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/meb-personeli/bakan-selcuktan-ogretmen-atamasi-icin-flas-aciklama-h92681.html" target="_blank" title="Bakan Selçuk&#39;tan Öğretmen Ataması İçin Flaş Açıklama">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/01/bakan_selcuk_tan_ogretmen_atamasi_icin_flas_aciklama_h92681_08ece.jpg" alt="Bakan Selçuk&#39;tan Öğretmen Ataması İçin Flaş Açıklama" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bakan Selçuk&#39;tan Öğretmen Ataması İçin Flaş Açıklama</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/meb-personeli/20-bin-sozlesmeli-ogretmen-kadro-dagilimi-belli-oldu-h92638.html" target="_blank" title="20 Bin Sözleşmeli Öğretmen Kadro Dağılımı Belli Oldu!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/01/20_bin_sozlesmeli_ogretmen_kadro_dagilimi_belli_oldu_h92638_da971.jpg" alt="20 Bin Sözleşmeli Öğretmen Kadro Dağılımı Belli Oldu!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">20 Bin Sözleşmeli Öğretmen Kadro Dağılımı Belli Oldu!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/meb-personeli/bakan-selcuktan-ogretmen-atama-aciklamasi-h92631.html" target="_blank" title="Bakan Selçuk&#39;tan Öğretmen Atama Açıklaması">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/01/bakan_selcuk_tan_ogretmen_atama_aciklamasi_h92631_af834.jpg" alt="Bakan Selçuk&#39;tan Öğretmen Atama Açıklaması" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bakan Selçuk&#39;tan Öğretmen Atama Açıklaması</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/politika/abdullah-gule-zehirli-gaz-veriliyor-h92894.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="4582299222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="92896" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#d35400">Politika</a> <span class="tarih-once" data-date="2019-01-28 18:47:16"> 2019-01-28 18:47:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/belediye-baskani-makam-araciyla-icki-icerken-yakalandi-h92896.html" title="Belediye Başkanı Makam Aracıyla İçki İçerken Yakalandı!" target="_blank">Belediye Başkanı Makam Aracıyla İçki İçerken Yakalandı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92895" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2019-01-28 18:39:09"> 2019-01-28 18:39:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/istanbul-valiligi-acikladi-tuzla-daki-yanginda-olu-ve-yaralilar-h92895.html" title="İstanbul Valiliği açıkladı: Tuzla&#039;daki yangında ölü ve yaralılar var" target="_blank">İstanbul Valiliği açıkladı: Tuzla&#039;daki yangında ölü ve yaralılar var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92894" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#d35400">Politika</a> <span class="tarih-once" data-date="2019-01-28 17:48:19"> 2019-01-28 17:48:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/abdullah-gule-zehirli-gaz-veriliyor-h92894.html" title="&#34;Abdullah Gül&#39;e Zehirli Gaz Veriliyor!&#34;" target="_blank">&#34;Abdullah Gül&#39;e Zehirli Gaz Veriliyor!&#34;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92893" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/meb-personeli" class="kategori" style="background-color:#27ae60">MEB Personeli</a> <span class="tarih-once" data-date="2019-01-28 17:24:17"> 2019-01-28 17:24:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/meb-personeli/20-bin-sozlesmeli-ogretmen-tercihleri-basladi-iste-tercih-ekrani-h92893.html" title="20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı" target="_blank">20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92892" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari" class="kategori" style="background-color:#f39c12">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-01-28 17:04:31"> 2019-01-28 17:04:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/orman-muhafaza-memuru-alim-basvurulari-basladi-iste-basvuru-formu-h92892.html" title="Orman Muhafaza Memuru Alım Başvuruları Başladı! İşte Başvuru Formu!" target="_blank">Orman Muhafaza Memuru Alım Başvuruları Başladı! İşte Başvuru Formu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92891" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-personel" class="kategori" style="background-color:#27ae60">Askeri Personel</a> <span class="tarih-once" data-date="2019-01-28 14:59:20"> 2019-01-28 14:59:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/askeri-personel/lise-mezunu-subay-ve-astsubay-sinav-tarihleri-belli-oldu-h92891.html" title="Lise Mezunu Subay ve Astsubay Sınav Tarihleri Belli Oldu!" target="_blank">Lise Mezunu Subay ve Astsubay Sınav Tarihleri Belli Oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92890" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-01-28 14:26:50"> 2019-01-28 14:26:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/ohal-komisyonu-faaliyet-raporu-yayimlandi-h92890.html" title="OHAL Komisyonu Faaliyet Raporu Yayımlandı" target="_blank">OHAL Komisyonu Faaliyet Raporu Yayımlandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92889" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2019-01-28 14:04:00"> 2019-01-28 14:04:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/ocak-ayinin-aclik-ve-yoksulluk-rakamlari-aciklandi-h92889.html" title="Ocak Ayının Açlık ve Yoksulluk Rakamları Açıklandı!" target="_blank">Ocak Ayının Açlık ve Yoksulluk Rakamları Açıklandı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92887" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2019-01-28 10:22:21"> 2019-01-28 10:22:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/harp-ve-vazife-malulleri-ek-odeme-tarihi-belli-oldu-h92887.html" title="Harp ve Vazife Malülleri Ek Ödeme Tarihi Belli Oldu!" target="_blank">Harp ve Vazife Malülleri Ek Ödeme Tarihi Belli Oldu!</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="92854"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/adalet-personeli/" class="kategori" style="background-color:#f1c40f">Adalet Personeli</a> <span class="tarih-once" data-date="2019-01-26 14:13:14"> 2019-01-26 14:13:14</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/adalet-personeli/adalet-bakanligi-binlerce-personel-alacak-cte-infaz-koruma-basvuru-h92854.html" title="Adalet Bakanlığı Binlerce Personel Alacak! CTE İnfaz Koruma Başvuru Şartları!" target="_blank">Adalet Bakanlığı Binlerce Personel Alacak! CTE İnfaz Koruma Başvuru Şartları!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92877"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#16a085">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-01-27 18:34:22"> 2019-01-27 18:34:22</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/2019da-35-bin-polis-alinacak-iste-basvuru-sartlari-h92877.html" title="2019&#39;da 35 Bin Polis Alınacak! İşte Başvuru Şartları!" target="_blank">2019&#39;da 35 Bin Polis Alınacak! İşte Başvuru Şartları!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92843"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-personel/" class="kategori" style="background-color:#f39c12">Askeri Personel</a> <span class="tarih-once" data-date="2019-01-26 04:14:02"> 2019-01-26 04:14:02</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/askeri-personel/jandarmaya-44-bin-692-sozlesmeli-er-alinacak-h92843.html" title="Jandarma&#39;ya 44 Bin 692 Sözleşmeli Er Alınacak!" target="_blank">Jandarma&#39;ya 44 Bin 692 Sözleşmeli Er Alınacak!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92863"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-personel/" class="kategori" style="background-color:#e74c3c">Askeri Personel</a> <span class="tarih-once" data-date="2019-01-27 09:46:41"> 2019-01-27 09:46:41</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/askeri-personel/jandarma-4-bin-kadin-ve-erkek-astsubay-alacak-h92863.html" title="Jandarma 4 Bin Kadın ve Erkek Astsubay Alacak!" target="_blank">Jandarma 4 Bin Kadın ve Erkek Astsubay Alacak!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92870"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#27ae60">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-01-27 12:40:55"> 2019-01-27 12:40:55</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/bekci-alimi-hangi-illere-yapilacak-h92870.html" title="Bekçi Alımı Hangi İllere Yapılacak?" target="_blank">Bekçi Alımı Hangi İllere Yapılacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92878"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#3498db">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-01-27 18:55:36"> 2019-01-27 18:55:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/24pomem-10-bin-polis-alimi-yapilacak-poh-alimi-yapilacak-mi-h92878.html" title="24.POMEM 10 Bin Polis Alımı Yapılacak! PÖH Alımı Yapılacak mı? Bakan Açıkladı!" target="_blank">24.POMEM 10 Bin Polis Alımı Yapılacak! PÖH Alımı Yapılacak mı? Bakan Açıkladı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92820"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#3498db">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-01-25 12:02:34"> 2019-01-25 12:02:34</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/alinacak-bekci-sayisinda-degisiklik-olabilir-h92820.html" title="Alınacak Bekçi Sayısında Değişiklik Olabilir!" target="_blank">Alınacak Bekçi Sayısında Değişiklik Olabilir!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92782"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#3498db">Güncel Haberler</a> <span class="tarih-once" data-date="2019-01-24 09:18:24"> 2019-01-24 09:18:24</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/kamuda-yas-sartina-takilanlardan-basin-aciklamasi-h92782.html" title="Kamuda Yaş Şartına Takılanlardan Basın Açıklaması!" target="_blank">Kamuda Yaş Şartına Takılanlardan Basın Açıklaması!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92709"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#16a085">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-01-21 15:03:32"> 2019-01-21 15:03:32</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/24-donem-pomem-basvurulari-ne-zaman-yapilacak-h92709.html" title="24. Dönem POMEM başvuruları ne zaman yapılacak?" target="_blank">24. Dönem POMEM başvuruları ne zaman yapılacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="92750"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2019-01-22 20:23:14"> 2019-01-22 20:23:14</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/asgari-ucretliye-ahlaksiz-teklif-400-tlyi-geri-istediler-h92750.html" title="Asgari Ücretliye Ahlaksız Teklif! 400 TL&#39;yi Geri İstediler!" target="_blank">Asgari Ücretliye Ahlaksız Teklif! 400 TL&#39;yi Geri İstediler!</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="92891" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-personel/" class="kategori" style="background-color:#f39c12">Askeri Personel</a> <span class="tarih-once" data-date="2019-01-28 14:59:20"> 2019-01-28 14:59:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/askeri-personel/lise-mezunu-subay-ve-astsubay-sinav-tarihleri-belli-oldu-h92891.html" title="Lise Mezunu Subay ve Astsubay Sınav Tarihleri Belli Oldu!" target="_blank">Lise Mezunu Subay ve Astsubay Sınav Tarihleri Belli Oldu!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="92892" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#3498db">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-01-28 17:04:31"> 2019-01-28 17:04:31</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/orman-muhafaza-memuru-alim-basvurulari-basladi-iste-basvuru-formu-h92892.html" title="Orman Muhafaza Memuru Alım Başvuruları Başladı! İşte Başvuru Formu!" target="_blank">Orman Muhafaza Memuru Alım Başvuruları Başladı! İşte Başvuru Formu!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="92886" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#2ecc71">Politika</a> <span class="tarih-once" data-date="2019-01-28 10:09:05"> 2019-01-28 10:09:05</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/asgari-ucretten-vergiler-kaldirilsin-kanun-teklifi-h92886.html" title="&#34;Asgari Ücretten Vergiler Kaldırılsın Kanun&#34; Teklifi" target="_blank">&#34;Asgari Ücretten Vergiler Kaldırılsın Kanun&#34; Teklifi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="92895" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#d35400">Türkiye</a> <span class="tarih-once" data-date="2019-01-28 18:39:09"> 2019-01-28 18:39:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/istanbul-valiligi-acikladi-tuzla-daki-yanginda-olu-ve-yaralilar-h92895.html" title="İstanbul Valiliği açıkladı: Tuzla&#039;daki yangında ölü ve yaralılar var" target="_blank">İstanbul Valiliği açıkladı: Tuzla&#039;daki yangında ölü ve yaralılar var</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="92894" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2019-01-28 17:48:19"> 2019-01-28 17:48:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/abdullah-gule-zehirli-gaz-veriliyor-h92894.html" title="&#34;Abdullah Gül&#39;e Zehirli Gaz Veriliyor!&#34;" target="_blank">&#34;Abdullah Gül&#39;e Zehirli Gaz Veriliyor!&#34;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="92887" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2019-01-28 10:22:21"> 2019-01-28 10:22:21</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/harp-ve-vazife-malulleri-ek-odeme-tarihi-belli-oldu-h92887.html" title="Harp ve Vazife Malülleri Ek Ödeme Tarihi Belli Oldu!" target="_blank">Harp ve Vazife Malülleri Ek Ödeme Tarihi Belli Oldu!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="92884" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#3498db">Güncel Haberler</a> <span class="tarih-once" data-date="2019-01-28 03:32:18"> 2019-01-28 03:32:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/o-ses-turkiye-birincisi-ferat-ungur-kimdir-h92884.html" title="O Ses Türkiye Birincisi Ferat Üngür Kimdir?" target="_blank">O Ses Türkiye Birincisi Ferat Üngür Kimdir?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="92883" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/genel/" class="kategori" style="background-color:#d35400">Genel</a> <span class="tarih-once" data-date="2019-01-28 02:45:59"> 2019-01-28 02:45:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/genel/yuzbinlerce-iibfli-ankarada-toplaniyor-h92883.html" title="Yüzbinlerce İİBF&#39;li Ankara&#39;da Toplanıyor!" target="_blank">Yüzbinlerce İİBF&#39;li Ankara&#39;da Toplanıyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="92896" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2019-01-28 18:47:16"> 2019-01-28 18:47:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/belediye-baskani-makam-araciyla-icki-icerken-yakalandi-h92896.html" title="Belediye Başkanı Makam Aracıyla İçki İçerken Yakalandı!" target="_blank">Belediye Başkanı Makam Aracıyla İçki İçerken Yakalandı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="92893" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/meb-personeli/" class="kategori" style="background-color:#c0392b">MEB Personeli</a> <span class="tarih-once" data-date="2019-01-28 17:24:17"> 2019-01-28 17:24:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/meb-personeli/20-bin-sozlesmeli-ogretmen-tercihleri-basladi-iste-tercih-ekrani-h92893.html" title="20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı" target="_blank">20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.kpsscafe.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="21" class="hs-content" id="anket21">
    <form id="anket-form21" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Kpss sınavındaki sorunların zorluk seviyesi nasıldı?<div class="hs-poll-date tarih-once" data-date="2018-07-31 03:19:42">2018-07-31 03:19:42</div><div class="clearfix"></div><a href="http://www.kpsscafe.com.tr/kpss-sinavindaki-sorunlarin-zorluk-seviyesi-nasildi-anket,21.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="21" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec137">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec137" value="137">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Çok Zordu</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec138">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec138" value="138">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Zordu</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec139">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec139" value="139">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Dengeli</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec140">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec140" value="140">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kolaydı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec141">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec141" value="141">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Çok kolaydı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(21);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(21);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" selected>28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 36 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8750319538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 sağ dikey -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="6866801343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/meb-personeli/">MEB Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/aof-haberleri/">AÖF Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/dunya/">Dünya</a></li><li><a href="http://www.kpsscafe.com.tr/turkiye/">Türkiye</a></li><li><a href="http://www.kpsscafe.com.tr/ales-haberleri/">ALES Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/saglik-personeli/">Sağlık Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/yds-haberleri/">YDS Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/adalet-personeli/">Adalet Personeli</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/1djrJb.png" alt="20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="19363cb48218049c30267ebdca494684aafd37a8" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fmeb-personeli%2F20-bin-sozlesmeli-ogretmen-tercihleri-basladi-iste-tercih-ekrani-h92893.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/meb-personeli/20-bin-sozlesmeli-ogretmen-tercihleri-basladi-iste-tercih-ekrani-h92893.html"
    },
    "headline": "20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı",
    "name": "20 Bin Sözleşmeli Öğretmen Tercihleri Başladı! İşte Tercih Ekranı",
    "articleBody": "Milli Eğitim Bakanlığı tarafından 2019/Şubat döneminde planlanan 20 bin sözleşmeli öğretmen başvuru tercihleri başladı. Milli Eğitim Bakanlığı tarafından yayımlanan duyuruda &quot;Şubat döneminde ataması yapılacak 20 bin sözleşmeli öğretmen tercihleri başladı&quot; ifadelerine yer verildi. İşte detaylar...Tercih Başvurusu İçin&amp;nbsp;TıklayınızKontenjanlar İçin&amp;nbsp;Tıklayınızugün başlayan tercihler , 1 Şubat 2019 tarihine kadar devam edecek. 20 bin atama için sözlü mülakatlar geçtiğimiz yıl yapıldı. Yapılan mülakatlar sonrası 60 bin kişi belirlendi ve öğretmenlik tercihlerinde 60 bin kişi tercih yapacak.TERCİH SONUÇLARI AÇIKLANDIĞINDA BİLDİRİM AL20 Bin Sözleşmeli öğretmen başvuru sonuçları açıklandığında anında bildirim almak için, gelişmelerden haberdar olmak için mobil uygulamalarımızı indirebilirsiniz.KPSSCAFE android uygulamamızı ücretsiz indirmek&amp;nbsp;için ---&amp;gt;&amp;gt;&amp;gt;&amp;nbsp;TIKLAYINKPSSCAFE iOS&amp;nbsp;uygulamamızı ücretsiz indirmek için----&amp;gt;&amp;gt;&amp;gt;&amp;nbsp;TIKLAYINKPSSCAFE.COM.TR | ANKARA",
    "articleSection": "Headlines",
    "description": "Milli Eğitim Bakanlığı tarafından 2019/Şubat döneminde planlanan 20 bin sözleşmeli öğretmen başvuru tercihleri başladı. Milli Eğitim Bakanlığı",
    "keywords": "bin, sözleşmeli, öğretmen, tercihleri, başladı, işte, tercih, ekranı",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2019/01/20_bin_sozlesmeli_ogretmen_tercihleri_basladi_iste_tercih_ekrani_h92893_3af75.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-01-28T17:24:17+03:00",
    "dateModified": "2019-01-28T18:20:38+03:00",
    "genre": "news",
    "wordCount": 277,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>



<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('92893', 'haber', '');
	

</script>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXWH26V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
