<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>3 Ülkede KPSS&#039;siz Memur Olma Şansı!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Dışişleri Bakanlığı tarafından yayınlanan yeni ilanlar ile üç farklı ülkede bulunan Büyükelçilik ve Başkonsolosluklara KPSS şartı olmadan sözleşmeli" />
<meta name="keywords" content="ülkede, kpss, memur, olma, şansı" />
<meta name="news_keywords" content="ülkede, kpss, memur, olma, şansı" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="3 Ülkede KPSS&#039;siz Memur Olma Şansı!" />
<meta property="og:description" content="Dışişleri Bakanlığı tarafından yayınlanan yeni ilanlar ile üç farklı ülkede bulunan Büyükelçilik ve Başkonsolosluklara KPSS şartı olmadan sözleşmeli" />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2019/03/3_ulkede_kpss_siz_memur_olma_sansi_h93753_39c5c.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/3-ulkede-kpss-siz-memur-olma-sansi-h93753.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="3 Ülkede KPSS&#039;siz Memur Olma Şansı!" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/3-ulkede-kpss-siz-memur-olma-sansi-h93753.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="3 Ülkede KPSS&#039;siz Memur Olma Şansı!" />
<meta name="twitter:description" content="Dışişleri Bakanlığı tarafından yayınlanan yeni ilanlar ile üç farklı ülkede bulunan Büyükelçilik ve Başkonsolosluklara KPSS şartı olmadan sözleşmeli sekreter alınacağı açıklandı." />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2019/03/3_ulkede_kpss_siz_memur_olma_sansi_h93753_39c5c.jpg" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/kpsssiz-alim-ilanlari/3-ulkede-kpss-siz-memur-olma-sansi-h93753.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/3-ulkede-kpss-siz-memur-olma-sansi-h93753.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/93753"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2019/03/3_ulkede_kpss_siz_memur_olma_sansi_h93753_39c5c.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="3 Ülkede KPSS&#039;siz Memur Olma Şansı!">
<meta name="dc.keywords" content="ülkede, kpss, memur, olma, şansı">
<meta name="dc.description" content="Dışişleri Bakanlığı tarafından yayınlanan yeni ilanlar ile üç farklı ülkede bulunan Büyükelçilik ve Başkonsolosluklara KPSS şartı olmadan sözleşmeli">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '93753',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-82060883-1',
facebook_login_aktif = 1;
</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"lKfqi1aUS/00q3", domain:"kpsscafe.com.tr",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKfqi1aUS/00q3" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="KCVM9tQ6v8di6qEW2yjej64ZgI-OORN4twwcbiY8rLs" />

<script>
/**
* Function that tracks a click on an outbound link in Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXWH26V');</script>
<!-- End Google Tag Manager -->    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png" alt="3 Ülkede KPSS&#039;siz Memur Olma Şansı!"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:38</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/3-ulkede-kpss-siz-memur-olma-sansi-h93753.html" title="3 Ülkede KPSS&#039;siz Memur Olma Şansı!"  class="hs-lm-title" target="_blank">3 Ülkede KPSS&#039;siz Memur Olma Şansı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:21</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/saglik-bakanligi-kpss-kadro-mujdesi-h93752.html" title="Sağlık Bakanlığı KPSS Kadro Müjdesi!"  class="hs-lm-title" target="_blank">Sağlık Bakanlığı KPSS Kadro Müjdesi!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:12</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/isci-basina-13-bin-356-tl-h93751.html" title="İşçi başına 13 bin 356 TL!"  class="hs-lm-title" target="_blank">İşçi başına 13 bin 356 TL!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:01</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/turkiyenin-butun-illerini-kapsayan-dev-operasyon-binlerce-kisi-h93750.html" title="Türkiye&#39;nin Bütün İllerini Kapsayan Dev Operasyon! binlerce Kişi Yakalandı!"  class="hs-lm-title" target="_blank">Türkiye&#39;nin Bütün İllerini Kapsayan Dev Operasyon! binlerce Kişi...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:55</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/yaslilik-ayligina-basvuru-nasil-yapilir-h93749.html" title="Yaşlılık Aylığına Başvuru Nasıl Yapılır?"  class="hs-lm-title" target="_blank">Yaşlılık Aylığına Başvuru Nasıl Yapılır?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:52</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/pohleri-tasiyan-arac-tirla-carpisti-yarali-polisler-var-h93748.html" title="PÖH&#39;leri Taşıyan Araç TIR&#39;la Çarpıştı! Yaralı Polisler Var"  class="hs-lm-title" target="_blank">PÖH&#39;leri Taşıyan Araç TIR&#39;la Çarpıştı! Yaralı Polisler...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:46</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/meb-personeli/okul-yoneticiligi-sinavi-ornek-sorulari-yayimlandi-h93747.html" title="Okul yöneticiliği sınavı örnek soruları yayımlandı"  class="hs-lm-title" target="_blank">Okul yöneticiliği sınavı örnek soruları yayımlandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:40</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/emniyet-personeli/8-bin-bekci-alimi-basvurulari-ne-zaman-basliyor-h93746.html" title="8 bin bekçi alımı başvuruları ne zaman başlıyor?"  class="hs-lm-title" target="_blank">8 bin bekçi alımı başvuruları ne zaman başlıyor?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:30</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/pomem-23-donem-mulakat-sonuclari-ne-zaman-aciklanacak-h93745.html" title="POMEM 23. dönem mülakat sonuçları ne zaman açıklanacak?"  class="hs-lm-title" target="_blank">POMEM 23. dönem mülakat sonuçları ne zaman açıklanacak?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:19</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/saglik-bakanligi-kpsssiz-memur-aliyor-iste-detaylar-h93744.html" title="Sağlık Bakanlığı KPSS&#39;siz Memur Alıyor! İşte Detaylar!..."  class="hs-lm-title" target="_blank">Sağlık Bakanlığı KPSS&#39;siz Memur Alıyor! İşte Detaylar!...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh93740" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/askeri-ilanlar/kpss-siz-astsubay-alimi-yapiliyor-iste-basvuru-sartlari-h93740.html" title="KPSS&#039;siz Astsubay Alımı Yapılıyor! İşte Başvuru Şartları!" target="_blank">KPSS&#039;siz Astsubay Alımı Yapılıyor! İşte Başvuru Şartları!</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">3 Ülkede KPSS&#039;siz Memur Olma Şansı!</h3>
          <p class="lead hs-head-font">Dışişleri Bakanlığı tarafından yayınlanan yeni ilanlar ile üç farklı ülkede bulunan Büyükelçilik ve Başkonsolosluklara KPSS şartı olmadan sözleşmeli sekreter alınacağı açıklandı.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-93753">
  <article id="haber-93753" class="clearfix">

    
          <header style="display:none">
        <h1>3 Ülkede KPSS&#039;siz Memur Olma Şansı!</h1>
        <p>Dışişleri Bakanlığı tarafından yayınlanan yeni ilanlar ile üç farklı ülkede bulunan Büyükelçilik ve Başkonsolosluklara KPSS şartı olmadan sözleşmeli sekreter alınacağı açıklandı.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-03-02 10:38:47">02 Mart 2019 Cumartesi 10:38</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2019/03/3_ulkede_kpss_siz_memur_olma_sansi_h93753_39c5c.jpg" alt="3 Ülkede KPSS&#039;siz Memur Olma Şansı!" title="3 Ülkede KPSS&#039;siz Memur Olma Şansı!" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-93753"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(93753)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(93753)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(93753)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Dışişleri Bakanlığı tarafından yayınlanan yeni ilanlar ile üç farklı ülkede bulunan Büyükelçilik ve Başkonsolosluklara KPSS şartı olmadan sözleşmeli sekreter alınacağı açıklandı.</p>

<p>Anvers Başkonsolosluğu,Bakü ve Viyana Büyükelçiliklerine KPSS Şartı olmadan sözleşmeli sekter alımı yapılacak.</p>

<p></p>

<p><strong>ADAYLARDA ARANAN NİTELİKLER: </strong></p>

<ul>
	<li>1. Türkiye Cumhuriyeti vatandaşı olmak,</li>
	<li>2. Sınav tarihi itibariyle 46 yaşından gün almamış olmak,</li>
	<li>3. En az lise veya dengi okulları ile bu okullarla eşdeğer olduğu Milli Eğitim Bakanlığınca onaylanmış yabancı okullardan mezun olmak,</li>
	<li>4. Kamu haklarından yoksun bulunmamak,</li>
	<li>5. Ağır hapis veya 6 aydan fazla hapis veya affa uğramış olsalar dahi zimmet, ihtilas, irtikâp, rüşvet, hırsızlık, dolandırıcılık, sahtecilik, inancı kötüye kullanmak, dolanlı iflas gibi yüz kızartıcı bir fiilden dolayı hapis cezasından hükümlü bulunmamak,</li>
	<li>6. Erkekler için askerliğini yapmış olmak veya yapmış sayılmak,</li>
	<li>7. Her türlü iklim koşullarında görev yapmaya engel durumu bulunmadığını sağlık kurulu raporu ile belgelemek (Sağlık Kurulu Raporu istihdam edilecek adaylardan istenir),</li>
	<li>8. Çok iyi derecede Flamanca ve Türkçe bilmek,</li>
	<li>9. Bilgisayar ve daktilo kullanabilmek.</li>
</ul>

<p>Başvuru yapmadan önce başvuru kılavuzlarını detaylıca incelemeniz gerekmektedir.</p>

<ol>
	<li><a class="detayFoto" href="http://www.kpsscafe.com.tr/images/upload/2019-257-30-DIYYYLERY_BAKANLIYI-T_C__Anvers_BaYkonsolosluYu_Turk_Uyruklu_SozleYmeli_Sekreter_SYnav_Duyurusu.pdf">Anvers Başkonsolosluğu Türk Uyruklu Sözleşmeli Sekreter Sınav Duyurusu</a></li>
	<li><a class="detayFoto" href="http://www.kpsscafe.com.tr/images/upload/2019-259-30-DIYYYLERY_BAKANLIYI-T_C__Baku_BE_SozleYmeli_Sekreter_SYnav_YlanY.pdf">Bakü BE Sözleşmeli Sekreter Sınav İlanı</a></li>
	<li><a class="detayFoto" href="http://www.kpsscafe.com.tr/images/upload/2019-260-30-DIYYYLERY_BAKANLIYI-T_C__Viyana_BuyukelciliYi_Turk_Uyruklu_SozleYmeli_Sekreter_SYnav_Duyurusu.pdf">Viyana Büyükelçiliği Türk Uyruklu Sözleşmeli Sekreter Sınav Duyurusu</a></li>
</ol>

<p><strong>KPSSCAFE.COM.TR | ANKARA</strong></p>
</div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
      </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/%C3%BClkede" title="ülkede haberleri">ülkede</a><a href="http://www.kpsscafe.com.tr/haberleri/kpss" title=" Kpss haberleri"> kpss</a><a href="http://www.kpsscafe.com.tr/haberleri/memur" title=" Memur haberleri"> memur</a><a href="http://www.kpsscafe.com.tr/haberleri/olma" title=" Olma haberleri"> olma</a><a href="http://www.kpsscafe.com.tr/haberleri/%C5%9Fans%C4%B1" title=" şansı haberleri"> şansı</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp93753" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(93753);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="93753" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="b8c5823f8292013c6caef396b9b16d47bb577bba" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">93753</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-93753 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/en-az-lise-mezunu-kpsssiz-yuksek-maasla-yurtdisinda-memurluk-h93686.html" target="_blank" title="En Az Lise Mezunu, KPSS&#39;siz, Yüksek Maaşla Yurtdışında Memurluk Fırsatı!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/02/en_az_lise_mezunu_kpss_siz_yuksek_maasla_yurtdisinda_memurluk_firsati_h93686_87dbf.jpg" alt="En Az Lise Mezunu, KPSS&#39;siz, Yüksek Maaşla Yurtdışında Memurluk Fırsatı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">En Az Lise Mezunu, KPSS&#39;siz, Yüksek Maaşla Yurtdışında Memurluk Fırsatı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/2019-ptt-kadro-dagilimi-ve-basvuru-sartlari-belli-oldu-h93532.html" target="_blank" title="2019 PTT Kadro Dağılımı ve Başvuru Şartları Belli Oldu!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/02/2019_ptt_kadro_dagilimi_ve_basvuru_sartlari_belli_oldu_h93532_b4833.jpg" alt="2019 PTT Kadro Dağılımı ve Başvuru Şartları Belli Oldu!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">2019 PTT Kadro Dağılımı ve Başvuru Şartları Belli Oldu!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/suleyman-demirel-universitesi-kpsssiz-isci-alimi-yapiyor-h93519.html" target="_blank" title="Süleyman Demirel Üniversitesi KPSS&#39;siz İşçi Alımı Yapıyor!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/02/suleyman_demirel_universitesi_kpss_siz_isci_alimi_yapiyor_h93519_8763f.jpg" alt="Süleyman Demirel Üniversitesi KPSS&#39;siz İşçi Alımı Yapıyor!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Süleyman Demirel Üniversitesi KPSS&#39;siz İşçi Alımı Yapıyor!</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="4582299222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="93753" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari" class="kategori" style="background-color:#f1c40f">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2019-03-02 10:38:47"> 2019-03-02 10:38:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/3-ulkede-kpss-siz-memur-olma-sansi-h93753.html" title="3 Ülkede KPSS&#039;siz Memur Olma Şansı!" target="_blank">3 Ülkede KPSS&#039;siz Memur Olma Şansı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93752" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#f39c12">Politika</a> <span class="tarih-once" data-date="2019-03-02 10:21:27"> 2019-03-02 10:21:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/saglik-bakanligi-kpss-kadro-mujdesi-h93752.html" title="Sağlık Bakanlığı KPSS Kadro Müjdesi!" target="_blank">Sağlık Bakanlığı KPSS Kadro Müjdesi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93751" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2019-03-02 10:12:25"> 2019-03-02 10:12:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/isci-basina-13-bin-356-tl-h93751.html" title="İşçi başına 13 bin 356 TL!" target="_blank">İşçi başına 13 bin 356 TL!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93749" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2019-03-02 09:55:22"> 2019-03-02 09:55:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/yaslilik-ayligina-basvuru-nasil-yapilir-h93749.html" title="Yaşlılık Aylığına Başvuru Nasıl Yapılır?" target="_blank">Yaşlılık Aylığına Başvuru Nasıl Yapılır?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93748" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#d35400">Türkiye</a> <span class="tarih-once" data-date="2019-03-02 09:52:04"> 2019-03-02 09:52:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/pohleri-tasiyan-arac-tirla-carpisti-yarali-polisler-var-h93748.html" title="PÖH&#39;leri Taşıyan Araç TIR&#39;la Çarpıştı! Yaralı Polisler Var" target="_blank">PÖH&#39;leri Taşıyan Araç TIR&#39;la Çarpıştı! Yaralı Polisler Var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93747" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/meb-personeli" class="kategori" style="background-color:#d35400">MEB Personeli</a> <span class="tarih-once" data-date="2019-03-02 09:46:35"> 2019-03-02 09:46:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/meb-personeli/okul-yoneticiligi-sinavi-ornek-sorulari-yayimlandi-h93747.html" title="Okul yöneticiliği sınavı örnek soruları yayımlandı" target="_blank">Okul yöneticiliği sınavı örnek soruları yayımlandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93746" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli" class="kategori" style="background-color:#c0392b">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-03-02 09:40:16"> 2019-03-02 09:40:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/8-bin-bekci-alimi-basvurulari-ne-zaman-basliyor-h93746.html" title="8 bin bekçi alımı başvuruları ne zaman başlıyor?" target="_blank">8 bin bekçi alımı başvuruları ne zaman başlıyor?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93745" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#f39c12">Güncel Haberler</a> <span class="tarih-once" data-date="2019-03-02 09:30:28"> 2019-03-02 09:30:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/pomem-23-donem-mulakat-sonuclari-ne-zaman-aciklanacak-h93745.html" title="POMEM 23. dönem mülakat sonuçları ne zaman açıklanacak?" target="_blank">POMEM 23. dönem mülakat sonuçları ne zaman açıklanacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93744" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari" class="kategori" style="background-color:#f1c40f">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-03-02 09:19:54"> 2019-03-02 09:19:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/saglik-bakanligi-kpsssiz-memur-aliyor-iste-detaylar-h93744.html" title="Sağlık Bakanlığı KPSS&#39;siz Memur Alıyor! İşte Detaylar!..." target="_blank">Sağlık Bakanlığı KPSS&#39;siz Memur Alıyor! İşte Detaylar!...</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="93701"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#2ecc71">Güncel Haberler</a> <span class="tarih-once" data-date="2019-02-27 09:00:00"> 2019-02-27 09:00:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/emniyete-23-bin-polis-ve-bekci-alinacak-iste-basvuru-sartlari-h93701.html" title="Emniyet&#39;e 23 Bin Polis Ve Bekçi Alınacak! İşte Başvuru Şartları!" target="_blank">Emniyet&#39;e 23 Bin Polis Ve Bekçi Alınacak! İşte Başvuru Şartları!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93629"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#f39c12">Politika</a> <span class="tarih-once" data-date="2019-02-23 15:47:05"> 2019-02-23 15:47:05</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/bakan-soyludan-yeni-bekci-aciklamasi-h93629.html" title="Bakan Soylu&#39;dan Yeni Bekçi Açıklaması!" target="_blank">Bakan Soylu&#39;dan Yeni Bekçi Açıklaması!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93648"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/adalet-personeli/" class="kategori" style="background-color:#2ecc71">Adalet Personeli</a> <span class="tarih-once" data-date="2019-02-24 14:20:15"> 2019-02-24 14:20:15</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/adalet-personeli/adalet-bakanligi-ve-cte-15-bin-memur-alimi-yapacak-h93648.html" title="Adalet Bakanlığı ve CTE 15 Bin Memur alımı Yapacak!" target="_blank">Adalet Bakanlığı ve CTE 15 Bin Memur alımı Yapacak!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93635"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#e74c3c">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-02-23 19:49:35"> 2019-02-23 19:49:35</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/poh-aliminda-kpss-sarti-var-mi-h93635.html" title="PÖH Alımında KPSS Şartı Var mı?" target="_blank">PÖH Alımında KPSS Şartı Var mı?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93705"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-02-27 12:22:37"> 2019-02-27 12:22:37</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/pttde-ilani-bekleyenler-pttde-flas-gelisme-h93705.html" title="PTT&#39;de İlanı Bekleyenler! PTT&#39;de Flaş Gelişme!" target="_blank">PTT&#39;de İlanı Bekleyenler! PTT&#39;de Flaş Gelişme!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93658"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-ilanlar/" class="kategori" style="background-color:#2ecc71">Askeri İlanlar</a> <span class="tarih-once" data-date="2019-02-25 08:13:50"> 2019-02-25 08:13:50</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/askeri-ilanlar/jandarma-kadin-erkek-astsubay-basvurulari-basladi-astsubay-basvurulari-h93658.html" title="Jandarma Kadın-Erkek Astsubay Başvuruları Başladı! Astsubay Başvuruları Nasıl Yapılır?" target="_blank">Jandarma Kadın-Erkek Astsubay Başvuruları Başladı! Astsubay Başvuruları Nasıl Yapılır?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93680"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/saglik-personeli/" class="kategori" style="background-color:#1abc9c">Sağlık Personeli</a> <span class="tarih-once" data-date="2019-02-26 09:53:25"> 2019-02-26 09:53:25</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/saglik-personeli/saglik-bakanligi-12-bin-personel-aliyor-kadro-dagilimi-belli-h93680.html" title="Sağlık Bakanlığı 12 Bin Personel Alıyor! Kadro Dağılımı Belli Oldu! Nasıl Başvuru Yapılır?" target="_blank">Sağlık Bakanlığı 12 Bin Personel Alıyor! Kadro Dağılımı Belli Oldu! Nasıl Başvuru Yapılır?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93735"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#f39c12">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-03-01 10:48:27"> 2019-03-01 10:48:27</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/bekci-aliminda-mezuniyet-sati-nedir-iste-merak-edilen-sorunun-h93735.html" title="Bekçi Alımında Mezuniyet Şatı Nedir? İşte Merak Edilen Sorunun Cevabı!" target="_blank">Bekçi Alımında Mezuniyet Şatı Nedir? İşte Merak Edilen Sorunun Cevabı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93626"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2019-02-23 13:39:01"> 2019-02-23 13:39:01</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/devlet-genclere-10-bin-tl-veriyor-h93626.html" title="Devlet Gençlere 10 Bin TL Veriyor!" target="_blank">Devlet Gençlere 10 Bin TL Veriyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="93729"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/" class="kategori" style="background-color:#f1c40f">İş-Kur İlanları</a> <span class="tarih-once" data-date="2019-02-28 22:37:04"> 2019-02-28 22:37:04</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/genclik-ve-spor-bakanligi-3243-personel-alimi-kura-sonuclari-aciklandi-h93729.html" title="Gençlik ve Spor Bakanlığı 3243 Personel Alımı Kura Sonuçları Açıklandı!" target="_blank">Gençlik ve Spor Bakanlığı 3243 Personel Alımı Kura Sonuçları Açıklandı!</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="93744" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#1abc9c">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-03-02 09:19:54"> 2019-03-02 09:19:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/saglik-bakanligi-kpsssiz-memur-aliyor-iste-detaylar-h93744.html" title="Sağlık Bakanlığı KPSS&#39;siz Memur Alıyor! İşte Detaylar!..." target="_blank">Sağlık Bakanlığı KPSS&#39;siz Memur Alıyor! İşte Detaylar!...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="93746" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#3498db">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-03-02 09:40:16"> 2019-03-02 09:40:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/emniyet-personeli/8-bin-bekci-alimi-basvurulari-ne-zaman-basliyor-h93746.html" title="8 bin bekçi alımı başvuruları ne zaman başlıyor?" target="_blank">8 bin bekçi alımı başvuruları ne zaman başlıyor?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="93752" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#2ecc71">Politika</a> <span class="tarih-once" data-date="2019-03-02 10:21:27"> 2019-03-02 10:21:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/saglik-bakanligi-kpss-kadro-mujdesi-h93752.html" title="Sağlık Bakanlığı KPSS Kadro Müjdesi!" target="_blank">Sağlık Bakanlığı KPSS Kadro Müjdesi!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="93743" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#c0392b">Politika</a> <span class="tarih-once" data-date="2019-03-02 09:04:40"> 2019-03-02 09:04:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/500-bin-kisiye-is-mujdesi-h93743.html" title="500 Bin Kişiye İş Müjdesi!" target="_blank">500 Bin Kişiye İş Müjdesi!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="93741" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#9b59b6">Güncel Haberler</a> <span class="tarih-once" data-date="2019-03-02 08:37:48"> 2019-03-02 08:37:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/vatandasa-kotu-haber-zam-geldi-h93741.html" title="Vatandaşa Kötü Haber! Zam Geldi!" target="_blank">Vatandaşa Kötü Haber! Zam Geldi!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="93745" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#f1c40f">Güncel Haberler</a> <span class="tarih-once" data-date="2019-03-02 09:30:28"> 2019-03-02 09:30:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/pomem-23-donem-mulakat-sonuclari-ne-zaman-aciklanacak-h93745.html" title="POMEM 23. dönem mülakat sonuçları ne zaman açıklanacak?" target="_blank">POMEM 23. dönem mülakat sonuçları ne zaman açıklanacak?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="93742" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/dunya/" class="kategori" style="background-color:#2ecc71">Dünya</a> <span class="tarih-once" data-date="2019-03-02 08:46:40"> 2019-03-02 08:46:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/dunya/deprem-tahminleri-dogru-cikan-adam-bu-kez-turkiyeyi-uyardi-h93742.html" title="Deprem Tahminleri Doğru Çıkan Adam Bu Kez Türkiye&#39;yi Uyardı!" target="_blank">Deprem Tahminleri Doğru Çıkan Adam Bu Kez Türkiye&#39;yi Uyardı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="93751" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2019-03-02 10:12:25"> 2019-03-02 10:12:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/isci-basina-13-bin-356-tl-h93751.html" title="İşçi başına 13 bin 356 TL!" target="_blank">İşçi başına 13 bin 356 TL!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="93750" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-03-02 10:01:01"> 2019-03-02 10:01:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/turkiyenin-butun-illerini-kapsayan-dev-operasyon-binlerce-kisi-h93750.html" title="Türkiye&#39;nin Bütün İllerini Kapsayan Dev Operasyon! binlerce Kişi Yakalandı!" target="_blank">Türkiye&#39;nin Bütün İllerini Kapsayan Dev Operasyon! binlerce Kişi Yakalandı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="93748" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#16a085">Türkiye</a> <span class="tarih-once" data-date="2019-03-02 09:52:04"> 2019-03-02 09:52:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/pohleri-tasiyan-arac-tirla-carpisti-yarali-polisler-var-h93748.html" title="PÖH&#39;leri Taşıyan Araç TIR&#39;la Çarpıştı! Yaralı Polisler Var" target="_blank">PÖH&#39;leri Taşıyan Araç TIR&#39;la Çarpıştı! Yaralı Polisler Var</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.kpsscafe.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="21" class="hs-content" id="anket21">
    <form id="anket-form21" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Kpss sınavındaki sorunların zorluk seviyesi nasıldı?<div class="hs-poll-date tarih-once" data-date="2018-07-31 03:19:42">2018-07-31 03:19:42</div><div class="clearfix"></div><a href="http://www.kpsscafe.com.tr/kpss-sinavindaki-sorunlarin-zorluk-seviyesi-nasildi-anket,21.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="21" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec137">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec137" value="137">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Çok Zordu</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec138">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec138" value="138">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Zordu</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec139">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec139" value="139">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Dengeli</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec140">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec140" value="140">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kolaydı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec141">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec141" value="141">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Çok kolaydı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(21);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(21);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" selected>02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" selected>Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 36 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8750319538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 sağ dikey -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="6866801343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/meb-personeli/">MEB Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/aof-haberleri/">AÖF Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/dunya/">Dünya</a></li><li><a href="http://www.kpsscafe.com.tr/turkiye/">Türkiye</a></li><li><a href="http://www.kpsscafe.com.tr/ales-haberleri/">ALES Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/saglik-personeli/">Sağlık Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/yds-haberleri/">YDS Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/adalet-personeli/">Adalet Personeli</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/1djrJb.png" alt="3 Ülkede KPSS&#039;siz Memur Olma Şansı!" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="b8c5823f8292013c6caef396b9b16d47bb577bba" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fkpsssiz-alim-ilanlari%2F3-ulkede-kpss-siz-memur-olma-sansi-h93753.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/3-ulkede-kpss-siz-memur-olma-sansi-h93753.html"
    },
    "headline": "3 Ülkede KPSS&#039;siz Memur Olma Şansı!",
    "name": "3 Ülkede KPSS&#039;siz Memur Olma Şansı!",
    "articleBody": "Dışişleri Bakanlığı tarafından yayınlanan yeni ilanlar ile üç farklı ülkede bulunan Büyükelçilik ve Başkonsolosluklara KPSS şartı olmadan sözleşmeli sekreter alınacağı açıklandı.Anvers Başkonsolosluğu,Bakü ve Viyana Büyükelçiliklerine KPSS Şartı olmadan sözleşmeli sekter alımı yapılacak.ADAYLARDA ARANAN NİTELİKLER: 	1. Türkiye Cumhuriyeti vatandaşı olmak,	2. Sınav tarihi itibariyle 46 yaşından gün almamış olmak,	3. En az lise veya dengi okulları ile bu okullarla eşdeğer olduğu Milli Eğitim Bakanlığınca onaylanmış yabancı okullardan mezun olmak,	4. Kamu haklarından yoksun bulunmamak,	5. Ağır hapis veya 6 aydan fazla hapis veya affa uğramış olsalar dahi zimmet, ihtilas, irtikâp, rüşvet, hırsızlık, dolandırıcılık, sahtecilik, inancı kötüye kullanmak, dolanlı iflas gibi yüz kızartıcı bir fiilden dolayı hapis cezasından hükümlü bulunmamak,	6. Erkekler için askerliğini yapmış olmak veya yapmış sayılmak,	7. Her türlü iklim koşullarında görev yapmaya engel durumu bulunmadığını sağlık kurulu raporu ile belgelemek (Sağlık Kurulu Raporu istihdam edilecek adaylardan istenir),	8. Çok iyi derecede Flamanca ve Türkçe bilmek,	9. Bilgisayar ve daktilo kullanabilmek.Başvuru yapmadan önce başvuru kılavuzlarını detaylıca incelemeniz gerekmektedir.	Anvers Başkonsolosluğu Türk Uyruklu Sözleşmeli Sekreter Sınav Duyurusu	Bakü BE Sözleşmeli Sekreter Sınav İlanı	Viyana Büyükelçiliği Türk Uyruklu Sözleşmeli Sekreter Sınav DuyurusuKPSSCAFE.COM.TR | ANKARA",
    "articleSection": "Headlines",
    "description": "Dışişleri Bakanlığı tarafından yayınlanan yeni ilanlar ile üç farklı ülkede bulunan Büyükelçilik ve Başkonsolosluklara KPSS şartı olmadan sözleşmeli",
    "keywords": "ülkede, kpss, memur, olma, şansı",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2019/03/3_ulkede_kpss_siz_memur_olma_sansi_h93753_39c5c.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-03-02T10:38:47+03:00",
    "dateModified": "2019-03-02T10:38:47+03:00",
    "genre": "news",
    "wordCount": 385,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>



<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('93753', 'haber', '');
	

</script>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXWH26V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
