<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Son Dakika! Azerbaycan&#039;da Patlama! Çok Sayıda Yaralı Var</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Son Dakika! Azerbaycan&#039;ın başkenti Bakü&#039;de patlama meydana geldi. Çok sayıda yaralı olduğu bildiriliyor." />
<meta name="keywords" content="azerbaycan, azerbaycan son dakika" />
<meta name="news_keywords" content="azerbaycan, azerbaycan son dakika" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="Son Dakika! Azerbaycan&#039;da Patlama! Çok Sayıda Yaralı Var" />
<meta property="og:description" content="Son Dakika! Azerbaycan&#039;ın başkenti Bakü&#039;de patlama meydana geldi. Çok sayıda yaralı olduğu bildiriliyor." />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2018/05/son_dakika_azerbaycan_da_patlama_cok_sayida_yarali_var_h85407_d3005.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/gundem/son-dakika-azerbaycan-da-patlama-cok-sayida-yarali-var-h85407.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Son Dakika! Azerbaycan&#039;da Patlama! Çok Sayıda Yaralı Var" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/gundem/son-dakika-azerbaycan-da-patlama-cok-sayida-yarali-var-h85407.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="Son Dakika! Azerbaycan&#039;da Patlama! Çok Sayıda Yaralı Var" />
<meta name="twitter:description" content="Son Dakika! Azerbaycan&#039;ın başkenti Bakü&#039;de patlama meydana geldi. Çok sayıda yaralı olduğu bildiriliyor." />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2018/05/son_dakika_azerbaycan_da_patlama_cok_sayida_yarali_var_h85407_d3005.png" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/gundem/son-dakika-azerbaycan-da-patlama-cok-sayida-yarali-var-h85407.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/gundem/son-dakika-azerbaycan-da-patlama-cok-sayida-yarali-var-h85407.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/85407"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2018/05/son_dakika_azerbaycan_da_patlama_cok_sayida_yarali_var_h85407_d3005.png" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="Son Dakika! Azerbaycan&#039;da Patlama! Çok Sayıda Yaralı Var">
<meta name="dc.keywords" content="azerbaycan, azerbaycan son dakika">
<meta name="dc.description" content="Son Dakika! Azerbaycan&#039;ın başkenti Bakü&#039;de patlama meydana geldi. Çok sayıda yaralı olduğu bildiriliyor.">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '85407',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-82060883-1',
facebook_login_aktif = 1;
</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"lKfqi1aUS/00q3", domain:"kpsscafe.com.tr",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKfqi1aUS/00q3" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="KCVM9tQ6v8di6qEW2yjej64ZgI-OORN4twwcbiY8rLs" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png" alt="Son Dakika! Azerbaycan&#039;da Patlama! Çok Sayıda Yaralı Var"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:07</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kpss-haberleri/adalet-bakanligi-ve-cte-memur-alimi-basvurusu-nasil-yapilacak-h85427.html" title="Adalet Bakanlığı ve CTE Memur Alımı Başvurusu Nasıl Yapılacak? Başka İl&#039;e Başvuru Nasıl Yapılacak?"  class="hs-lm-title" target="_blank">Adalet Bakanlığı ve CTE Memur Alımı Başvurusu Nasıl Yapılacak?...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:58</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/hatay-kirikhan-da-askeri-arac-devrildi-cok-sayida-asker-yaralandi-h85426.html" title="Hatay Kırıkhan&#039;da Askeri Araç Devrildi: Çok Sayıda Asker Yaralandı"  class="hs-lm-title" target="_blank">Hatay Kırıkhan&#039;da Askeri Araç Devrildi: Çok Sayıda Asker Yaralandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:36</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/mulakatsiz-162-personel-alimi-basvurusu-icin-son-saatler-en-az-h85425.html" title="Mülakatsız 162 Personel Alımı Başvurusu İçin Son Saatler (En Az Lise)"  class="hs-lm-title" target="_blank">Mülakatsız 162 Personel Alımı Başvurusu İçin Son Saatler (En Az...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:28</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/hdp-nin-milletvekili-adaylari-belli-oldu-h85424.html" title="HDP&#039;nin Milletvekili Adayları Belli Oldu"  class="hs-lm-title" target="_blank">HDP&#039;nin Milletvekili Adayları Belli Oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:58</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/iste-ak-parti-nin-il-il-milletvekili-adaylari-h85423.html" title="İşte AK Parti&#039;nin İl İl Milletvekili Adayları"  class="hs-lm-title" target="_blank">İşte AK Parti&#039;nin İl İl Milletvekili Adayları</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:27</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/asik-veysel-in-torunu-o-parti-den-milletvekili-adayi-oldu-h85422.html" title="Aşık Veysel&#039;in Torunu O Parti&#039;den Milletvekili Adayı Oldu"  class="hs-lm-title" target="_blank">Aşık Veysel&#039;in Torunu O Parti&#039;den Milletvekili Adayı Oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:07</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/2018-cumhurbaskanligi-secimi-anketi-acildi-ankete-katil-h85421.html" title="2018 Cumhurbaşkanlığı Seçimi Anketi Açıldı- Ankete Katıl"  class="hs-lm-title" target="_blank">2018 Cumhurbaşkanlığı Seçimi Anketi Açıldı- Ankete Katıl</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:58</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/iyi-parti-de-o-isim-milletvekili-adayi-olmadi-mhp-den-h85420.html" title="İYİ Parti&#039;de O İsim Milletvekili Adayı Olmadı (MHP&#039;den İstifa Etmişti)"  class="hs-lm-title" target="_blank">İYİ Parti&#039;de O İsim Milletvekili Adayı Olmadı (MHP&#039;den...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:50</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/milletvekili-aday-listeleri-sonrasi-bahceli-den-ilk-yorum-h85419.html" title="Milletvekili Aday Listeleri Sonrası Bahçeli&#039;den İlk Yorum"  class="hs-lm-title" target="_blank">Milletvekili Aday Listeleri Sonrası Bahçeli&#039;den İlk Yorum</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:22</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kpss-haberleri/dusuk-kpss-li-memur-adaylari-dikkat-1-iyi-haber-1-oneri-h85418.html" title="Düşük KPSS&#039;li Memur Adayları Dikkat ! 1 İyi Haber , 1 Öneri"  class="hs-lm-title" target="_blank">Düşük KPSS&#039;li Memur Adayları Dikkat ! 1 İyi Haber , 1 Öneri</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh85421" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/turkiye/2018-cumhurbaskanligi-secimi-anketi-acildi-ankete-katil-h85421.html" title="2018 Cumhurbaşkanlığı Seçimi Anketi Açıldı- Ankete Katıl" target="_blank">2018 Cumhurbaşkanlığı Seçimi Anketi Açıldı- Ankete Katıl</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970 250 kpss -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="5959914764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Son Dakika! Azerbaycan&#039;da Patlama! Çok Sayıda Yaralı Var</h3>
          <p class="lead hs-head-font">Son Dakika! Azerbaycan&#039;ın başkenti Bakü&#039;de patlama meydana geldi. Çok sayıda yaralı olduğu bildiriliyor.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          <div data-hsm="banner" data-hsid="396" class="reklam reklam129"><a href="http://www.kpsscafe.com.tr/banner.php?id=396" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/728x90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner396" class="img-responsive"/></a></div>
<div id="haberler">
  <div class="haber-kapsa haber-85407">
  <article id="haber-85407" class="clearfix">

    
          <header style="display:none">
        <h1>Son Dakika! Azerbaycan&#039;da Patlama! Çok Sayıda Yaralı Var</h1>
        <p>Son Dakika! Azerbaycan&#039;ın başkenti Bakü&#039;de patlama meydana geldi. Çok sayıda yaralı olduğu bildiriliyor.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-05-21 16:26:24">21 Mayıs 2018 Pazartesi 16:26</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2018/05/son_dakika_azerbaycan_da_patlama_cok_sayida_yarali_var_h85407_d3005.png" alt="Son Dakika! Azerbaycan&#039;da Patlama! Çok Sayıda Yaralı Var" title="Son Dakika! Azerbaycan&#039;da Patlama! Çok Sayıda Yaralı Var" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-85407"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(85407)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(85407)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(85407)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kpsscafe2 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="2976237165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Son Dakika! <strong class="klink">Azerbaycan</strong>'ın başkenti Bakü'de patlama meydana geldi. Çok sayıda yaralı olduğu bildiriliyor. Kardeş ülke Azerbaycan'ın başkenti Bakü'de henüz öğrenilemeyen bir sebeple patlama meydana geldi.</p>

<p>Binagadi bölgesindeki bir kafede meydana gelen patlamayla ilgili Rus basınında yer alan bilgilere göre çok sayıda yaralı var.</p>

<p>Bölgeye itfaiye , polis ve sağlık ekibi sevk edildiği bildiriliyor.</p></div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><font color="#000000">>></font></b><a href="http://www.kitapsec.com/Products/KPSS-Lise-Onlisans/s-1.html" style="font-size:16px;" rel="nofollow" target="_blank" title="2017 KPSS GÜNCEL BİLGİLER İÇİN TIKLAYIN!
" class="linkbank"><b><font color="#FF0000">2018 LİSE-ÖNLİSANS KPSS'YE GİRECEK ADAYLAR DİKKAT!!!</font></b></a></br>
</br>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kpsscafe2 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="2976237165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
      </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/azerbaycan" title="Azerbaycan haberleri">Azerbaycan</a><a href="http://www.kpsscafe.com.tr/haberleri/azerbaycan+son+dakika" title="Azerbaycan Son Dakika haberleri">Azerbaycan Son Dakika</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp85407" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(85407);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="85407" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="9aedaf5a1f744680dbac43d08c14e69b58f0928e" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">85407</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-85407 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/gundem/corumda-mezarlikta-aglayan-gizemli-kiz-bulundu-ailesi-konustu-h85409.html" target="_blank" title="Çorum&#39;da Mezarlıkta Ağlayan Gizemli Kız Bulundu , Ailesi Konuştu!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/05/corum_da_mezarlikta_aglayan_gizemli_kiz_bulundu_ailesi_konustu_h85409_f02f8.jpg" alt="Çorum&#39;da Mezarlıkta Ağlayan Gizemli Kız Bulundu , Ailesi Konuştu!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çorum&#39;da Mezarlıkta Ağlayan Gizemli Kız Bulundu , Ailesi Konuştu!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/gundem/hatay-payas-da-is-yerine-silahli-saldiri-olu-ve-yaralilar-h85405.html" target="_blank" title="Hatay Payas &#039;da İş Yerine Silahlı Saldırı! Ölü ve Yaralılar Var">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/05/hatay_payas_da_is_yerine_silahli_saldiri_olu_ve_yaralilar_var_h85405_cf2c1.jpg" alt="Hatay Payas &#039;da İş Yerine Silahlı Saldırı! Ölü ve Yaralılar Var" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hatay Payas &#039;da İş Yerine Silahlı Saldırı! Ölü ve Yaralılar Var</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/gundem/altan-tan-hdp-den-istifa-ederek-saadet-partisine-gecti-h85400.html" target="_blank" title="Altan Tan HDP&#039;den İstifa Ederek Saadet Partisine Geçti">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/05/altan_tan_hdp_den_istifa_ederek_saadet_partisine_gecti_h85400_51378.png" alt="Altan Tan HDP&#039;den İstifa Ederek Saadet Partisine Geçti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Altan Tan HDP&#039;den İstifa Ederek Saadet Partisine Geçti</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/politika/son-dakika-iste-chp-nin-milletvekili-adaylari-isim-listesi-h85408.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><a href="http://www.kpsscafe.com.tr/banner.php?id=387" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/300x250-guncel.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner387" class="img-responsive"/></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="85427" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri" class="kategori" style="background-color:#27ae60">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-21 21:07:33"> 2018-05-21 21:07:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/adalet-bakanligi-ve-cte-memur-alimi-basvurusu-nasil-yapilacak-h85427.html" title="Adalet Bakanlığı ve CTE Memur Alımı Başvurusu Nasıl Yapılacak? Başka İl&#039;e Başvuru Nasıl Yapılacak?" target="_blank">Adalet Bakanlığı ve CTE Memur Alımı Başvurusu Nasıl Yapılacak? Başka İl&#039;e Başvuru Nasıl Yapılacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85426" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#1abc9c">Türkiye</a> <span class="tarih-once" data-date="2018-05-21 20:58:29"> 2018-05-21 20:58:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/hatay-kirikhan-da-askeri-arac-devrildi-cok-sayida-asker-yaralandi-h85426.html" title="Hatay Kırıkhan&#039;da Askeri Araç Devrildi: Çok Sayıda Asker Yaralandı" target="_blank">Hatay Kırıkhan&#039;da Askeri Araç Devrildi: Çok Sayıda Asker Yaralandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85425" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-ilanlari" class="kategori" style="background-color:#c0392b">KPSS İLANLARI</a> <span class="tarih-once" data-date="2018-05-21 20:36:32"> 2018-05-21 20:36:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/mulakatsiz-162-personel-alimi-basvurusu-icin-son-saatler-en-az-h85425.html" title="Mülakatsız 162 Personel Alımı Başvurusu İçin Son Saatler (En Az Lise)" target="_blank">Mülakatsız 162 Personel Alımı Başvurusu İçin Son Saatler (En Az Lise)</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85424" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#9b59b6">Politika</a> <span class="tarih-once" data-date="2018-05-21 20:28:41"> 2018-05-21 20:28:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/hdp-nin-milletvekili-adaylari-belli-oldu-h85424.html" title="HDP&#039;nin Milletvekili Adayları Belli Oldu" target="_blank">HDP&#039;nin Milletvekili Adayları Belli Oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85423" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2018-05-21 19:58:30"> 2018-05-21 19:58:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/iste-ak-parti-nin-il-il-milletvekili-adaylari-h85423.html" title="İşte AK Parti&#039;nin İl İl Milletvekili Adayları" target="_blank">İşte AK Parti&#039;nin İl İl Milletvekili Adayları</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85422" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2018-05-21 19:27:44"> 2018-05-21 19:27:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/asik-veysel-in-torunu-o-parti-den-milletvekili-adayi-oldu-h85422.html" title="Aşık Veysel&#039;in Torunu O Parti&#039;den Milletvekili Adayı Oldu" target="_blank">Aşık Veysel&#039;in Torunu O Parti&#039;den Milletvekili Adayı Oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85421" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#e74c3c">Türkiye</a> <span class="tarih-once" data-date="2018-05-21 19:07:15"> 2018-05-21 19:07:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/2018-cumhurbaskanligi-secimi-anketi-acildi-ankete-katil-h85421.html" title="2018 Cumhurbaşkanlığı Seçimi Anketi Açıldı- Ankete Katıl" target="_blank">2018 Cumhurbaşkanlığı Seçimi Anketi Açıldı- Ankete Katıl</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85420" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#9b59b6">Politika</a> <span class="tarih-once" data-date="2018-05-21 18:58:59"> 2018-05-21 18:58:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/iyi-parti-de-o-isim-milletvekili-adayi-olmadi-mhp-den-h85420.html" title="İYİ Parti&#039;de O İsim Milletvekili Adayı Olmadı (MHP&#039;den İstifa Etmişti)" target="_blank">İYİ Parti&#039;de O İsim Milletvekili Adayı Olmadı (MHP&#039;den İstifa Etmişti)</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85419" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#2ecc71">Politika</a> <span class="tarih-once" data-date="2018-05-21 18:50:31"> 2018-05-21 18:50:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/milletvekili-aday-listeleri-sonrasi-bahceli-den-ilk-yorum-h85419.html" title="Milletvekili Aday Listeleri Sonrası Bahçeli&#039;den İlk Yorum" target="_blank">Milletvekili Aday Listeleri Sonrası Bahçeli&#039;den İlk Yorum</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="85068"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#27ae60">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-14 12:50:26"> 2018-05-14 12:50:26</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/bakan-lise-onlisans-lisans-mezunu-14-bin-700-polis-alimi-olacak-dedi-iste-h85068.html" title="Bakan Lise, Önlisans, Lisans Mezunu 14 Bin 700 Polis Alımı Olacak Dedi-İşte Alım Tarihleri" target="_blank">Bakan Lise, Önlisans, Lisans Mezunu 14 Bin 700 Polis Alımı Olacak Dedi-İşte Alım Tarihleri</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85223"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#16a085">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-17 10:07:30"> 2018-05-17 10:07:30</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/2018-de-poh-alimi-olacak-mi-iste-poh-icin-aciklamanin-h85223.html" title="2018&#039;de PÖH Alımı Olacak mı? İşte PÖH İçin Açıklamanın Geleceği Kritik Tarih" target="_blank">2018&#039;de PÖH Alımı Olacak mı? İşte PÖH İçin Açıklamanın Geleceği Kritik Tarih</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85191"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#3498db">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-16 15:43:08"> 2018-05-16 15:43:08</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/sahil-guvenlik-memur-alimi-basvuru-sonuclari-aciklandi-h85191.html" title="Sahil Güvenlik Memur Alımı Başvuru Sonuçları Açıklandı" target="_blank">Sahil Güvenlik Memur Alımı Başvuru Sonuçları Açıklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85097"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/" class="kategori" style="background-color:#f39c12">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2018-05-14 19:54:02"> 2018-05-14 19:54:02</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/polis-ozel-harekat-adaylari-sabirsiz-kpss-siz-en-az-lise-mezunu-h85097.html" title="Polis Özel Harekat Adayları Sabırsız! KPSS&#039;siz En Az Lise Mezunu Polis Özel Harekat Alımı Yapılmayacak Mı?" target="_blank">Polis Özel Harekat Adayları Sabırsız! KPSS&#039;siz En Az Lise Mezunu Polis Özel Harekat Alımı Yapılmayacak Mı?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85343"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#d35400">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-19 12:19:40"> 2018-05-19 12:19:40</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/jandarma-yeni-uzman-erbas-alimi-secimden-once-mi-olacak-iste-yas-h85343.html" title="Jandarma Yeni Uzman Erbaş Alımı Seçimden Önce Mi Olacak? İşte Yaş ve Askerlik Şartı" target="_blank">Jandarma Yeni Uzman Erbaş Alımı Seçimden Önce Mi Olacak? İşte Yaş ve Askerlik Şartı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85282"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/aof-haberleri/" class="kategori" style="background-color:#27ae60">AÖF Haberleri</a> <span class="tarih-once" data-date="2018-05-18 09:32:34"> 2018-05-18 09:32:34</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/aof-haberleri/kdk-dan-aof-4-yanlis-1-dogru-uygulamasi-hakkinda-karar-h85282.html" title="KDK&#039;dan AÖF 4 Yanlış 1 Doğru Uygulaması Hakkında Karar" target="_blank">KDK&#039;dan AÖF 4 Yanlış 1 Doğru Uygulaması Hakkında Karar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85057"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/" class="kategori" style="background-color:#c0392b">KPSS İLANLARI</a> <span class="tarih-once" data-date="2018-05-14 09:53:53"> 2018-05-14 09:53:53</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/ptt-personel-alimi-basvuru-ekrani-acildi-iste-kpsssiz-memur-h85057.html" title="PTT Personel Alımı Başvuru Ekranı Açıldı-İşte KPSS&#39;siz Memur Alımı Başvuru Özel Şartları" target="_blank">PTT Personel Alımı Başvuru Ekranı Açıldı-İşte KPSS&#39;siz Memur Alımı Başvuru Özel Şartları</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85115"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2018-05-15 09:52:02"> 2018-05-15 09:52:02</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/bakan-acikladi-10-bin-551-kamu-personeli-alimi-yapilacak-h85115.html" title="Bakan Açıkladı: 10 Bin 551 Kamu Personeli Alımı Yapılacak" target="_blank">Bakan Açıkladı: 10 Bin 551 Kamu Personeli Alımı Yapılacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85296"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#2ecc71">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2018-05-18 12:35:44"> 2018-05-18 12:35:44</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/cte-kadin-erkek-6681-infaz-koruma-memuru-gardiyan-alimi-iste-basvuru-h85296.html" title="CTE Kadın-Erkek 6681 İnfaz Koruma Memuru (Gardiyan) Alımı-İşte Başvuru Şartları" target="_blank">CTE Kadın-Erkek 6681 İnfaz Koruma Memuru (Gardiyan) Alımı-İşte Başvuru Şartları</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85059"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#9b59b6">Ekonomi</a> <span class="tarih-once" data-date="2018-05-14 10:27:24"> 2018-05-14 10:27:24</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/muharrem-ince-den-son-dakika-eyt-aciklamasi-24-haziran-2018-de-h85059.html" title="Muharrem İnce&#039;den Son Dakika EYT Açıklaması: 24 Haziran 2018&#039;de Seçilirsem.." target="_blank">Muharrem İnce&#039;den Son Dakika EYT Açıklaması: 24 Haziran 2018&#039;de Seçilirsem..</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="85386" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/" class="kategori" style="background-color:#e74c3c">KPSS İLANLARI</a> <span class="tarih-once" data-date="2018-05-21 10:04:05"> 2018-05-21 10:04:05</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/adalet-bakanligi-na-en-az-lise-mezunu-14-binden-fazla-personel-h85386.html" title="Adalet Bakanlığı&#039;na En Az Lise Mezunu 14 Binden Fazla Personel Alınacak! Başvurular Başladı" target="_blank">Adalet Bakanlığı&#039;na En Az Lise Mezunu 14 Binden Fazla Personel Alınacak! Başvurular Başladı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85415" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#9b59b6">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-21 17:42:09"> 2018-05-21 17:42:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/ptt-den-personel-alimi-hakkinda-onemli-duyuru-sonuclar-ne-h85415.html" title="PTT&#039;den Personel Alımı Hakkında Önemli Duyuru (Sonuçlar Ne Zaman Açıklanacak?)" target="_blank">PTT&#039;den Personel Alımı Hakkında Önemli Duyuru (Sonuçlar Ne Zaman Açıklanacak?)</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85388" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/" class="kategori" style="background-color:#9b59b6">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2018-05-21 10:43:32"> 2018-05-21 10:43:32</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/ptt-ye-kpss-siz-5-bin-yeni-personel-alinacak-basvurular-h85388.html" title="PTT&#039;ye KPSS&#039;siz 5 Bin Yeni Personel Alınacak! Başvurular Sona Eriyor!" target="_blank">PTT&#039;ye KPSS&#039;siz 5 Bin Yeni Personel Alınacak! Başvurular Sona Eriyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85399" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2018-05-21 14:20:28"> 2018-05-21 14:20:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/mkeye-en-az-lise-mezunu-240-kadrolu-isci-alinacak-h85399.html" title="MKE&#39;ye En Az Lise Mezunu 240 Kadrolu İşçi Alınacak!" target="_blank">MKE&#39;ye En Az Lise Mezunu 240 Kadrolu İşçi Alınacak!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85418" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f39c12">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-21 18:22:33"> 2018-05-21 18:22:33</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/dusuk-kpss-li-memur-adaylari-dikkat-1-iyi-haber-1-oneri-h85418.html" title="Düşük KPSS&#039;li Memur Adayları Dikkat ! 1 İyi Haber , 1 Öneri" target="_blank">Düşük KPSS&#039;li Memur Adayları Dikkat ! 1 İyi Haber , 1 Öneri</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85421" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#c0392b">Türkiye</a> <span class="tarih-once" data-date="2018-05-21 19:07:15"> 2018-05-21 19:07:15</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/2018-cumhurbaskanligi-secimi-anketi-acildi-ankete-katil-h85421.html" title="2018 Cumhurbaşkanlığı Seçimi Anketi Açıldı- Ankete Katıl" target="_blank">2018 Cumhurbaşkanlığı Seçimi Anketi Açıldı- Ankete Katıl</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85402" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#27ae60">Türkiye</a> <span class="tarih-once" data-date="2018-05-21 15:02:13"> 2018-05-21 15:02:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/botas-en-az-lise-mezunu-personel-alimi-yapacak-mezuniyet-bolum-sartlari-h85402.html" title="BOTAŞ En Az Lise Mezunu Personel Alımı Yapacak (Mezuniyet-Bölüm Şartları, Başvuru Tarihi)" target="_blank">BOTAŞ En Az Lise Mezunu Personel Alımı Yapacak (Mezuniyet-Bölüm Şartları, Başvuru Tarihi)</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85404" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri/" class="kategori" style="background-color:#3498db">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2018-05-21 15:59:56"> 2018-05-21 15:59:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/egitim-haberleri/osym-universiteye-giris-sinav-sorularini-erisime-acti-cikmis-h85404.html" title="ÖSYM Üniversiteye Giriş Sınav Sorularını Erişime Açtı (Çıkmış Tüm Sorular)" target="_blank">ÖSYM Üniversiteye Giriş Sınav Sorularını Erişime Açtı (Çıkmış Tüm Sorular)</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85409" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-05-21 16:32:49"> 2018-05-21 16:32:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/corumda-mezarlikta-aglayan-gizemli-kiz-bulundu-ailesi-konustu-h85409.html" title="Çorum&#39;da Mezarlıkta Ağlayan Gizemli Kız Bulundu , Ailesi Konuştu!" target="_blank">Çorum&#39;da Mezarlıkta Ağlayan Gizemli Kız Bulundu , Ailesi Konuştu!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85387" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#3498db">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-21 10:28:53"> 2018-05-21 10:28:53</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/2018-kpss-basvurulari-icin-son-saatler-kpss-lisans-h85387.html" title="2018 KPSS Başvuruları için Son Saatler ! (KPSS Lisans)" target="_blank">2018 KPSS Başvuruları için Son Saatler ! (KPSS Lisans)</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.kpsscafe.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="18" class="hs-content" id="anket18">
    <form id="anket-form18" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">24 Haziran 2018 Cumhurbaşkanlık Seçiminde Hangi Cumhurbaşkan Adayına Oy Vereceksiniz?<div class="hs-poll-date tarih-once" data-date="2018-05-21 18:49:57">2018-05-21 18:49:57</div><div class="clearfix"></div><a href="http://www.kpsscafe.com.tr/24-haziran-2018-cumhurbaskanlik-seciminde-hangi-cumhurbaskan-adayina-oy-vereceksiniz-anket,18.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="18" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec121">
													
													<input type="radio" class="hs-bgc-cl" name="OY18" id="sec121" value="121">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Muharrem İNCE</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec122">
													
													<input type="radio" class="hs-bgc-cl" name="OY18" id="sec122" value="122">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Recep Tayyip ERDOĞAN</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec123">
													
													<input type="radio" class="hs-bgc-cl" name="OY18" id="sec123" value="123">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Meral AKŞENER</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec124">
													
													<input type="radio" class="hs-bgc-cl" name="OY18" id="sec124" value="124">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Doğu PERİNÇEK</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec125">
													
													<input type="radio" class="hs-bgc-cl" name="OY18" id="sec125" value="125">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Selahattin DEMİRTAŞ</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec126">
													
													<input type="radio" class="hs-bgc-cl" name="OY18" id="sec126" value="126">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Temel KARAMOLLAOĞLU</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(18);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(18);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" selected>21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" selected>Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=389" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600-kpsscafe.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner389" class="img-responsive"/></a></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=394" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/120x600.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner394" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/">İş-Kur İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sydv-ilanlari/">SYDV İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/askeri-ilanlar/">Askeri İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/engelli-alim-ilanlari/">Engelli Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kalkinma-ajanslari-ilanlari/">Kalkınma Ajansları İlanları</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/bankacilik-ilanlari/">Bankacılık İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/">KPSS'siz Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/memur-haberleri/">MEMUR HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-tarih-videolari/">KPSS Tarih Videoları</a></li><li><a href="http://www.kpsscafe.com.tr/kamu-personeli/">KAMU PERSONELİ</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/1djrJb.png" alt="Son Dakika! Azerbaycan&#039;da Patlama! Çok Sayıda Yaralı Var" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="9aedaf5a1f744680dbac43d08c14e69b58f0928e" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fgundem%2Fson-dakika-azerbaycan-da-patlama-cok-sayida-yarali-var-h85407.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/gundem/son-dakika-azerbaycan-da-patlama-cok-sayida-yarali-var-h85407.html"
    },
    "headline": "Son Dakika! Azerbaycan&#039;da Patlama! Çok Sayıda Yaralı Var",
    "name": "Son Dakika! Azerbaycan&#039;da Patlama! Çok Sayıda Yaralı Var",
    "articleBody": "Son Dakika! Azerbaycan&#039;ın başkenti Bakü&#039;de patlama meydana geldi. Çok sayıda yaralı olduğu bildiriliyor. Kardeş ülke Azerbaycan&#039;ın başkenti Bakü&#039;de henüz öğrenilemeyen bir sebeple patlama meydana geldi.Binagadi bölgesindeki bir kafede meydana gelen patlamayla ilgili Rus basınında yer alan bilgilere göre çok sayıda yaralı var.Bölgeye itfaiye , polis ve sağlık ekibi sevk edildiği bildiriliyor.",
    "articleSection": "Headlines",
    "description": "Son Dakika! Azerbaycan&#039;ın başkenti Bakü&#039;de patlama meydana geldi. Çok sayıda yaralı olduğu bildiriliyor.",
    "keywords": "azerbaycan, azerbaycan son dakika",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2018/05/son_dakika_azerbaycan_da_patlama_cok_sayida_yarali_var_h85407_d3005.png",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-05-21T16:26:24+03:00",
    "dateModified": "2018-05-21T16:26:24+03:00",
    "genre": "news",
    "wordCount": 81,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>



<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('85407', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
