<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>YAZ TATİLİNDE OKUNACAK 5 KİTAP</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Tatilin vazgeçilmezlerinden biri olan kitaplar yaz aylarında kumsallarda çoğu kişinin elinden düşmez. Her bavulda kendine yer bulan kitaplar hayatımızda" />
<meta name="keywords" content="yaz, tatilinde, okunacak, kitap" />
<meta name="news_keywords" content="yaz, tatilinde, okunacak, kitap" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="YAZ TATİLİNDE OKUNACAK 5 KİTAP" />
<meta property="og:description" content="Tatilin vazgeçilmezlerinden biri olan kitaplar yaz aylarında kumsallarda çoğu kişinin elinden düşmez. Her bavulda kendine yer bulan kitaplar hayatımızda" />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2019/07/yaz_tatilinde_okunacak_5_kitap_h97782_d6717.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/guncel-haberler/yaz-tatilinde-okunacak-5-kitap-h97782.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="YAZ TATİLİNDE OKUNACAK 5 KİTAP" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/guncel-haberler/yaz-tatilinde-okunacak-5-kitap-h97782.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="YAZ TATİLİNDE OKUNACAK 5 KİTAP" />
<meta name="twitter:description" content="Tatilin vazgeçilmezlerinden biri olan kitaplar yaz aylarında kumsallarda çoğu kişinin elinden düşmez. Her bavulda kendine yer bulan kitaplar hayatımızda, kitaplığımızda, kütüphanemizde… Bu tatilde ne okuyacağım diye karar veremiyor musunuz? O zaman yaz tatilinizde okuyabileceğiniz 5 kitap önerisi bizden.

" />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2019/07/yaz_tatilinde_okunacak_5_kitap_h97782_d6717.png" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/guncel-haberler/yaz-tatilinde-okunacak-5-kitap-h97782.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/guncel-haberler/yaz-tatilinde-okunacak-5-kitap-h97782.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/97782"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2019/07/yaz_tatilinde_okunacak_5_kitap_h97782_d6717.png" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="YAZ TATİLİNDE OKUNACAK 5 KİTAP">
<meta name="dc.keywords" content="yaz, tatilinde, okunacak, kitap">
<meta name="dc.description" content="Tatilin vazgeçilmezlerinden biri olan kitaplar yaz aylarında kumsallarda çoğu kişinin elinden düşmez. Her bavulda kendine yer bulan kitaplar hayatımızda">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '97782',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-140400533-1',
facebook_login_aktif = 1;
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140400533-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140400533-1');
</script>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png" alt="YAZ TATİLİNDE OKUNACAK 5 KİTAP"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Ankara <span>28°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:41</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/akademik-ilanlar/avrasya-universitesi-personel-aliyor-iste-basvuru-sartlari-h97785.html" title="Avrasya Üniversitesi Personel Alıyor! İşte Başvuru Şartları!"  class="hs-lm-title" target="_blank">Avrasya Üniversitesi Personel Alıyor! İşte Başvuru Şartları!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:38</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/eger-yatmadan-kontrol-ediyorsaniz-bagimlisiniz-h97786.html" title="Eğer Yatmadan Kontrol Ediyorsanız Bağımlısınız!"  class="hs-lm-title" target="_blank">Eğer Yatmadan Kontrol Ediyorsanız Bağımlısınız!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:37</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/egitim-haberleri/ankara-universitesi-ozel-yetenek-sinavi-ile-ogrenci-alacak-h97784.html" title="Ankara Üniversitesi Özel Yetenek Sınavı ile öğrenci alacak"  class="hs-lm-title" target="_blank">Ankara Üniversitesi Özel Yetenek Sınavı ile öğrenci alacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:34</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/saglik/saglikli-yaslanma-icin-beyin-sagligini-ihmal-etmeyin-h97783.html" title="Sağlıklı yaşlanma için beyin sağlığını ihmal etmeyin!"  class="hs-lm-title" target="_blank">Sağlıklı yaşlanma için beyin sağlığını ihmal etmeyin!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:28</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/akilli-otomobil-cihazlari-guvenli-mi-h97781.html" title="Akıllı otomobil cihazları güvenli mi?"  class="hs-lm-title" target="_blank">Akıllı otomobil cihazları güvenli mi?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:25</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/egitim-haberleri/cizgi-film-ve-animasyon-bolumu-ilk-ogrencilerini-alacak-h97779.html" title="Çizgi Film ve Animasyon Bölümü ilk öğrencilerini alacak"  class="hs-lm-title" target="_blank">Çizgi Film ve Animasyon Bölümü ilk öğrencilerini alacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:24</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/spor/avrupadaki-rakiplerimiz-belli-oldu-h97780.html" title="Avrupa&#39;daki Rakiplerimiz Belli Oldu!"  class="hs-lm-title" target="_blank">Avrupa&#39;daki Rakiplerimiz Belli Oldu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:21</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/gelecegin-yildizlarindan-vizesiz-uluslararasi-yaz-kampi-h97778.html" title="Geleceğin Yıldızları’ndan vizesiz uluslararası yaz kampı"  class="hs-lm-title" target="_blank">Geleceğin Yıldızları’ndan vizesiz uluslararası yaz kampı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:20</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/duzcede-selde-kaybolan-1-cocugun-cansiz-bedenine-ulasildi-h97777.html" title="Düzce&#39;de selde kaybolan 1 çocuğun cansız bedenine ulaşıldı"  class="hs-lm-title" target="_blank">Düzce&#39;de selde kaybolan 1 çocuğun cansız bedenine ulaşıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:05</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/o-ilimizde-denize-girmek-yasaklandi-h97776.html" title="O ilimizde denize girmek yasaklandı"  class="hs-lm-title" target="_blank">O ilimizde denize girmek yasaklandı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">101327</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">260.431</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.6710</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.0618</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.3615</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh97630" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/guncel-haberler/devlet-memurlugu-hayali-kuranlara-mujde-binlerce-kadro-acildi-h97630.html" title="Devlet memurluğu hayali kuranlara müjde! Binlerce kadro açıldı" target="_blank">Devlet memurluğu hayali kuranlara müjde! Binlerce kadro açıldı</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>


<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="97785" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.kpsscafe.com.tr/akademik-ilanlar/avrasya-universitesi-personel-aliyor-iste-basvuru-sartlari-h97785.html" title="Avrasya Üniversitesi Personel Alıyor! İşte Başvuru Şartları!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/07/1_31.png" alt="Avrasya Üniversitesi Personel Alıyor! İşte Başvuru Şartları!"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="97776" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/guncel-haberler/o-ilimizde-denize-girmek-yasaklandi-h97776.html" title="O ilimizde denize girmek yasaklandı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/07/b.png" alt="O ilimizde denize girmek yasaklandı"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="97774" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.kpsscafe.com.tr/politika/chp-sozcusu-setanin-fisleme-kagidi-bir-utanc-belgesidir-h97774.html" title="CHP Sözcüsü: SETA’nın fişleme kağıdı bir utanç belgesidir" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/07/vvv.png" alt="CHP Sözcüsü: SETA’nın fişleme kağıdı bir utanç belgesidir"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="97772" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/guncel-haberler/instagram-dan-van-golu-ekspresi-paylasimi-h97772.html" title="Instagram&#039;dan Van Gölü Ekspresi paylaşımı!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/07/ff.png" alt="Instagram&#039;dan Van Gölü Ekspresi paylaşımı!"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="97760" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/akademik-personel/cukurova-universitesi-personel-aliyor-iste-basvuru-sartlari-h97760.html" title="Çukurova Üniversitesi Personel Alıyor! İşte Başvuru Şartları!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/07/1_30.png" alt="Çukurova Üniversitesi Personel Alıyor! İşte Başvuru Şartları!"  />
      </div>
          </a>
  </div>
  
</div>



        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">YAZ TATİLİNDE OKUNACAK 5 KİTAP</h3>
          <p class="lead hs-head-font">Tatilin vazgeçilmezlerinden biri olan kitaplar yaz aylarında kumsallarda çoğu kişinin elinden düşmez. Her bavulda kendine yer bulan kitaplar hayatımızda, kitaplığımızda, kütüphanemizde… Bu tatilde ne okuyacağım diye karar veremiyor musunuz? O zaman yaz tatilinizde okuyabileceğiniz 5 kitap önerisi bizden.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-97782">
  <article id="haber-97782" class="clearfix">

    
          <header style="display:none">
        <h1>YAZ TATİLİNDE OKUNACAK 5 KİTAP</h1>
        <p>Tatilin vazgeçilmezlerinden biri olan kitaplar yaz aylarında kumsallarda çoğu kişinin elinden düşmez. Her bavulda kendine yer bulan kitaplar hayatımızda, kitaplığımızda, kütüphanemizde… Bu tatilde ne okuyacağım diye karar veremiyor musunuz? O zaman yaz tatilinizde okuyabileceğiniz 5 kitap önerisi bizden.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-07-22 11:46:56">22 Temmuz 2019 Pazartesi 11:46</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2019/07/yaz_tatilinde_okunacak_5_kitap_h97782_d6717.png" alt="YAZ TATİLİNDE OKUNACAK 5 KİTAP" title="YAZ TATİLİNDE OKUNACAK 5 KİTAP" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-97782"></div>
      
<div class="hs-character hs-head-font secilemez">
    <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
    <span onclick="textClear(97782,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
    <span onclick="textUp(97782,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
    <span onclick="textDown(97782,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Milattan önce 10. yüzyılda papirüslerin birbirine yapıştırılmasıyla başlayan mükemmel serüven; kitap… Yazın tatillerde çoğu kişinin elinin altında bulunan kitapları en çok seçerken zorlanıyoruz. Tara Kitap etiketiyle yayımlanan bu 5 kitap yaz tatilinizde size eşlik edecek. Kütüphanenizde yer edinecek 5 sürükleyici kitap önerisi sizlerle.</p>

<p><img class="detayFoto" src="http://www.kpsscafe.com.tr/images/upload/1563789422_Acemi_____p__atan.jpg" /></p>

<p><a name="m_729881659252551676__GoBack"></a><strong>1- Acemi Çöpçatan</strong></p>

<p>Herkes mutlu sonları sever ama Eros’un küçük kızı sanki daha çok! Yalnız bir kusuru var, biraz acemi… Onun attığı oklar pek de hedefi vuramıyor hatta yanlış kalplere isabet ediyor. Eros’un, pardon Ecoş’un kendini ‘fahri aşk doktoru’ ilan etmesiyle olaylar başlıyor. Kimi zaman Eros’un kızı, çoğunlukla yaveri ama aslında bal gibi de ‘Acemi Çöpçatan’ olan Ecrin’in maceraları; şaşırtıcı tesadüfler, gülümseten gelişmeler, karmaşık düşünceler ve bazen de kendi gönül ilişkileriyle karışıp adeta sarpa sarıyor.&nbsp;</p>

<p>Gülay Fırat’ın kaleme aldığı romanda Nevin-Suat, Buğz-Peri, Demir-Hülya ve niceleri ‘Acemi Çöpçatan’ın okları ile feleğini şaşırıyor. Hayatın yoğun temposuna minik bir ara verip bu iyi niyetli ama acemi çöpçatanın romantik maceralarını okurken çok eğleneceksiniz. Elinizden düşüremeyeceğiniz, şahane bir roman okumaya hazır olun!</p>

<p><img class="detayFoto" src="http://www.kpsscafe.com.tr/images/upload/1563789431_Kasmadan_Annelik.jpg" /></p>

<p><strong>2- Erkeklerin Kadınlara Söylemediği 7 Sır</strong></p>

<p>Bir erkek ilişkide en çok neye ihtiyaç duyar? Onu mutlu etmek için bilmeniz gerekenler nedir? Birlikte olduğunuz erkeği neler huzursuz eder? Hayatınızdaki erkek en fazla neden korkar ve siz onun korktuğu şeyi nasıl ustaca yaparsınız? Neden daima kahraman olmaya öykünür? Ve onunla harika bir ilişki sürdürmenin yolları nelerdir?</p>

<p>Yazar Kevin Leman kitabıyla ilgili olarak: “Bu kitabı elinize aldığınız için sizi kutlarım! Demek ki hayatınızdaki erkeği önemsiyor ve onunla ilişkinizi geliştirmek istiyorsunuz. Erkekler hiç de biz kadınların düşündüğü kadar karmaşık değildir. İster evli olun, ister biriyle birlikte yaşayın veya çıkıyor olun Erkeklerin Kadınlara Asla Söylemeyeceği 7 Sır, ilişkinizin gölgede kalan yönlerini ortaya çıkaracaktır.” diyor.</p>

<p></p>

<p></p>

<p><strong>3- Şimdi Değiş</strong></p>

<p>Elisha Goldstein’in kaleme aldığı Şimdi Değiş, karar vermek ve hayatında köklü bir değişiklik yapmak isteyen kişilere adeta bir rehber niteliğinde. Goldstein kitabını:” Hayatınızda neleri değiştirmek isterdiniz? Ayaklarınızın geri geri gittiği işinizden istifa edip, yeni bir başlangıç yapmak? Sizi mutlu etmeyen ilişkinize son verip hayallerinizdeki gibi bir aşk yaşamak? Kaybeden değil, bolluğu ve bereketi çeken biri olmak? Antidepresanları çöpe atıp strese karşı doğal bir zırh geliştirmek? Bütün bunları geçmişten gelen inançlarınız ve geleceğe yönelik kaygılarınız yüzünden yapamıyor olabilirsiniz. Bu kitap sizi 'şimdi'ye, içinde bulunduğumuz 'an'a getirerek zihninizin kilitli kapılarını açacak ve size hayatınızın senaryosunu yeniden yazma fırsatı verecek. Ve bütün bu değişim 'şimdi etkisi' ile yaşanacak! Çünkü 'şimdi'den başka zaman yoktur. “Şimdi'ye giden bir yol yoktur; Şimdi yolun kendisidir.” diye anlatıyor.</p>

<p><img class="detayFoto" src="http://www.kpsscafe.com.tr/images/upload/1563789438_Erkegin_Pin_Kodu.png" /></p>

<p><strong>4- Erkeğin Pin Kodu</strong></p>

<p>İlişki Koçu Baturay Özden, "Erkeğin Pin Kodu " kitabında kadınların merak ettiği tüm soruları somut örneklerle yanıtlarken; "Erkek neden aldatır?" tarihi sorusunu da yaşanmış olaylarla masaya yatırıyor ve zeki bir erkek için 'O kadın'ı mutlu etmenin hazzı yüzlerce kadınla birlikte olmaktan daha büyüktür' diyor.</p>

<p>Kitabında 'o kadın' olmanın tüyolarını da veren yazar, kadınlara 'Her gün beni sevmenin yeni bir yolunu bulan bir kadın için çabalamayı bırakır mıyım sizce?' diye soruyor ve: "Her erkek hayatının kadını olduğunuzu anlar, yeter ki siz ona anlatın. Erkeğinizin her şeyi olun; aşkı, arkadaşı, dostu, sırdaşı, dert ortağı... Ama asla biblosu olmayın.” diyor.</p>

<p></p>

<p><strong>5- Kasmadan Annelik</strong></p>

<p>Amerika’daki Çinli annelerin başlattığı zorlayıcı “Kaplan Annelik” akımına son vermeye hazırlanan o akım, “Kasmadan Annelik”. Zamanla çocukları sıkan “Kaplan Annelik” modelinin aslında onları pek de mutlu etmediği ortaya çıktı. Çocuklarımızı bir proje gibi yetiştirmek yerine onların da her konuda mükemmel olmadığını kabul edersek her şey çok daha kolay olacak. “Kasmadan Annelik” adındaki rahat ebeveynlik modeli sizi ve çocuklarınızı daha mutlu edecek. Tara Kitap etiketiyle raflarda yer alan “Kasmadan Annelik” kitabının yazarı Daisy Waugh kısaca “Kasmayın ve anneliğin keyfini çıkarın” diyor.</p>
</div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>22.07.2019 15:34</span></div>  </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.kpsscafe.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/yaz" title="Yaz haberleri">yaz</a><a href="http://www.kpsscafe.com.tr/haberleri/tatilinde" title=" Tatilinde haberleri"> tatilinde</a><a href="http://www.kpsscafe.com.tr/haberleri/okunacak" title=" Okunacak haberleri"> okunacak</a><a href="http://www.kpsscafe.com.tr/haberleri/kitap" title=" Kitap haberleri"> kitap</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.kpsscafe.com.tr/guncel-haberler/yaz-tatilinde-okunacak-5-kitap-h97782.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp97782" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(97782);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="97782" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="3bb6445c5ca35d8f0a7c70205fa878eb17bc22bf" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.kpsscafe.com.tr/guncel-haberler/yaz-tatilinde-okunacak-5-kitap-h97782.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">97782</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-97782 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/eger-yatmadan-kontrol-ediyorsaniz-bagimlisiniz-h97786.html" target="_blank" title="Eğer Yatmadan Kontrol Ediyorsanız Bağımlısınız!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/07/eger_yatmadan_kontrol_ediyorsaniz_bagimlisiniz_h97786_92283.png" alt="Eğer Yatmadan Kontrol Ediyorsanız Bağımlısınız!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Eğer Yatmadan Kontrol Ediyorsanız Bağımlısınız!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/gelecegin-yildizlarindan-vizesiz-uluslararasi-yaz-kampi-h97778.html" target="_blank" title="Geleceğin Yıldızları’ndan vizesiz uluslararası yaz kampı">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/07/gelecegin_yildizlarindan_vizesiz_uluslararasi_yaz_kampi_h97778_f9495.png" alt="Geleceğin Yıldızları’ndan vizesiz uluslararası yaz kampı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Geleceğin Yıldızları’ndan vizesiz uluslararası yaz kampı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/duzcede-selde-kaybolan-1-cocugun-cansiz-bedenine-ulasildi-h97777.html" target="_blank" title="Düzce&#39;de selde kaybolan 1 çocuğun cansız bedenine ulaşıldı">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/07/duzce_de_selde_kaybolan_1_cocugun_cansiz_bedenine_ulasildi_h97777_50eaa.jpg" alt="Düzce&#39;de selde kaybolan 1 çocuğun cansız bedenine ulaşıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Düzce&#39;de selde kaybolan 1 çocuğun cansız bedenine ulaşıldı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/saglik/saglikli-yaslanma-icin-beyin-sagligini-ihmal-etmeyin-h97783.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="4582299222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="97786" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#f39c12">Güncel Haberler</a> <span class="tarih-once" data-date="2019-07-22 15:38:24"> 2019-07-22 15:38:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/eger-yatmadan-kontrol-ediyorsaniz-bagimlisiniz-h97786.html" title="Eğer Yatmadan Kontrol Ediyorsanız Bağımlısınız!" target="_blank">Eğer Yatmadan Kontrol Ediyorsanız Bağımlısınız!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97780" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2019-07-22 15:24:12"> 2019-07-22 15:24:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/spor/avrupadaki-rakiplerimiz-belli-oldu-h97780.html" title="Avrupa&#39;daki Rakiplerimiz Belli Oldu!" target="_blank">Avrupa&#39;daki Rakiplerimiz Belli Oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97776" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#f1c40f">Güncel Haberler</a> <span class="tarih-once" data-date="2019-07-22 15:05:48"> 2019-07-22 15:05:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/o-ilimizde-denize-girmek-yasaklandi-h97776.html" title="O ilimizde denize girmek yasaklandı" target="_blank">O ilimizde denize girmek yasaklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97772" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#e74c3c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-07-22 14:08:48"> 2019-07-22 14:08:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/instagram-dan-van-golu-ekspresi-paylasimi-h97772.html" title="Instagram&#039;dan Van Gölü Ekspresi paylaşımı!" target="_blank">Instagram&#039;dan Van Gölü Ekspresi paylaşımı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97770" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#f39c12">Güncel Haberler</a> <span class="tarih-once" data-date="2019-07-22 13:32:03"> 2019-07-22 13:32:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/meteoroloji-genel-mudurlugu-nde-civa-sizintisi-13-kisi-h97770.html" title="Meteoroloji Genel Müdürlüğü&#039;nde civa sızıntısı: 13 kişi hastaneye kaldırıldı!" target="_blank">Meteoroloji Genel Müdürlüğü&#039;nde civa sızıntısı: 13 kişi hastaneye kaldırıldı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97760" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/akademik-personel" class="kategori" style="background-color:#3498db">Akademik Personel</a> <span class="tarih-once" data-date="2019-07-22 11:10:09"> 2019-07-22 11:10:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/akademik-personel/cukurova-universitesi-personel-aliyor-iste-basvuru-sartlari-h97760.html" title="Çukurova Üniversitesi Personel Alıyor! İşte Başvuru Şartları!" target="_blank">Çukurova Üniversitesi Personel Alıyor! İşte Başvuru Şartları!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97759" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#27ae60">Güncel Haberler</a> <span class="tarih-once" data-date="2019-07-22 10:59:18"> 2019-07-22 10:59:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/genclik-ve-spor-bakanligi-surekli-isci-alimi-sozlu-sinav-sonuc-h97759.html" title="Gençlik ve Spor Bakanlığı sürekli işçi alımı sözlü sınav sonuç duyurusu" target="_blank">Gençlik ve Spor Bakanlığı sürekli işçi alımı sözlü sınav sonuç duyurusu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97758" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari" class="kategori" style="background-color:#2ecc71">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2019-07-22 10:51:44"> 2019-07-22 10:51:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/tubitak-a-kpss-siz-koruma-memuru-aliniyor-h97758.html" title="TÜBİTAK&#039;a KPSS&#039;siz Koruma Memuru Alınıyor!" target="_blank">TÜBİTAK&#039;a KPSS&#039;siz Koruma Memuru Alınıyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97753" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2019-07-22 10:19:43"> 2019-07-22 10:19:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/ise-gidip-gelmek-ortadan-kalkiyor-mu-h97753.html" title="İşe gidip gelmek ortadan kalkıyor mu?" target="_blank">İşe gidip gelmek ortadan kalkıyor mu?</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">146.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">35.3B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  <div data-hsm="banner" data-hsid="404" class="reklam reklam202"><a target="_blank" href="https://tr.jooble.org">
<img src="https://tr.jooble.org/css/images/logos/jooble_135x110.png" alt="Türkiye iş ilanları"/>
</a></div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="97630"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#2ecc71">Güncel Haberler</a> <span class="tarih-once" data-date="2019-07-18 11:57:47"> 2019-07-18 11:57:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/devlet-memurlugu-hayali-kuranlara-mujde-binlerce-kadro-acildi-h97630.html" title="Devlet memurluğu hayali kuranlara müjde! Binlerce kadro açıldı" target="_blank">Devlet memurluğu hayali kuranlara müjde! Binlerce kadro açıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97652"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#f1c40f">Türkiye</a> <span class="tarih-once" data-date="2019-07-18 21:36:55"> 2019-07-18 21:36:55</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/devlet-memurlugu-na-atamada-usulsuzluk-ortaya-cikti-h97652.html" title="Devlet Memurluğu&#039;na Atamada Usulsüzlük Ortaya Çıktı!" target="_blank">Devlet Memurluğu&#039;na Atamada Usulsüzlük Ortaya Çıktı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97653"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2019-07-19 07:00:51"> 2019-07-19 07:00:51</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/cep-telefonunda-imei-kayit-ucreti-1500-tl-oldu-h97653.html" title="Cep telefonunda IMEI kayıt ücreti 1500 TL oldu" target="_blank">Cep telefonunda IMEI kayıt ücreti 1500 TL oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97658"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#c0392b">Türkiye</a> <span class="tarih-once" data-date="2019-07-19 09:58:02"> 2019-07-19 09:58:02</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/bekcilik-sinavindan-donerken-jigololuk-basvurusu-yapti-dolandirildi-h97658.html" title="Bekçilik Sınavından Dönerken Jigololuk Başvurusu Yaptı! Dolandırıldı!" target="_blank">Bekçilik Sınavından Dönerken Jigololuk Başvurusu Yaptı! Dolandırıldı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97659"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#2ecc71">Politika</a> <span class="tarih-once" data-date="2019-07-19 09:59:08"> 2019-07-19 09:59:08</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/kidem-tazminati-kirmizi-cizgimizdir-unutma-h97659.html" title="Kıdem tazminatı kırmızı çizgimizdir! UNUTMA!" target="_blank">Kıdem tazminatı kırmızı çizgimizdir! UNUTMA!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97446"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#d35400">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2019-07-15 08:48:00"> 2019-07-15 08:48:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/kpss-de-ejder-meyvesi-sorusu-h97446.html" title="KPSS&#039;de ejder meyvesi sorusu" target="_blank">KPSS&#039;de ejder meyvesi sorusu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97492"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#d35400">Güncel Haberler</a> <span class="tarih-once" data-date="2019-07-15 16:27:05"> 2019-07-15 16:27:05</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/bekci-sinav-sonuclari-ne-zaman-aciklanacak-tarih-belli-oldu-h97492.html" title="Bekçi Sınav Sonuçları Ne Zaman Açıklanacak? Tarih Belli Oldu!" target="_blank">Bekçi Sınav Sonuçları Ne Zaman Açıklanacak? Tarih Belli Oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97508"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#3498db">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-07-16 08:36:02"> 2019-07-16 08:36:02</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/msb-aciktan-atama-ile-onlisans-mezunu-memur-aliyor-iste-detaylar-h97508.html" title="MSB Açıktan Atama ile Önlisans Mezunu Memur Alıyor! İşte Detaylar!" target="_blank">MSB Açıktan Atama ile Önlisans Mezunu Memur Alıyor! İşte Detaylar!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97528"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2019-07-16 10:42:30"> 2019-07-16 10:42:30</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/issizlik-rakamlari-aciklandi-haberler-kotu-h97528.html" title="İşsizlik rakamları açıklandı ! Haberler kötü!" target="_blank">İşsizlik rakamları açıklandı ! Haberler kötü!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="97553"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#3498db">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-07-16 18:22:30"> 2019-07-16 18:22:30</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/bekci-alimi-sinav-sorulari-aciklandi-h97553.html" title="Bekçi Alımı Sınav Soruları Açıklandı" target="_blank">Bekçi Alımı Sınav Soruları Açıklandı</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="97749" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/" class="kategori" style="background-color:#27ae60">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2019-07-22 09:02:29"> 2019-07-22 09:02:29</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/9-sehre-kpss-siz-memur-aliniyor-iste-basvuru-sartlari-h97749.html" title="9 Şehre KPSS&#039;siz Memur Alınıyor! İşte Başvuru Şartları!" target="_blank">9 Şehre KPSS&#039;siz Memur Alınıyor! İşte Başvuru Şartları!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="97758" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/" class="kategori" style="background-color:#f1c40f">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2019-07-22 10:51:44"> 2019-07-22 10:51:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/tubitak-a-kpss-siz-koruma-memuru-aliniyor-h97758.html" title="TÜBİTAK&#039;a KPSS&#039;siz Koruma Memuru Alınıyor!" target="_blank">TÜBİTAK&#039;a KPSS&#039;siz Koruma Memuru Alınıyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="97740" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri/" class="kategori" style="background-color:#e74c3c">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2019-07-22 08:38:38"> 2019-07-22 08:38:38</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-birinci-yerlestirme-sonuclari-aciklandi-h97740.html" title="LGS birinci yerleştirme sonuçları açıklandı" target="_blank">LGS birinci yerleştirme sonuçları açıklandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="97772" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#9b59b6">Güncel Haberler</a> <span class="tarih-once" data-date="2019-07-22 14:08:48"> 2019-07-22 14:08:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/instagram-dan-van-golu-ekspresi-paylasimi-h97772.html" title="Instagram&#039;dan Van Gölü Ekspresi paylaşımı!" target="_blank">Instagram&#039;dan Van Gölü Ekspresi paylaşımı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="97753" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2019-07-22 10:19:43"> 2019-07-22 10:19:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/ise-gidip-gelmek-ortadan-kalkiyor-mu-h97753.html" title="İşe gidip gelmek ortadan kalkıyor mu?" target="_blank">İşe gidip gelmek ortadan kalkıyor mu?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="97759" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#d35400">Güncel Haberler</a> <span class="tarih-once" data-date="2019-07-22 10:59:18"> 2019-07-22 10:59:18</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/genclik-ve-spor-bakanligi-surekli-isci-alimi-sozlu-sinav-sonuc-h97759.html" title="Gençlik ve Spor Bakanlığı sürekli işçi alımı sözlü sınav sonuç duyurusu" target="_blank">Gençlik ve Spor Bakanlığı sürekli işçi alımı sözlü sınav sonuç duyurusu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="97770" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#1abc9c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-07-22 13:32:03"> 2019-07-22 13:32:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/meteoroloji-genel-mudurlugu-nde-civa-sizintisi-13-kisi-h97770.html" title="Meteoroloji Genel Müdürlüğü&#039;nde civa sızıntısı: 13 kişi hastaneye kaldırıldı!" target="_blank">Meteoroloji Genel Müdürlüğü&#039;nde civa sızıntısı: 13 kişi hastaneye kaldırıldı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="97741" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#e74c3c">Politika</a> <span class="tarih-once" data-date="2019-07-22 08:44:29"> 2019-07-22 08:44:29</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/erdogan-aksener-e-bakanlik-mi-teklif-etti-iyi-parti-den-h97741.html" title="Erdoğan, Akşener&#039;e bakanlık mı teklif etti ? İYİ Parti&#039;den açıklama" target="_blank">Erdoğan, Akşener&#039;e bakanlık mı teklif etti ? İYİ Parti&#039;den açıklama</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="97760" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/akademik-personel/" class="kategori" style="background-color:#3498db">Akademik Personel</a> <span class="tarih-once" data-date="2019-07-22 11:10:09"> 2019-07-22 11:10:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/akademik-personel/cukurova-universitesi-personel-aliyor-iste-basvuru-sartlari-h97760.html" title="Çukurova Üniversitesi Personel Alıyor! İşte Başvuru Şartları!" target="_blank">Çukurova Üniversitesi Personel Alıyor! İşte Başvuru Şartları!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="97775" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#1abc9c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-07-22 15:01:04"> 2019-07-22 15:01:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/hamile-kadinin-bulundugu-araca-saldiran-baklavacilara-bir-darbe-daha-h97775.html" title="Hamile kadının bulunduğu araca saldıran baklavacılara bir darbe daha !" target="_blank">Hamile kadının bulunduğu araca saldıran baklavacılara bir darbe daha !</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" selected>22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 36 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8750319538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 sağ dikey -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="6866801343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/aof-haberleri/">AÖF Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/dunya/">Dünya</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/meb-personeli/">MEB Personeli</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li><li><a href="http://www.kpsscafe.com.tr/ales-haberleri/">ALES Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/turkiye/">Türkiye</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/saglik-personeli/">Sağlık Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/adalet-personeli/">Adalet Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/yds-haberleri/">YDS Haberleri</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_3.png" alt="YAZ TATİLİNDE OKUNACAK 5 KİTAP" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0530 450 16 01</p>        </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="3bb6445c5ca35d8f0a7c70205fa878eb17bc22bf" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fguncel-haberler%2Fyaz-tatilinde-okunacak-5-kitap-h97782.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0530 450 16 01",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#140505');
</script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('97782', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-150055958764" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="154100688718" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->  </body>
</html>
