<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Ünlü oyuncu hayatını kaybetti!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="İranlı sinema ve tiyatro oyuncusu Cemşit Meşayihi (85) Tahran&#039;da hayatını kaybetti." />
<meta name="keywords" content="ünlü, oyuncu, hayatını, kaybetti" />
<meta name="news_keywords" content="ünlü, oyuncu, hayatını, kaybetti" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="Ünlü oyuncu hayatını kaybetti!" />
<meta property="og:description" content="İranlı sinema ve tiyatro oyuncusu Cemşit Meşayihi (85) Tahran&#039;da hayatını kaybetti." />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2019/04/unlu_oyuncu_hayatini_kaybetti_h94471_a569d.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/guncel-haberler/unlu-oyuncu-hayatini-kaybetti-h94471.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ünlü oyuncu hayatını kaybetti!" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/guncel-haberler/unlu-oyuncu-hayatini-kaybetti-h94471.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="Ünlü oyuncu hayatını kaybetti!" />
<meta name="twitter:description" content="İranlı sinema ve tiyatro oyuncusu Cemşit Meşayihi (85) Tahran&#039;da hayatını kaybetti.
" />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2019/04/unlu_oyuncu_hayatini_kaybetti_h94471_a569d.png" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/guncel-haberler/unlu-oyuncu-hayatini-kaybetti-h94471.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/guncel-haberler/unlu-oyuncu-hayatini-kaybetti-h94471.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/94471"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2019/04/unlu_oyuncu_hayatini_kaybetti_h94471_a569d.png" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="Ünlü oyuncu hayatını kaybetti!">
<meta name="dc.keywords" content="ünlü, oyuncu, hayatını, kaybetti">
<meta name="dc.description" content="İranlı sinema ve tiyatro oyuncusu Cemşit Meşayihi (85) Tahran&#039;da hayatını kaybetti.">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '94471',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-82060883-1',
facebook_login_aktif = 1;
</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"lKfqi1aUS/00q3", domain:"kpsscafe.com.tr",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKfqi1aUS/00q3" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="KCVM9tQ6v8di6qEW2yjej64ZgI-OORN4twwcbiY8rLs" />

<script>
/**
* Function that tracks a click on an outbound link in Analytics.
* This function takes a valid URL string as an argument, and uses that URL string
* as the event label. Setting the transport method to 'beacon' lets the hit be sent
* using 'navigator.sendBeacon' in browser that support it.
*/
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXWH26V');</script>
<!-- End Google Tag Manager -->    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png" alt="Ünlü oyuncu hayatını kaybetti!"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:08</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/unlu-oyuncu-hayatini-kaybetti-h94471.html" title="Ünlü oyuncu hayatını kaybetti!"  class="hs-lm-title" target="_blank">Ünlü oyuncu hayatını kaybetti!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:02</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/aa-calisani-kimse-verilerin-nereden-geldigini-bilmiyor-bunu-h94470.html" title="AA çalışanı, &#039;Kimse verilerin nereden geldiğini bilmiyor, bunu biz de kendi aramızda sorguluyoruz&#039; dedi"  class="hs-lm-title" target="_blank">AA çalışanı, &#039;Kimse verilerin nereden geldiğini bilmiyor, bunu...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:31</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/saglik-bakanligi-sozlu-mulakat-sonuclari-aciklandi-mi-h94469.html" title="Sağlık Bakanlığı sözlü mülakat sonuçları açıklandı mı?"  class="hs-lm-title" target="_blank">Sağlık Bakanlığı sözlü mülakat sonuçları açıklandı mı?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:22</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/kulis-erdogan-yildirim-a-cumhurbaskani-yardimciligi-h94468.html" title="Kulis: Erdoğan, Yıldırım&#039;a cumhurbaşkanı yardımcılığı görevi verebilir"  class="hs-lm-title" target="_blank">Kulis: Erdoğan, Yıldırım&#039;a cumhurbaşkanı yardımcılığı...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:26</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/saglik-personeli/saglik-bakanligi-6409-isci-alim-sonuclari-aciklandi-h94467.html" title="Sağlık Bakanlığı 6409 İşçi Alım Sonuçları Açıklandı!"  class="hs-lm-title" target="_blank">Sağlık Bakanlığı 6409 İşçi Alım Sonuçları Açıklandı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:22</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/okullar-ne-zaman-kapanacak-yaz-tatili-ne-zaman-baslayacak-h94466.html" title="Okullar ne zaman kapanacak? Yaz tatili ne zaman başlayacak?"  class="hs-lm-title" target="_blank">Okullar ne zaman kapanacak? Yaz tatili ne zaman başlayacak?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:48</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/askeri-ilanlar/msu-sinavina-gireceklere-onemli-uyari-h94465.html" title="MSÜ sınavına gireceklere önemli uyarı"  class="hs-lm-title" target="_blank">MSÜ sınavına gireceklere önemli uyarı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:44</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/dunya/bm-dunya-nufusu-2050-de-97-milyara-ulasacak-h94464.html" title="BM: Dünya nüfusu 2050&#039;de 9.7 milyara ulaşacak"  class="hs-lm-title" target="_blank">BM: Dünya nüfusu 2050&#039;de 9.7 milyara ulaşacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:41</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/bahceli-den-secim-sistemi-degisikligi-aciklamasi-h94463.html" title="Bahçeli&#039;den Seçim Sistemi Değişikliği Açıklaması"  class="hs-lm-title" target="_blank">Bahçeli&#039;den Seçim Sistemi Değişikliği Açıklaması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:19</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/muhtarligi-kazanamayinca-oyun-parkini-soktu-h94462.html" title="Muhtarlığı kazanamayınca oyun parkını söktü"  class="hs-lm-title" target="_blank">Muhtarlığı kazanamayınca oyun parkını söktü</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh94438" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/emniyet-personeli/emniyet-genel-mudurlugu-8000-adet-bekci-alimi-icin-bugun-son-h94438.html" title="Emniyet Genel Müdürlüğü 8000 Adet Bekçi Alımı İçin Bugün Son Gün!" target="_blank">Emniyet Genel Müdürlüğü 8000 Adet Bekçi Alımı İçin Bugün Son Gün!</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Ünlü oyuncu hayatını kaybetti!</h3>
          <p class="lead hs-head-font">İranlı sinema ve tiyatro oyuncusu Cemşit Meşayihi (85) Tahran&#039;da hayatını kaybetti.
</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-94471">
  <article id="haber-94471" class="clearfix">

    
          <header style="display:none">
        <h1>Ünlü oyuncu hayatını kaybetti!</h1>
        <p>İranlı sinema ve tiyatro oyuncusu Cemşit Meşayihi (85) Tahran&#039;da hayatını kaybetti.
</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-04-03 09:08:23">03 Nisan 2019 Çarşamba 09:08</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2019/04/unlu_oyuncu_hayatini_kaybetti_h94471_a569d.png" alt="Ünlü oyuncu hayatını kaybetti!" title="Ünlü oyuncu hayatını kaybetti!" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-94471"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(94471)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(94471)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(94471)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>ran'ın resmi ajansı IRNA'nın haberine göre, Tahran'daki bir hastanede yaşlılık nedeniyle tedavi gören Meşayihi bu akşam vefat etti.</p>

<p>İran'ın önde gelen sinema ve tiyatro oyuncularından olan Meşayihi, 1934 yılında Tahran'da dünyaya geldi. 90'dan fazla sinema filminde ve yaklaşık 50 dizide rol aldı. Meşayihi, profesyonel tiyatro oyunculuğuna 1957, sinema kariyerine ise 1965 yılındaki "Tuğla ve Ayna" filmiyle başladı.</p>

<p>Meşayihi, 1985 yılında İran Fecr Film Festivali'nde "Davudi Çiçekler" ve "Kema el-Mülk" filmlerindeki rolüyle en iyi erkek aktör seçildi ve Kristal Simurg ödülünü aldı.</p>

<p><img class="detayFoto" src="http://www.kpsscafe.com.tr/images/upload/10490994-728xauto.jpg" /></p>
</div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
      </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/%C3%BCnl%C3%BC" title="ünlü haberleri">ünlü</a><a href="http://www.kpsscafe.com.tr/haberleri/oyuncu" title=" Oyuncu haberleri"> oyuncu</a><a href="http://www.kpsscafe.com.tr/haberleri/hayat%C4%B1n%C4%B1" title=" Hayatını haberleri"> hayatını</a><a href="http://www.kpsscafe.com.tr/haberleri/kaybetti" title=" Kaybetti haberleri"> kaybetti</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp94471" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(94471);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="94471" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="924223effa71b12322d525f158b964fd7082cb10" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">94471</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-94471 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/saglik-bakanligi-sozlu-mulakat-sonuclari-aciklandi-mi-h94469.html" target="_blank" title="Sağlık Bakanlığı sözlü mülakat sonuçları açıklandı mı?">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/04/saglik_bakanligi_sozlu_mulakat_sonuclari_aciklandi_mi_h94469_6c9b7.jpg" alt="Sağlık Bakanlığı sözlü mülakat sonuçları açıklandı mı?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sağlık Bakanlığı sözlü mülakat sonuçları açıklandı mı?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/okullar-ne-zaman-kapanacak-yaz-tatili-ne-zaman-baslayacak-h94466.html" target="_blank" title="Okullar ne zaman kapanacak? Yaz tatili ne zaman başlayacak?">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/04/okullar_ne_zaman_kapanacak_yaz_tatili_ne_zaman_baslayacak_h94466_139fd.jpg" alt="Okullar ne zaman kapanacak? Yaz tatili ne zaman başlayacak?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Okullar ne zaman kapanacak? Yaz tatili ne zaman başlayacak?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/ekrem-imamoglu-kimdir-h94446.html" target="_blank" title="Ekrem İmamoğlu kimdir?">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/04/ekrem_imamoglu_kimdir_h94446_21cff.jpg" alt="Ekrem İmamoğlu kimdir?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ekrem İmamoğlu kimdir?</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="4582299222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="94471" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#9b59b6">Güncel Haberler</a> <span class="tarih-once" data-date="2019-04-03 09:08:23"> 2019-04-03 09:08:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/unlu-oyuncu-hayatini-kaybetti-h94471.html" title="Ünlü oyuncu hayatını kaybetti!" target="_blank">Ünlü oyuncu hayatını kaybetti!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94470" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2019-04-03 09:02:53"> 2019-04-03 09:02:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/aa-calisani-kimse-verilerin-nereden-geldigini-bilmiyor-bunu-h94470.html" title="AA çalışanı, &#039;Kimse verilerin nereden geldiğini bilmiyor, bunu biz de kendi aramızda sorguluyoruz&#039; dedi" target="_blank">AA çalışanı, &#039;Kimse verilerin nereden geldiğini bilmiyor, bunu biz de kendi aramızda sorguluyoruz&#039; dedi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94469" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#e74c3c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-04-03 07:31:56"> 2019-04-03 07:31:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/saglik-bakanligi-sozlu-mulakat-sonuclari-aciklandi-mi-h94469.html" title="Sağlık Bakanlığı sözlü mülakat sonuçları açıklandı mı?" target="_blank">Sağlık Bakanlığı sözlü mülakat sonuçları açıklandı mı?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94468" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#e74c3c">Politika</a> <span class="tarih-once" data-date="2019-04-03 07:22:54"> 2019-04-03 07:22:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/kulis-erdogan-yildirim-a-cumhurbaskani-yardimciligi-h94468.html" title="Kulis: Erdoğan, Yıldırım&#039;a cumhurbaşkanı yardımcılığı görevi verebilir" target="_blank">Kulis: Erdoğan, Yıldırım&#039;a cumhurbaşkanı yardımcılığı görevi verebilir</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94467" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/saglik-personeli" class="kategori" style="background-color:#16a085">Sağlık Personeli</a> <span class="tarih-once" data-date="2019-04-02 20:26:20"> 2019-04-02 20:26:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/saglik-personeli/saglik-bakanligi-6409-isci-alim-sonuclari-aciklandi-h94467.html" title="Sağlık Bakanlığı 6409 İşçi Alım Sonuçları Açıklandı!" target="_blank">Sağlık Bakanlığı 6409 İşçi Alım Sonuçları Açıklandı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94466" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#d35400">Güncel Haberler</a> <span class="tarih-once" data-date="2019-04-02 20:22:41"> 2019-04-02 20:22:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/okullar-ne-zaman-kapanacak-yaz-tatili-ne-zaman-baslayacak-h94466.html" title="Okullar ne zaman kapanacak? Yaz tatili ne zaman başlayacak?" target="_blank">Okullar ne zaman kapanacak? Yaz tatili ne zaman başlayacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94465" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-ilanlar" class="kategori" style="background-color:#e74c3c">Askeri İlanlar</a> <span class="tarih-once" data-date="2019-04-02 18:48:50"> 2019-04-02 18:48:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/askeri-ilanlar/msu-sinavina-gireceklere-onemli-uyari-h94465.html" title="MSÜ sınavına gireceklere önemli uyarı" target="_blank">MSÜ sınavına gireceklere önemli uyarı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94464" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/dunya" class="kategori" style="background-color:#3498db">Dünya</a> <span class="tarih-once" data-date="2019-04-02 18:44:22"> 2019-04-02 18:44:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/dunya/bm-dunya-nufusu-2050-de-97-milyara-ulasacak-h94464.html" title="BM: Dünya nüfusu 2050&#039;de 9.7 milyara ulaşacak" target="_blank">BM: Dünya nüfusu 2050&#039;de 9.7 milyara ulaşacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94463" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#1abc9c">Politika</a> <span class="tarih-once" data-date="2019-04-02 18:41:00"> 2019-04-02 18:41:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/bahceli-den-secim-sistemi-degisikligi-aciklamasi-h94463.html" title="Bahçeli&#039;den Seçim Sistemi Değişikliği Açıklaması" target="_blank">Bahçeli&#039;den Seçim Sistemi Değişikliği Açıklaması</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="94329"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#3498db">Güncel Haberler</a> <span class="tarih-once" data-date="2019-03-27 18:19:59"> 2019-03-27 18:19:59</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/5000-nufus-memuru-alimi-ne-zaman-yapilacak-h94329.html" title="5000 Nüfus Memuru Alımı Ne Zaman Yapılacak?" target="_blank">5000 Nüfus Memuru Alımı Ne Zaman Yapılacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94347"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#9b59b6">Güncel Haberler</a> <span class="tarih-once" data-date="2019-03-28 10:09:59"> 2019-03-28 10:09:59</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/adalet-bakanligi-15-bin-memur-aliyor-sartlar-neler-alimlar-ne-h94347.html" title="Adalet Bakanlığı 15 Bin Memur Alıyor! Şartlar Neler? Alımlar Ne Zaman?" target="_blank">Adalet Bakanlığı 15 Bin Memur Alıyor! Şartlar Neler? Alımlar Ne Zaman?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94367"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#27ae60">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-03-28 20:18:22"> 2019-03-28 20:18:22</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/polis-akademisi-kadin-polis-alimi-basvurulari-ne-zaman-h94367.html" title="Polis Akademisi kadın polis alımı başvuruları ne zaman?" target="_blank">Polis Akademisi kadın polis alımı başvuruları ne zaman?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94355"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#3498db">Güncel Haberler</a> <span class="tarih-once" data-date="2019-03-28 10:26:52"> 2019-03-28 10:26:52</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/55-bin-personel-alimi-ptt-ne-zaman-personel-aliyor-iste-detaylar-h94355.html" title="55 Bin Personel Alımı! PTT Ne Zaman Personel Alıyor? İşte Detaylar!" target="_blank">55 Bin Personel Alımı! PTT Ne Zaman Personel Alıyor? İşte Detaylar!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94384"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#e74c3c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-03-29 13:03:58"> 2019-03-29 13:03:58</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/bakan-pakdemirli-acikladi-5-bin-personel-alimi-yapilacak-h94384.html" title="Bakan Pakdemirli Açıkladı: 5 Bin Personel Alımı Yapılacak!" target="_blank">Bakan Pakdemirli Açıkladı: 5 Bin Personel Alımı Yapılacak!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94435"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#2ecc71">Politika</a> <span class="tarih-once" data-date="2019-04-01 10:21:18"> 2019-04-01 10:21:18</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/ysk-baskani-guvenden-imamoglu-aciklamasi-h94435.html" title="YSK Başkanı Güven&#39;den İmamoğlu Açıklaması" target="_blank">YSK Başkanı Güven&#39;den İmamoğlu Açıklaması</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94397"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#2ecc71">Güncel Haberler</a> <span class="tarih-once" data-date="2019-03-30 09:12:58"> 2019-03-30 09:12:58</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/bakan-selcuk-mujdeyi-verdi-h94397.html" title="Bakan  Selçuk Müjdeyi Verdi!" target="_blank">Bakan  Selçuk Müjdeyi Verdi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94336"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#f39c12">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-03-27 19:00:29"> 2019-03-27 19:00:29</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/icisleri-bakanligi-1100-kamu-personeli-alacak-detaylar-ve-sartlar-h94336.html" title="İçişleri Bakanlığı 1100 Kamu Personeli Alacak! Detaylar ve Şartlar Haberimizde!" target="_blank">İçişleri Bakanlığı 1100 Kamu Personeli Alacak! Detaylar ve Şartlar Haberimizde!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94377"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-ilanlar/" class="kategori" style="background-color:#c0392b">Askeri İlanlar</a> <span class="tarih-once" data-date="2019-03-29 12:46:54"> 2019-03-29 12:46:54</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/askeri-ilanlar/jandarma-ozel-harekat-joh-aliminda-40-bin-detayi-adaylar-icin-h94377.html" title="Jandarma Özel Harekat (JÖH) Alımında 40 Bin Detayı! Adaylar İçin Önemli Uyarı!" target="_blank">Jandarma Özel Harekat (JÖH) Alımında 40 Bin Detayı! Adaylar İçin Önemli Uyarı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="94321"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2019-03-27 09:02:14"> 2019-03-27 09:02:14</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/hak-is-genel-baskanindan-flas-taseron-aciklamasi-h94321.html" title="Hak-İş Genel Başkanı’ndan Flaş Taşeron Açıklaması!" target="_blank">Hak-İş Genel Başkanı’ndan Flaş Taşeron Açıklaması!</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="94470" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2019-04-03 09:02:53"> 2019-04-03 09:02:53</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/aa-calisani-kimse-verilerin-nereden-geldigini-bilmiyor-bunu-h94470.html" title="AA çalışanı, &#039;Kimse verilerin nereden geldiğini bilmiyor, bunu biz de kendi aramızda sorguluyoruz&#039; dedi" target="_blank">AA çalışanı, &#039;Kimse verilerin nereden geldiğini bilmiyor, bunu biz de kendi aramızda sorguluyoruz&#039; dedi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="94469" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#16a085">Güncel Haberler</a> <span class="tarih-once" data-date="2019-04-03 07:31:56"> 2019-04-03 07:31:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/saglik-bakanligi-sozlu-mulakat-sonuclari-aciklandi-mi-h94469.html" title="Sağlık Bakanlığı sözlü mülakat sonuçları açıklandı mı?" target="_blank">Sağlık Bakanlığı sözlü mülakat sonuçları açıklandı mı?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="94468" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#f39c12">Politika</a> <span class="tarih-once" data-date="2019-04-03 07:22:54"> 2019-04-03 07:22:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/kulis-erdogan-yildirim-a-cumhurbaskani-yardimciligi-h94468.html" title="Kulis: Erdoğan, Yıldırım&#039;a cumhurbaşkanı yardımcılığı görevi verebilir" target="_blank">Kulis: Erdoğan, Yıldırım&#039;a cumhurbaşkanı yardımcılığı görevi verebilir</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" selected>03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" selected>Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 36 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8750319538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 sağ dikey -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="6866801343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/meb-personeli/">MEB Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/aof-haberleri/">AÖF Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/dunya/">Dünya</a></li><li><a href="http://www.kpsscafe.com.tr/turkiye/">Türkiye</a></li><li><a href="http://www.kpsscafe.com.tr/ales-haberleri/">ALES Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/saglik-personeli/">Sağlık Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/yds-haberleri/">YDS Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/adalet-personeli/">Adalet Personeli</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_3.png" alt="Ünlü oyuncu hayatını kaybetti!" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="924223effa71b12322d525f158b964fd7082cb10" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fguncel-haberler%2Funlu-oyuncu-hayatini-kaybetti-h94471.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/guncel-haberler/unlu-oyuncu-hayatini-kaybetti-h94471.html"
    },
    "headline": "Ünlü oyuncu hayatını kaybetti!",
    "name": "Ünlü oyuncu hayatını kaybetti!",
    "articleBody": "ran&#039;ın resmi ajansı IRNA&#039;nın haberine göre, Tahran&#039;daki bir hastanede yaşlılık nedeniyle tedavi gören Meşayihi bu akşam vefat etti.İran&#039;ın önde gelen sinema ve tiyatro oyuncularından olan Meşayihi, 1934 yılında Tahran&#039;da dünyaya geldi. 90&#039;dan fazla sinema filminde ve yaklaşık 50 dizide rol aldı. Meşayihi, profesyonel tiyatro oyunculuğuna 1957, sinema kariyerine ise 1965 yılındaki &quot;Tuğla ve Ayna&quot; filmiyle başladı.Meşayihi, 1985 yılında İran Fecr Film Festivali&#039;nde &quot;Davudi Çiçekler&quot; ve &quot;Kema el-Mülk&quot; filmlerindeki rolüyle en iyi erkek aktör seçildi ve Kristal Simurg ödülünü aldı.",
    "articleSection": "Headlines",
    "description": "İranlı sinema ve tiyatro oyuncusu Cemşit Meşayihi (85) Tahran&#039;da hayatını kaybetti.",
    "keywords": "ünlü, oyuncu, hayatını, kaybetti",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2019/04/unlu_oyuncu_hayatini_kaybetti_h94471_a569d.png",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-04-03T09:08:23+03:00",
    "dateModified": "2019-04-03T09:08:23+03:00",
    "genre": "news",
    "wordCount": 130,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
            "width": 190,
            "height": 60
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>



<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('94471', 'haber', '');
	

</script>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXWH26V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
