<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Millî Savunma Bakanlığı Irak&#039;ın kuzeyindeki Hakurk bölgesinde sürdürülen Pençe Harekâtı&#039;nda yaralanan 2 askerin şehit olduğunu açıkladı." />
<meta name="keywords" content="pençe, harekâtı, ndan, acı, haber, asker, şehit, oldu" />
<meta name="news_keywords" content="pençe, harekâtı, ndan, acı, haber, asker, şehit, oldu" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!" />
<meta property="og:description" content="Millî Savunma Bakanlığı Irak&#039;ın kuzeyindeki Hakurk bölgesinde sürdürülen Pençe Harekâtı&#039;nda yaralanan 2 askerin şehit olduğunu açıkladı." />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2019/05/pence_harekti_ndan_aci_haber_2_asker_sehit_oldu_h95924_4da12.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/guncel-haberler/pence-harekti-ndan-aci-haber-2-asker-sehit-oldu-h95924.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/guncel-haberler/pence-harekti-ndan-aci-haber-2-asker-sehit-oldu-h95924.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!" />
<meta name="twitter:description" content="Millî Savunma Bakanlığı, Irak&#039;ın kuzeyindeki Hakurk bölgesinde sürdürülen Pençe Harekâtı&#039;nda yaralanan 2 askerin şehit olduğunu açıkladı.


" />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2019/05/pence_harekti_ndan_aci_haber_2_asker_sehit_oldu_h95924_4da12.png" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/guncel-haberler/pence-harekti-ndan-aci-haber-2-asker-sehit-oldu-h95924.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/guncel-haberler/pence-harekti-ndan-aci-haber-2-asker-sehit-oldu-h95924.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/95924"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2019/05/pence_harekti_ndan_aci_haber_2_asker_sehit_oldu_h95924_4da12.png" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!">
<meta name="dc.keywords" content="pençe, harekâtı, ndan, acı, haber, asker, şehit, oldu">
<meta name="dc.description" content="Millî Savunma Bakanlığı Irak&#039;ın kuzeyindeki Hakurk bölgesinde sürdürülen Pençe Harekâtı&#039;nda yaralanan 2 askerin şehit olduğunu açıkladı.">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '95924',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-140400533-1',
facebook_login_aktif = 1;
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140400533-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140400533-1');
</script>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png" alt="Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Ankara <span>32°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:27</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/pence-harekti-ndan-aci-haber-2-asker-sehit-oldu-h95924.html" title="Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!"  class="hs-lm-title" target="_blank">Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:24</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/gazeteci-kadri-gursel-cezaevine-gonderildi-h95923.html" title="Gazeteci Kadri Gürsel cezaevine gönderildi!"  class="hs-lm-title" target="_blank">Gazeteci Kadri Gürsel cezaevine gönderildi!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:17</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/hulisi-akar-pence-harekati-yla-amacimiz-mevcut-teror-tehdidinin-h95922.html" title="Hulisi Akar: Pençe Harekatı&#039;yla amacımız mevcut terör tehdidinin tamamen ortadan kaldırılmasıdır"  class="hs-lm-title" target="_blank">Hulisi Akar: Pençe Harekatı&#039;yla amacımız mevcut terör tehdidinin...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:37</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/ekrem-imamoglu-ile-tartisan-esnaf-kimse-bana-tokat-atamaz-h95921.html" title="Ekrem İmamoğlu ile tartışan esnaf: Kimse bana tokat atamaz,"  class="hs-lm-title" target="_blank">Ekrem İmamoğlu ile tartışan esnaf: Kimse bana tokat atamaz,</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:07</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/27-bin-aile-hekiminin-sorunlari-cozum-bekliyor-h95920.html" title="27 Bin Aile Hekiminin Sorunları Çözüm Bekliyor!"  class="hs-lm-title" target="_blank">27 Bin Aile Hekiminin Sorunları Çözüm Bekliyor!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:45</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/bakan-soylu-acikladi-yeni-polis-merkezleri-kuruluyor-h95919.html" title="Bakan soylu Açıkladı: Yeni Polis Merkezleri Kuruluyor!"  class="hs-lm-title" target="_blank">Bakan soylu Açıkladı: Yeni Polis Merkezleri Kuruluyor!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:17</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/yeni-askerlik-sistemi-teklifi-bayram-sonrasina-ertelendi-h95918.html" title="Yeni askerlik sistemi teklifi bayram sonrasına ertelendi"  class="hs-lm-title" target="_blank">Yeni askerlik sistemi teklifi bayram sonrasına ertelendi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:09</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/34-hamile-cocugu-adli-makamlara-bildirmeyen-18-doktor-hakkinda-hapis-h95917.html" title="34 hamile çocuğu adli makamlara bildirmeyen 18 doktor hakkında hapis talebi"  class="hs-lm-title" target="_blank">34 hamile çocuğu adli makamlara bildirmeyen 18 doktor hakkında hapis...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:15</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/merkez-bankasinin-brut-doviz-rezervi-artti-h95916.html" title="Merkez Bankası’nın brüt döviz rezervi arttı"  class="hs-lm-title" target="_blank">Merkez Bankası’nın brüt döviz rezervi arttı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:53</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/basin-kartlari-sorunu-meclis-gundeminde-h95915.html" title="Basın Kartları Sorunu Meclis Gündeminde!"  class="hs-lm-title" target="_blank">Basın Kartları Sorunu Meclis Gündeminde!</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">87186</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">249.056</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.0366</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.6234</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.7202</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh95855" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/kpss-haberleri/kpss-gec-basvurusu-nasil-ve-nereden-yapilir-h95855.html" title="KPSS geç başvurusu nasıl ve nereden yapılır?" target="_blank">KPSS geç başvurusu nasıl ve nereden yapılır?</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!</h3>
          <p class="lead hs-head-font">Millî Savunma Bakanlığı, Irak&#039;ın kuzeyindeki Hakurk bölgesinde sürdürülen Pençe Harekâtı&#039;nda yaralanan 2 askerin şehit olduğunu açıkladı.


</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-95924">
  <article id="haber-95924" class="clearfix">

    
          <header style="display:none">
        <h1>Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!</h1>
        <p>Millî Savunma Bakanlığı, Irak&#039;ın kuzeyindeki Hakurk bölgesinde sürdürülen Pençe Harekâtı&#039;nda yaralanan 2 askerin şehit olduğunu açıkladı.


</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-05-29 18:27:02">29 Mayıs 2019 Çarşamba 18:27</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2019/05/pence_harekti_ndan_aci_haber_2_asker_sehit_oldu_h95924_4da12.png" alt="Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!" title="Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-95924"></div>
      
<div class="hs-character hs-head-font secilemez">
    <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
    <span onclick="textClear(95924,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
    <span onclick="textUp(95924,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
    <span onclick="textDown(95924,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Millî Savunma Bakanlığı, Irak'ın kuzeyindeki Hakurk bölgesinde sürdürülen Pençe Harekâtı'nda yaralanan 2 askerin şehit olduğunu açıkladı.</p>

<p>Bakanlık, operasyon kapsamında 15 PKK'lının da etkisiz hale getirildiğini duyurdu.</p>

<p>Milli Savunma Bakanlığı'nca (MSB) sosyal paylaşım sitesi Twitter'dan yapılan bilgilendirmede, Hakurk bölgesinde 27 Mayıs Pazartesi başlatılan Pençe Harekatı'nın planlandığı şekilde başarıyla devam ettiği belirtildi.</p>

<p>Harekatta EYP patlamasında yaralanan iki askerin şehit olduğunu açıkladı.</p>

<p>Bakanlıktan yapılan açıklamada, "Irak'ın kuzeyi Hakurk bölgesinde başlatılan Pençe Harekâtı kapsamında, PKK’lı bölücü teröristler tarafından bölgeye önceden yerleştirilen EYP’nin patlaması sonucunda yaralanan 2 kahraman silah arkadaşımız yapılan tüm müdahalelere rağmen kurtarılamayarak şehit oldu" ifadeleri kullanıldı.</p>

<p><strong>İOS&nbsp;Mobil Uygulamamız İçin&nbsp;<a href="https://itunes.apple.com/tr/app/kpss-cafe/id1173357192?l=tr&amp;mt=8" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Android Mobil Uygulamamız İçin&nbsp;<a href="https://play.google.com/store/apps/details?id=com.kpss.cafe&amp;hl=tr" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Sosyal Medya Hesaplarımızı Takip Ederek İlanlardan Anında Haberdar Olun.</strong></p>

<p><strong>Twitter'da Takip Etmek İçin&nbsp;<a href="https://twitter.com/kpsscafe" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Facebook Grubumuz İçin&nbsp;<a href="https://www.facebook.com/kpsscafe" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>KPSSCAFE.COM.TR | ANKARA</strong></p>
</div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
      </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/pen%C3%A7e" title="Pençe haberleri">pençe</a><a href="http://www.kpsscafe.com.tr/haberleri/harek%C3%A2t%C4%B1" title=" Harekâtı haberleri"> harekâtı</a><a href="http://www.kpsscafe.com.tr/haberleri/ndan" title=" Ndan haberleri"> ndan</a><a href="http://www.kpsscafe.com.tr/haberleri/ac%C4%B1" title=" Acı haberleri"> acı</a><a href="http://www.kpsscafe.com.tr/haberleri/haber" title=" Haber haberleri"> haber</a><a href="http://www.kpsscafe.com.tr/haberleri/asker" title=" Asker haberleri"> asker</a><a href="http://www.kpsscafe.com.tr/haberleri/%C5%9Fehit" title=" şehit haberleri"> şehit</a><a href="http://www.kpsscafe.com.tr/haberleri/oldu" title=" Oldu haberleri"> oldu</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.kpsscafe.com.tr/guncel-haberler/pence-harekti-ndan-aci-haber-2-asker-sehit-oldu-h95924.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp95924" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(95924);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="95924" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="1a4f767de66c4f13ce8ed783dc4c7a36e76a8e81" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.kpsscafe.com.tr/guncel-haberler/pence-harekti-ndan-aci-haber-2-asker-sehit-oldu-h95924.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">95924</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-95924 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/gazeteci-kadri-gursel-cezaevine-gonderildi-h95923.html" target="_blank" title="Gazeteci Kadri Gürsel cezaevine gönderildi!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/05/gazeteci_kadri_gursel_cezaevine_gonderildi_h95923_1c435.jpg" alt="Gazeteci Kadri Gürsel cezaevine gönderildi!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gazeteci Kadri Gürsel cezaevine gönderildi!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/hulisi-akar-pence-harekati-yla-amacimiz-mevcut-teror-tehdidinin-h95922.html" target="_blank" title="Hulisi Akar: Pençe Harekatı&#039;yla amacımız mevcut terör tehdidinin tamamen ortadan kaldırılmasıdır">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/05/hulisi_akar_pence_harekati_yla_amacimiz_mevcut_teror_tehdidinin_tamamen_ortadan_kaldirilmasidir_h95922_79732.png" alt="Hulisi Akar: Pençe Harekatı&#039;yla amacımız mevcut terör tehdidinin tamamen ortadan kaldırılmasıdır" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hulisi Akar: Pençe Harekatı&#039;yla amacımız mevcut terör tehdidinin tamamen ortadan kaldırılmasıdır</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/ekrem-imamoglu-ile-tartisan-esnaf-kimse-bana-tokat-atamaz-h95921.html" target="_blank" title="Ekrem İmamoğlu ile tartışan esnaf: Kimse bana tokat atamaz,">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/05/ekrem_imamoglu_ile_tartisan_esnaf_kimse_bana_tokat_atamaz_h95921_ba1f1.png" alt="Ekrem İmamoğlu ile tartışan esnaf: Kimse bana tokat atamaz," /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ekrem İmamoğlu ile tartışan esnaf: Kimse bana tokat atamaz,</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="4582299222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="95924" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#9b59b6">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-29 18:27:02"> 2019-05-29 18:27:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/pence-harekti-ndan-aci-haber-2-asker-sehit-oldu-h95924.html" title="Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!" target="_blank">Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95923" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#d35400">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-29 16:24:54"> 2019-05-29 16:24:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/gazeteci-kadri-gursel-cezaevine-gonderildi-h95923.html" title="Gazeteci Kadri Gürsel cezaevine gönderildi!" target="_blank">Gazeteci Kadri Gürsel cezaevine gönderildi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95922" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#27ae60">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-29 16:17:44"> 2019-05-29 16:17:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/hulisi-akar-pence-harekati-yla-amacimiz-mevcut-teror-tehdidinin-h95922.html" title="Hulisi Akar: Pençe Harekatı&#039;yla amacımız mevcut terör tehdidinin tamamen ortadan kaldırılmasıdır" target="_blank">Hulisi Akar: Pençe Harekatı&#039;yla amacımız mevcut terör tehdidinin tamamen ortadan kaldırılmasıdır</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95921" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#2ecc71">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-29 15:37:43"> 2019-05-29 15:37:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/ekrem-imamoglu-ile-tartisan-esnaf-kimse-bana-tokat-atamaz-h95921.html" title="Ekrem İmamoğlu ile tartışan esnaf: Kimse bana tokat atamaz," target="_blank">Ekrem İmamoğlu ile tartışan esnaf: Kimse bana tokat atamaz,</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95920" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2019-05-29 15:07:56"> 2019-05-29 15:07:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/27-bin-aile-hekiminin-sorunlari-cozum-bekliyor-h95920.html" title="27 Bin Aile Hekiminin Sorunları Çözüm Bekliyor!" target="_blank">27 Bin Aile Hekiminin Sorunları Çözüm Bekliyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95919" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#f39c12">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-29 14:45:38"> 2019-05-29 14:45:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/bakan-soylu-acikladi-yeni-polis-merkezleri-kuruluyor-h95919.html" title="Bakan soylu Açıkladı: Yeni Polis Merkezleri Kuruluyor!" target="_blank">Bakan soylu Açıkladı: Yeni Polis Merkezleri Kuruluyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95918" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#27ae60">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-29 14:17:03"> 2019-05-29 14:17:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/yeni-askerlik-sistemi-teklifi-bayram-sonrasina-ertelendi-h95918.html" title="Yeni askerlik sistemi teklifi bayram sonrasına ertelendi" target="_blank">Yeni askerlik sistemi teklifi bayram sonrasına ertelendi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95915" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#f39c12">Politika</a> <span class="tarih-once" data-date="2019-05-29 12:53:28"> 2019-05-29 12:53:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/basin-kartlari-sorunu-meclis-gundeminde-h95915.html" title="Basın Kartları Sorunu Meclis Gündeminde!" target="_blank">Basın Kartları Sorunu Meclis Gündeminde!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95913" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#d35400">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-29 12:43:50"> 2019-05-29 12:43:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/pedofili-iceren-ifadelerin-bulundugu-kitabin-yayincisi-gozaltinda-h95913.html" title="&#39;Pedofili&#39; içeren ifadelerin bulunduğu kitabın yayıncısı gözaltında" target="_blank">&#39;Pedofili&#39; içeren ifadelerin bulunduğu kitabın yayıncısı gözaltında</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">145.8B</strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">35.1B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="95648"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2019-05-22 18:53:04"> 2019-05-22 18:53:04</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/mhp-den-asker-ve-polis-olmak-isteyenler-icin-icisleri-bakanligi-na-h95648.html" title="MHP&#039;den Asker ve Polis Olmak İsteyenler İçin İçişleri Bakanlığı&#039;na Çağrı!" target="_blank">MHP&#039;den Asker ve Polis Olmak İsteyenler İçin İçişleri Bakanlığı&#039;na Çağrı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95809"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#f39c12">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-26 22:31:27"> 2019-05-26 22:31:27</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/bekcilerin-isimleri-degisecek-mi-h95809.html" title="Bekçilerin İsimleri Değişecek mi?" target="_blank">Bekçilerin İsimleri Değişecek mi?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95673"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#d35400">Politika</a> <span class="tarih-once" data-date="2019-05-23 10:37:40"> 2019-05-23 10:37:40</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/omer-fethi-gurerden-kyk-borclari-ile-ilgili-flas-teklif-h95673.html" title="Ömer Fethi Gürer&#39;den KYK Borçları ile ilgili Flaş Teklif!" target="_blank">Ömer Fethi Gürer&#39;den KYK Borçları ile ilgili Flaş Teklif!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95800"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#d35400">Türkiye</a> <span class="tarih-once" data-date="2019-05-26 16:15:38"> 2019-05-26 16:15:38</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/suriyeli-siginmacidan-kan-donduran-sozler-kafa-kesmek-istiyorum-h95800.html" title="Suriyeli sığınmacıdan kan donduran sözler: “Kafa kesmek istiyorum”" target="_blank">Suriyeli sığınmacıdan kan donduran sözler: “Kafa kesmek istiyorum”</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95730"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/saglik-personeli/" class="kategori" style="background-color:#f1c40f">Sağlık Personeli</a> <span class="tarih-once" data-date="2019-05-24 20:00:55"> 2019-05-24 20:00:55</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/saglik-personeli/haluk-levent-acikladi-saglik-bakanligi-personel-aliminda-mulakat-h95730.html" title="Haluk Levent Açıkladı! Sağlık Bakanlığı Personel Alımında Mülakat Yok!" target="_blank">Haluk Levent Açıkladı! Sağlık Bakanlığı Personel Alımında Mülakat Yok!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95668"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#f39c12">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-23 08:35:32"> 2019-05-23 08:35:32</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/adalet-bakanligi-personel-alimi-ne-zaman-adalet-bakanligi-personel-h95668.html" title="Adalet Bakanlığı personel alımı ne zaman? Adalet Bakanlığı personel alımı başvuru şartları neler?" target="_blank">Adalet Bakanlığı personel alımı ne zaman? Adalet Bakanlığı personel alımı başvuru şartları neler?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95729"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#1abc9c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-24 16:14:20"> 2019-05-24 16:14:20</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/bakandan-mujdeli-haber-8-bin-bekci-daha-alacagiz-h95729.html" title="Bakandan Müjdeli Haber: &#39;8 bin bekçi daha alacağız&#39;" target="_blank">Bakandan Müjdeli Haber: &#39;8 bin bekçi daha alacağız&#39;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95742"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#c0392b">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-05-25 03:03:52"> 2019-05-25 03:03:52</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/tarim-ve-orman-bakanligi-kpss-60-puanla-memur-aliyor-h95742.html" title="Tarım ve Orman Bakanlığı KPSS 60 Puanla Memur Alıyor!" target="_blank">Tarım ve Orman Bakanlığı KPSS 60 Puanla Memur Alıyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95798"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#f1c40f">Ekonomi</a> <span class="tarih-once" data-date="2019-05-26 16:00:09"> 2019-05-26 16:00:09</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/bakan-albayrak-issizlikte-en-kotu-donemi-geride-biraktik-h95798.html" title="Bakan Albayrak: İşsizlikte En Kötü Dönemi Geride Bıraktık" target="_blank">Bakan Albayrak: İşsizlikte En Kötü Dönemi Geride Bıraktık</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="95814"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#3498db">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-05-27 01:52:58"> 2019-05-27 01:52:58</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/12-bin-500-polis-alinacak-pmyo-basvuru-sartlari-h95814.html" title="12 Bin 500 Polis Alınacak! PMYO Başvuru Şartları!" target="_blank">12 Bin 500 Polis Alınacak! PMYO Başvuru Şartları!</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="95918" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#16a085">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-29 14:17:03"> 2019-05-29 14:17:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/yeni-askerlik-sistemi-teklifi-bayram-sonrasina-ertelendi-h95918.html" title="Yeni askerlik sistemi teklifi bayram sonrasına ertelendi" target="_blank">Yeni askerlik sistemi teklifi bayram sonrasına ertelendi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="95903" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-personel/" class="kategori" style="background-color:#e74c3c">Askeri Personel</a> <span class="tarih-once" data-date="2019-05-29 08:37:17"> 2019-05-29 08:37:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/askeri-personel/genelkurmay-baskanligi-sozlesmeli-personel-alim-duyurusu-h95903.html" title="Genelkurmay Başkanlığı Sözleşmeli Personel Alım Duyurusu" target="_blank">Genelkurmay Başkanlığı Sözleşmeli Personel Alım Duyurusu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="95919" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#f39c12">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-29 14:45:38"> 2019-05-29 14:45:38</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/bakan-soylu-acikladi-yeni-polis-merkezleri-kuruluyor-h95919.html" title="Bakan soylu Açıkladı: Yeni Polis Merkezleri Kuruluyor!" target="_blank">Bakan soylu Açıkladı: Yeni Polis Merkezleri Kuruluyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="95909" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#9b59b6">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-29 09:27:28"> 2019-05-29 09:27:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/kamuda-ve-ozel-sektorde-ramazan-bayrami-tatili-kac-gun-h95909.html" title="Kamuda ve Özel Sektörde Ramazan Bayramı Tatili Kaç Gün?" target="_blank">Kamuda ve Özel Sektörde Ramazan Bayramı Tatili Kaç Gün?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="95895" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kamu-personeli/" class="kategori" style="background-color:#f39c12">KAMU PERSONELİ</a> <span class="tarih-once" data-date="2019-05-29 00:21:19"> 2019-05-29 00:21:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kamu-personeli/memura-ve-emekliye-temmuzda-zam-geliyor-h95895.html" title="Memura ve Emekliye Temmuz&#39;da Zam Geliyor!" target="_blank">Memura ve Emekliye Temmuz&#39;da Zam Geliyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="95907" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2019-05-29 09:12:33"> 2019-05-29 09:12:33</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/saglik/uzmanlardan-korkutan-tavuk-doner-uyarisi-h95907.html" title="Uzmanlardan korkutan tavuk döner uyarısı" target="_blank">Uzmanlardan korkutan tavuk döner uyarısı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="95921" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#d35400">Güncel Haberler</a> <span class="tarih-once" data-date="2019-05-29 15:37:43"> 2019-05-29 15:37:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/ekrem-imamoglu-ile-tartisan-esnaf-kimse-bana-tokat-atamaz-h95921.html" title="Ekrem İmamoğlu ile tartışan esnaf: Kimse bana tokat atamaz," target="_blank">Ekrem İmamoğlu ile tartışan esnaf: Kimse bana tokat atamaz,</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="95896" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/dunya/" class="kategori" style="background-color:#3498db">Dünya</a> <span class="tarih-once" data-date="2019-05-29 00:27:43"> 2019-05-29 00:27:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/dunya/eski-cumhurbaskani-yardimcisi-karisini-oldurdugunu-itiraf-h95896.html" title="Eski Cumhurbaşkanı Yardımcısı Karısını Öldürdüğünü İtiraf Etti!" target="_blank">Eski Cumhurbaşkanı Yardımcısı Karısını Öldürdüğünü İtiraf Etti!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="95908" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2019-05-29 09:20:47"> 2019-05-29 09:20:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/igneden-iplige-zam-h95908.html" title="İğneden İpliğe Zam" target="_blank">İğneden İpliğe Zam</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="95910" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2019-05-29 10:11:33"> 2019-05-29 10:11:33</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/cetin-ariktan-saglik-bakanina-mulakat-sorusu-h95910.html" title="Çetin Arık&#39;tan Sağlık Bakanına Mülakat Sorusu!" target="_blank">Çetin Arık&#39;tan Sağlık Bakanına Mülakat Sorusu!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" selected>29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" selected>Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 36 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8750319538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 sağ dikey -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="6866801343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/meb-personeli/">MEB Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/aof-haberleri/">AÖF Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/dunya/">Dünya</a></li><li><a href="http://www.kpsscafe.com.tr/turkiye/">Türkiye</a></li><li><a href="http://www.kpsscafe.com.tr/ales-haberleri/">ALES Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/saglik-personeli/">Sağlık Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/yds-haberleri/">YDS Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/adalet-personeli/">Adalet Personeli</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_3.png" alt="Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0530 450 16 01</p>        </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="1a4f767de66c4f13ce8ed783dc4c7a36e76a8e81" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fguncel-haberler%2Fpence-harekti-ndan-aci-haber-2-asker-sehit-oldu-h95924.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0530 450 16 01",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/guncel-haberler/pence-harekti-ndan-aci-haber-2-asker-sehit-oldu-h95924.html"
    },
    "headline": "Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!",
    "name": "Pençe Harekâtı&#039;ndan Acı Haber 2 asker şehit oldu!",
    "articleBody": "Millî Savunma Bakanlığı, Irak&#039;ın kuzeyindeki Hakurk bölgesinde sürdürülen Pençe Harekâtı&#039;nda yaralanan 2 askerin şehit olduğunu açıkladı.Bakanlık, operasyon kapsamında 15 PKK&#039;lının da etkisiz hale getirildiğini duyurdu.Milli Savunma Bakanlığı&#039;nca (MSB) sosyal paylaşım sitesi Twitter&#039;dan yapılan bilgilendirmede, Hakurk bölgesinde 27 Mayıs Pazartesi başlatılan Pençe Harekatı&#039;nın planlandığı şekilde başarıyla devam ettiği belirtildi.Harekatta EYP patlamasında yaralanan iki askerin şehit olduğunu açıkladı.Bakanlıktan yapılan açıklamada, &quot;Irak&#039;ın kuzeyi Hakurk bölgesinde başlatılan Pençe Harekâtı kapsamında, PKK’lı bölücü teröristler tarafından bölgeye önceden yerleştirilen EYP’nin patlaması sonucunda yaralanan 2 kahraman silah arkadaşımız yapılan tüm müdahalelere rağmen kurtarılamayarak şehit oldu&quot; ifadeleri kullanıldı.İOS&amp;nbsp;Mobil Uygulamamız İçin&amp;nbsp;Tıklayınız.Android Mobil Uygulamamız İçin&amp;nbsp;Tıklayınız.Sosyal Medya Hesaplarımızı Takip Ederek İlanlardan Anında Haberdar Olun.Twitter&#039;da Takip Etmek İçin&amp;nbsp;Tıklayınız.Facebook Grubumuz İçin&amp;nbsp;Tıklayınız.KPSSCAFE.COM.TR | ANKARA",
    "articleSection": "Headlines",
    "description": "Millî Savunma Bakanlığı Irak&#039;ın kuzeyindeki Hakurk bölgesinde sürdürülen Pençe Harekâtı&#039;nda yaralanan 2 askerin şehit olduğunu açıkladı.",
    "keywords": "pençe, harekâtı, ndan, acı, haber, asker, şehit, oldu",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2019/05/pence_harekti_ndan_aci_haber_2_asker_sehit_oldu_h95924_4da12.png",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-05-29T18:27:02+03:00",
    "dateModified": "2019-05-29T18:27:02+03:00",
    "genre": "news",
    "wordCount": 290,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
            "width": 190,
            "height": 60
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#140505');
</script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('95924', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-150055958764" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="154100688718" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->  </body>
</html>
