<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>HDP&#039;li 4 belediyeye kayyum atandı!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Diyarbakır&#039;ın Kayapınar Bismil Kocaköy ile Van&#039;ın Erciş belediyelerine kayyum atandı." />
<meta name="keywords" content="hdp, li, belediyeye, kayyum, atandı" />
<meta name="news_keywords" content="hdp, li, belediyeye, kayyum, atandı" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="HDP&#039;li 4 belediyeye kayyum atandı!" />
<meta property="og:description" content="Diyarbakır&#039;ın Kayapınar Bismil Kocaköy ile Van&#039;ın Erciş belediyelerine kayyum atandı." />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2019/10/hdp_li_4_belediyeye_kayyum_atandi_h101493_11dcb.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/guncel-haberler/hdp-li-4-belediyeye-kayyum-atandi-h101493.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="HDP&#039;li 4 belediyeye kayyum atandı!" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/guncel-haberler/hdp-li-4-belediyeye-kayyum-atandi-h101493.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="HDP&#039;li 4 belediyeye kayyum atandı!" />
<meta name="twitter:description" content="Diyarbakır&#039;ın Kayapınar, Bismil, Kocaköy ile Van&#039;ın Erciş belediyelerine kayyum atandı.

" />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2019/10/hdp_li_4_belediyeye_kayyum_atandi_h101493_11dcb.jpg" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/guncel-haberler/hdp-li-4-belediyeye-kayyum-atandi-h101493.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/guncel-haberler/hdp-li-4-belediyeye-kayyum-atandi-h101493.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/101493"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2019/10/hdp_li_4_belediyeye_kayyum_atandi_h101493_11dcb.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="HDP&#039;li 4 belediyeye kayyum atandı!">
<meta name="dc.keywords" content="hdp, li, belediyeye, kayyum, atandı">
<meta name="dc.description" content="Diyarbakır&#039;ın Kayapınar Bismil Kocaköy ile Van&#039;ın Erciş belediyelerine kayyum atandı.">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '101493',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-140400533-1',
facebook_login_aktif = 1;
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140400533-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140400533-1');
</script>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png" alt="HDP&#039;li 4 belediyeye kayyum atandı!"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Ankara <span>16°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:38</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/egitim-haberleri/mebden-okullara-16-bin-600-adet-arcelik-etkilesimli-tahta-h101503.html" title="MEB’den Okullara 16 Bin 600 Adet  Arçelik Etkileşimli Tahta"  class="hs-lm-title" target="_blank">MEB’den Okullara 16 Bin 600 Adet  Arçelik Etkileşimli Tahta</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:27</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kultur-sanat/leonardo-da-vinci-sergisi-sanal-gerceklikte-mona-lisa-h101502.html" title="Leonardo da Vinci sergisi: Sanal gerçeklikte Mona Lisa"  class="hs-lm-title" target="_blank">Leonardo da Vinci sergisi: Sanal gerçeklikte Mona Lisa</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:19</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/yargitay-dan-emsal-olacak-nafaka-karari-h101501.html" title="Yargıtay&#039;dan emsal olacak nafaka kararı!"  class="hs-lm-title" target="_blank">Yargıtay&#039;dan emsal olacak nafaka kararı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:13</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kultur-sanat/bulent-bey-in-hikayesi-yeni-sezon-icin-26-ekim-de-perde-h101500.html" title="Bülent Bey&#039;in Hikayesi Yeni Sezon İçin 26 Ekim&#039;de &#039;&#039;Perde&#039;&#039; Diyecek"  class="hs-lm-title" target="_blank">Bülent Bey&#039;in Hikayesi Yeni Sezon İçin 26 Ekim&#039;de &#039;&#039;Perde&#039;&#039;...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:07</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/9-new-holland-yaren-kutuphanesi-bursa-beylik-koyunde-acildi-h101499.html" title="9. New Holland yaren kütüphanesi bursa beylik köyü’nde açıldı"  class="hs-lm-title" target="_blank">9. New Holland yaren kütüphanesi bursa beylik köyü’nde açıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:02</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/hayat-yasam/ogrenilebilen-sey-onlenebilir-h101498.html" title="Öğrenilebilen Şey Önlenebilir!"  class="hs-lm-title" target="_blank">Öğrenilebilen Şey Önlenebilir!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:59</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/marsh-turkiyeden-kadinlara-ozel-rekor-katilimli-hackathon-h101497.html" title="Marsh Türkiye’den Kadınlara Özel Rekor Katılımlı Hackathon"  class="hs-lm-title" target="_blank">Marsh Türkiye’den Kadınlara Özel Rekor Katılımlı Hackathon</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:51</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/kredi-cekeceklere-flas-haber-faiz-dusurme-operasyonu-geliyor-h101496.html" title="Kredi çekeceklere flaş haber! Faiz düşürme operasyonu geliyor"  class="hs-lm-title" target="_blank">Kredi çekeceklere flaş haber! Faiz düşürme operasyonu geliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:44</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/en-az-lise-mezunu-kpss-siz-kizilay-personel-alimi-ilani-yayinladi-h101495.html" title="En Az Lise Mezunu KPSS&#039;siz Kızılay Personel Alımı ilanı yayınladı! İşte Başvuru Şartları..."  class="hs-lm-title" target="_blank">En Az Lise Mezunu KPSS&#039;siz Kızılay Personel Alımı ilanı yayınladı!...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:38</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/aci-haberler-bitmiyor-bir-asker-daha-sehit-oldu-h101494.html" title="Acı haberler bitmiyor! Bir asker daha şehit oldu"  class="hs-lm-title" target="_blank">Acı haberler bitmiyor! Bir asker daha şehit oldu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">97973</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">279.725</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.8404</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.5562</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.5045</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh101406" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/meb-personeli/meb-den-flas-karar-binlerce-sozlesmeli-ogretmen-kadroya-geciyor-h101406.html" title="MEB&#039;den Flaş Karar! Binlerce Sözleşmeli Öğretmen Kadroya Geçiyor! 81 ile Yazı Gönderildi!" target="_blank">MEB&#039;den Flaş Karar! Binlerce Sözleşmeli Öğretmen Kadroya Geçiyor! 81 ile Yazı Gönderildi!</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">HDP&#039;li 4 belediyeye kayyum atandı!</h3>
          <p class="lead hs-head-font">Diyarbakır&#039;ın Kayapınar, Bismil, Kocaköy ile Van&#039;ın Erciş belediyelerine kayyum atandı.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-101493">
  <article id="haber-101493" class="clearfix">

    
          <header style="display:none">
        <h1>HDP&#039;li 4 belediyeye kayyum atandı!</h1>
        <p>Diyarbakır&#039;ın Kayapınar, Bismil, Kocaköy ile Van&#039;ın Erciş belediyelerine kayyum atandı.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-10-22 10:33:40">22 Ekim 2019 Salı 10:33</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2019/10/hdp_li_4_belediyeye_kayyum_atandi_h101493_11dcb.jpg" alt="HDP&#039;li 4 belediyeye kayyum atandı!" title="HDP&#039;li 4 belediyeye kayyum atandı!" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-101493"></div>
      
<div class="hs-character hs-head-font secilemez">
    <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
    <span onclick="textClear(101493,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
    <span onclick="textUp(101493,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
    <span onclick="textDown(101493,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Dün sabah saatlerinde gözaltına alınan Diyarbakır'ın Kayapınar, Bismil ve Kocaköy ilçelerinin yanı sıra 15 Ekim tarihinde gözaltına alınan Van'ın Erciş belediye başkanları&nbsp;&nbsp;görevden uzaklaştırıldı.</p>

<p></p>

<p>İçişleri Bakanlığı kararıyla Halkların Demokratik Partisi’nin (HDP) yönetiminde olan Kayapınar, Bismil, Kocaköy ve Erciş belediyeleri başkanlarının yerine ilçe kaymakamları göreve getirildi.</p>

<p>Van’da 15 Ekim’den bu yana gözaltında bulunan v Erciş Belediyesi eşbaşkanları Yıldız Çetin’in de yerine kayyum atandı. Bakanlık kararıyla İlçe Kaymakamı Nuri Mehmetbeyoğlu, belediyeye kayyum olarak atandı.</p>

<p><strong>İOS&nbsp;Mobil Uygulamamız İçin&nbsp;<a href="https://itunes.apple.com/tr/app/kpss-cafe/id1173357192?l=tr&amp;mt=8" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Android Mobil Uygulamamız İçin&nbsp;<a href="https://play.google.com/store/apps/details?id=com.kpss.cafe&amp;hl=tr" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Sosyal Medya Hesaplarımızı Takip Ederek İlanlardan Anında Haberdar Olun.</strong></p>

<p><strong>Twitter'da Takip Etmek İçin&nbsp;<a href="https://twitter.com/kpsscafe" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Facebook Grubumuz İçin&nbsp;<a href="https://www.facebook.com/kpsscafe" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Instagram Sayfamız için&nbsp;<a href="https://www.instagram.com/kpsscafe.com.tr/" target="_blank">Tıklayınız</a></strong></p>

<p><strong><a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMnR3YzNOallXWmxMbU52YlM1MGNpZ0FQAQ?hl=tr&amp;gl=TR&amp;ceid=TR%3Atr" target="_blank"><img src="http://www.kpsscafe.com.tr/images/upload/1_678.png" /></a></strong></p>

<p><strong>KPSSCAFE.COM.TR | ANKARA</strong></p>
</div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.kpsscafe.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/hdp" title="Hdp haberleri">hdp</a><a href="http://www.kpsscafe.com.tr/haberleri/li" title=" Li haberleri"> li</a><a href="http://www.kpsscafe.com.tr/haberleri/belediyeye" title=" Belediyeye haberleri"> belediyeye</a><a href="http://www.kpsscafe.com.tr/haberleri/kayyum" title=" Kayyum haberleri"> kayyum</a><a href="http://www.kpsscafe.com.tr/haberleri/atand%C4%B1" title=" Atandı haberleri"> atandı</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.kpsscafe.com.tr/guncel-haberler/hdp-li-4-belediyeye-kayyum-atandi-h101493.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp101493" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(101493);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="101493" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="9248456b606b1decca1babb6dc00d9aa07d0108e" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.kpsscafe.com.tr/guncel-haberler/hdp-li-4-belediyeye-kayyum-atandi-h101493.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">101493</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-101493 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/yargitay-dan-emsal-olacak-nafaka-karari-h101501.html" target="_blank" title="Yargıtay&#039;dan emsal olacak nafaka kararı!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/10/yargitay_dan_emsal_olacak_nafaka_karari_h101501_c3050.png" alt="Yargıtay&#039;dan emsal olacak nafaka kararı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yargıtay&#039;dan emsal olacak nafaka kararı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/9-new-holland-yaren-kutuphanesi-bursa-beylik-koyunde-acildi-h101499.html" target="_blank" title="9. New Holland yaren kütüphanesi bursa beylik köyü’nde açıldı">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/10/9_new_holland_yaren_kutuphanesi_bursa_beylik_koyunde_acildi_h101499_b70a8.png" alt="9. New Holland yaren kütüphanesi bursa beylik köyü’nde açıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">9. New Holland yaren kütüphanesi bursa beylik köyü’nde açıldı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/marsh-turkiyeden-kadinlara-ozel-rekor-katilimli-hackathon-h101497.html" target="_blank" title="Marsh Türkiye’den Kadınlara Özel Rekor Katılımlı Hackathon">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/10/marsh_turkiyeden_kadinlara_ozel_rekor_katilimli_hackathon_h101497_dc3d6.png" alt="Marsh Türkiye’den Kadınlara Özel Rekor Katılımlı Hackathon" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Marsh Türkiye’den Kadınlara Özel Rekor Katılımlı Hackathon</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/guncel-haberler/aci-haberler-bitmiyor-bir-asker-daha-sehit-oldu-h101494.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="4582299222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="101495" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari" class="kategori" style="background-color:#f1c40f">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2019-10-22 10:44:46"> 2019-10-22 10:44:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/en-az-lise-mezunu-kpss-siz-kizilay-personel-alimi-ilani-yayinladi-h101495.html" title="En Az Lise Mezunu KPSS&#039;siz Kızılay Personel Alımı ilanı yayınladı! İşte Başvuru Şartları..." target="_blank">En Az Lise Mezunu KPSS&#039;siz Kızılay Personel Alımı ilanı yayınladı! İşte Başvuru Şartları...</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101484" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2019-10-22 09:22:12"> 2019-10-22 09:22:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/ihtiyac-kredisi-faiz-oranlari-yuzde-45-dustu-h101484.html" title="İhtiyaç kredisi faiz oranları yüzde 45 düştü!" target="_blank">İhtiyaç kredisi faiz oranları yüzde 45 düştü!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101471" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2019-10-22 08:30:03"> 2019-10-22 08:30:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/emeklilikte-35-yil-formulu-maas-artacak-h101471.html" title="Emeklilikte 3,5 Yıl Formülü! Maaş Artacak!" target="_blank">Emeklilikte 3,5 Yıl Formülü! Maaş Artacak!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101466" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari" class="kategori" style="background-color:#9b59b6">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-10-22 08:09:44"> 2019-10-22 08:09:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/jandarma-genel-komutanligi-personel-aliyor-iste-basvuru-sartlari-h101466.html" title="Jandarma Genel Komutanlığı Personel Alıyor! İşte Başvuru Şartları..." target="_blank">Jandarma Genel Komutanlığı Personel Alıyor! İşte Başvuru Şartları...</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101465" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2019-10-22 07:31:07"> 2019-10-22 07:31:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/olum-ayligi-sartlari-nelerdir-olum-ayligi-ne-kadar-surede-h101465.html" title="Ölüm aylığı şartları nelerdir? Ölüm aylığı ne kadar sürede bağlanır?" target="_blank">Ölüm aylığı şartları nelerdir? Ölüm aylığı ne kadar sürede bağlanır?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101464" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/meb-personeli" class="kategori" style="background-color:#c0392b">MEB Personeli</a> <span class="tarih-once" data-date="2019-10-22 07:26:03"> 2019-10-22 07:26:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/meb-personeli/meb-duyurdu-sozlesmeli-ogretmenlerle-ilgili-flas-karar-sozlesmeli-h101464.html" title="MEB duyurdu! Sözleşmeli öğretmenlerle ilgili flaş karar… Sözleşmeli Öğretmen Maaşları Ne Kadar?" target="_blank">MEB duyurdu! Sözleşmeli öğretmenlerle ilgili flaş karar… Sözleşmeli Öğretmen Maaşları Ne Kadar?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101456" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#27ae60">Güncel Haberler</a> <span class="tarih-once" data-date="2019-10-21 21:37:28"> 2019-10-21 21:37:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/kars-ta-hain-pusu-6-asker-ve-3-korucu-yarali-h101456.html" title="Kars&#039;ta hain pusu: 6 asker ve 3 korucu yaralı" target="_blank">Kars&#039;ta hain pusu: 6 asker ve 3 korucu yaralı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101453" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#1abc9c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-10-21 21:22:08"> 2019-10-21 21:22:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/kpss-2020-sinav-tarihleri-belli-oldu-mu-kpss-2020-basvurulari-ne-zaman-h101453.html" title="KPSS 2020 sınav tarihleri belli oldu mu? KPSS 2020 başvuruları ne zaman başlayacak?" target="_blank">KPSS 2020 sınav tarihleri belli oldu mu? KPSS 2020 başvuruları ne zaman başlayacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101451" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#c0392b">Güncel Haberler</a> <span class="tarih-once" data-date="2019-10-21 21:09:54"> 2019-10-21 21:09:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/kyk-borclari-hakkinda-yeni-gelisme-yeniden-mecliste-komisyona-kabul-h101451.html" title="KYK Borçları Hakkında Yeni Gelişme! Yeniden Mecliste! Komisyona Kabul Edildi!" target="_blank">KYK Borçları Hakkında Yeni Gelişme! Yeniden Mecliste! Komisyona Kabul Edildi!</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">35.7B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  <div data-hsm="banner" data-hsid="404" class="reklam reklam202"><a href="http://www.kpsscafe.com.tr/banner.php?id=404" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/WhatsApp_Image_2019-10-17_at_13.27.17_1.jpeg&w=300&h=300&q=70" width="300" height="300" style="width:300px;height: 300px;border:0" alt="banner404" class="img-responsive"/></a></div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="101004"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#f39c12">Güncel Haberler</a> <span class="tarih-once" data-date="2019-10-16 11:39:28"> 2019-10-16 11:39:28</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/pomem-poh-paem-pmyo-basvuru-sartlari-2019-polislik-alim-basvurulari-h101004.html" title="POMEM, PÖH, PAEM, PMYO başvuru şartları! 2019 polislik alım başvuruları EGM açıklaması!" target="_blank">POMEM, PÖH, PAEM, PMYO başvuru şartları! 2019 polislik alım başvuruları EGM açıklaması!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101073"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#f39c12">Güncel Haberler</a> <span class="tarih-once" data-date="2019-10-17 09:50:05"> 2019-10-17 09:50:05</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/kadin-bekci-olur-mu-egmden-kadin-bekci-aciklamasi-h101073.html" title="Kadın Bekçi Olur mu? EGM&#39;den Kadın Bekçi Açıklaması!" target="_blank">Kadın Bekçi Olur mu? EGM&#39;den Kadın Bekçi Açıklaması!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101290"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#9b59b6">Güncel Haberler</a> <span class="tarih-once" data-date="2019-10-19 19:27:01"> 2019-10-19 19:27:01</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/2020-yilinda-kac-bekci-alinacak-yeni-bekci-aliminda-mezuniyet-h101290.html" title="2020 Yılında Kaç Bekçi Alınacak? Yeni Bekçi Alımında Mezuniyet Şartı Ne Olacak?" target="_blank">2020 Yılında Kaç Bekçi Alınacak? Yeni Bekçi Alımında Mezuniyet Şartı Ne Olacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101436"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2019-10-21 19:38:58"> 2019-10-21 19:38:58</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/turkiye-odalar-ve-borsalar-birligi-tobb-baskani-rifat-hisarciklioglu-h101436.html" title="Türkiye Odalar ve Borsalar Birliği (TOBB) Başkanı Rifat Hisarcıklıoğlu: Herkesi Memur, Asker, Polis Yapamayız!" target="_blank">Türkiye Odalar ve Borsalar Birliği (TOBB) Başkanı Rifat Hisarcıklıoğlu: Herkesi Memur, Asker, Polis Yapamayız!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101074"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#c0392b">Güncel Haberler</a> <span class="tarih-once" data-date="2019-10-17 09:58:11"> 2019-10-17 09:58:11</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/polis-alim-sartlari-degisti-egm-pomem-paem-polis-akademisi-yeni-h101074.html" title="Polis alım şartları değişti! EGM, POMEM, PAEM, Polis Akademisi yeni polis olma başvuru şartları nedir?" target="_blank">Polis alım şartları değişti! EGM, POMEM, PAEM, Polis Akademisi yeni polis olma başvuru şartları nedir?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101337"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#27ae60">Türkiye</a> <span class="tarih-once" data-date="2019-10-20 17:28:19"> 2019-10-20 17:28:19</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/sutcu-kpss-tek-yol-degil-girisimciligi-tesvik-edelim-h101337.html" title="Sütcü: &#039;KPSS tek yol değil, girişimciliği teşvik edelim&#039;" target="_blank">Sütcü: &#039;KPSS tek yol değil, girişimciliği teşvik edelim&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101451"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#e74c3c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-10-21 21:09:54"> 2019-10-21 21:09:54</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/kyk-borclari-hakkinda-yeni-gelisme-yeniden-mecliste-komisyona-kabul-h101451.html" title="KYK Borçları Hakkında Yeni Gelişme! Yeniden Mecliste! Komisyona Kabul Edildi!" target="_blank">KYK Borçları Hakkında Yeni Gelişme! Yeniden Mecliste! Komisyona Kabul Edildi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101052"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#3498db">Güncel Haberler</a> <span class="tarih-once" data-date="2019-10-16 21:12:32"> 2019-10-16 21:12:32</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/ptt-20191-kpss-sartsiz-personel-alimi-basvuru-sartlari-aciklamasi-h101052.html" title="PTT 2019/1 KPSS şartsız personel alımı başvuru şartları açıklaması! 55 bin PTT personel alımı başladı mı?" target="_blank">PTT 2019/1 KPSS şartsız personel alımı başvuru şartları açıklaması! 55 bin PTT personel alımı başladı mı?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="101150"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#1abc9c">Politika</a> <span class="tarih-once" data-date="2019-10-18 08:10:08"> 2019-10-18 08:10:08</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/emekli-memur-eytli-milyonlarca-kisiyi-ilgilendiriyor-meclise-sunuldu-h101150.html" title="Emekli, memur, EYT&#39;li milyonlarca kişiyi ilgilendiriyor! Meclis&#39;e sunuldu..." target="_blank">Emekli, memur, EYT&#39;li milyonlarca kişiyi ilgilendiriyor! Meclis&#39;e sunuldu...</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="100962"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#27ae60">Politika</a> <span class="tarih-once" data-date="2019-10-15 22:58:38"> 2019-10-15 22:58:38</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/meclis-te-kpss-icin-flas-teklif-kpss-nin-ismi-degistirisin-h100962.html" title="Meclis&#039;te KPSS için Flaş Teklif! KPSS&#039;nin İsmi Değiştirisin!" target="_blank">Meclis&#039;te KPSS için Flaş Teklif! KPSS&#039;nin İsmi Değiştirisin!</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="101466" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#1abc9c">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2019-10-22 08:09:44"> 2019-10-22 08:09:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/jandarma-genel-komutanligi-personel-aliyor-iste-basvuru-sartlari-h101466.html" title="Jandarma Genel Komutanlığı Personel Alıyor! İşte Başvuru Şartları..." target="_blank">Jandarma Genel Komutanlığı Personel Alıyor! İşte Başvuru Şartları...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="101494" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#c0392b">Güncel Haberler</a> <span class="tarih-once" data-date="2019-10-22 10:38:26"> 2019-10-22 10:38:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/aci-haberler-bitmiyor-bir-asker-daha-sehit-oldu-h101494.html" title="Acı haberler bitmiyor! Bir asker daha şehit oldu" target="_blank">Acı haberler bitmiyor! Bir asker daha şehit oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="101495" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/" class="kategori" style="background-color:#f39c12">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2019-10-22 10:44:46"> 2019-10-22 10:44:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/en-az-lise-mezunu-kpss-siz-kizilay-personel-alimi-ilani-yayinladi-h101495.html" title="En Az Lise Mezunu KPSS&#039;siz Kızılay Personel Alımı ilanı yayınladı! İşte Başvuru Şartları..." target="_blank">En Az Lise Mezunu KPSS&#039;siz Kızılay Personel Alımı ilanı yayınladı! İşte Başvuru Şartları...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="101471" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2019-10-22 08:30:03"> 2019-10-22 08:30:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/emeklilikte-35-yil-formulu-maas-artacak-h101471.html" title="Emeklilikte 3,5 Yıl Formülü! Maaş Artacak!" target="_blank">Emeklilikte 3,5 Yıl Formülü! Maaş Artacak!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="101468" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#e74c3c">Türkiye</a> <span class="tarih-once" data-date="2019-10-22 08:20:04"> 2019-10-22 08:20:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/khk-ile-ordudan-atilan-yarbay-mehmet-alkan-ofkem-volkan-gibi-kabariyor-h101468.html" title="KHK ile ordudan atılan Yarbay Mehmet Alkan: Öfkem volkan gibi kabarıyor, onlarla hesaplaşmak istiyorum" target="_blank">KHK ile ordudan atılan Yarbay Mehmet Alkan: Öfkem volkan gibi kabarıyor, onlarla hesaplaşmak istiyorum</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="101462" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#27ae60">Türkiye</a> <span class="tarih-once" data-date="2019-10-22 07:22:32"> 2019-10-22 07:22:32</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/behzat-c-nin-blutv-macerasi-sona-erdi-h101462.html" title="&#039;Behzat Ç.&#039;nin BluTV macerası sona erdi&#039;" target="_blank">&#039;Behzat Ç.&#039;nin BluTV macerası sona erdi&#039;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="101464" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/meb-personeli/" class="kategori" style="background-color:#f39c12">MEB Personeli</a> <span class="tarih-once" data-date="2019-10-22 07:26:03"> 2019-10-22 07:26:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/meb-personeli/meb-duyurdu-sozlesmeli-ogretmenlerle-ilgili-flas-karar-sozlesmeli-h101464.html" title="MEB duyurdu! Sözleşmeli öğretmenlerle ilgili flaş karar… Sözleşmeli Öğretmen Maaşları Ne Kadar?" target="_blank">MEB duyurdu! Sözleşmeli öğretmenlerle ilgili flaş karar… Sözleşmeli Öğretmen Maaşları Ne Kadar?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="101467" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/memur-haberleri/" class="kategori" style="background-color:#1abc9c">MEMUR HABERLERİ</a> <span class="tarih-once" data-date="2019-10-22 08:16:03"> 2019-10-22 08:16:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/memur-haberleri/memura-ocak-ta-3lu-kazanc-h101467.html" title="Memura Ocak&#039;ta 3’lü kazanç" target="_blank">Memura Ocak&#039;ta 3’lü kazanç</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="101481" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2019-10-22 09:05:04"> 2019-10-22 09:05:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/engin-nursani-den-babasi-ali-nursani-hakkinda-sok-ifadeler-h101481.html" title="Engin Nurşani&#039;den Babası Ali Nurşani Hakkında Şok İfadeler: Babam Herkesi Dolandırdı" target="_blank">Engin Nurşani&#039;den Babası Ali Nurşani Hakkında Şok İfadeler: Babam Herkesi Dolandırdı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="101485" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#d35400">Güncel Haberler</a> <span class="tarih-once" data-date="2019-10-22 09:31:15"> 2019-10-22 09:31:15</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/mhp-li-baskan-hayatini-kaybetti-h101485.html" title="MHP&#039;li Başkan hayatını kaybetti!" target="_blank">MHP&#039;li Başkan hayatını kaybetti!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" selected>22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" selected>Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="405" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 36 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8750319538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 sağ dikey -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="6866801343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/aof-haberleri/">AÖF Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/dunya/">Dünya</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/meb-personeli/">MEB Personeli</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li><li><a href="http://www.kpsscafe.com.tr/saglik-personeli/">Sağlık Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ales-haberleri/">ALES Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/turkiye/">Türkiye</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/adalet-personeli/">Adalet Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/yds-haberleri/">YDS Haberleri</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_3.png" alt="HDP&#039;li 4 belediyeye kayyum atandı!" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="9248456b606b1decca1babb6dc00d9aa07d0108e" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fguncel-haberler%2Fhdp-li-4-belediyeye-kayyum-atandi-h101493.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/guncel-haberler/hdp-li-4-belediyeye-kayyum-atandi-h101493.html"
    },
    "headline": "HDP&#039;li 4 belediyeye kayyum atandı!",
    "name": "HDP&#039;li 4 belediyeye kayyum atandı!",
    "articleBody": "Dün sabah saatlerinde gözaltına alınan Diyarbakır&#039;ın Kayapınar, Bismil ve Kocaköy ilçelerinin yanı sıra 15 Ekim tarihinde gözaltına alınan Van&#039;ın Erciş belediye başkanları&amp;nbsp;&amp;nbsp;görevden uzaklaştırıldı.İçişleri Bakanlığı kararıyla Halkların Demokratik Partisi’nin (HDP) yönetiminde olan Kayapınar, Bismil, Kocaköy ve Erciş belediyeleri başkanlarının yerine ilçe kaymakamları göreve getirildi.Van’da 15 Ekim’den bu yana gözaltında bulunan v Erciş Belediyesi eşbaşkanları Yıldız Çetin’in de yerine kayyum atandı. Bakanlık kararıyla İlçe Kaymakamı Nuri Mehmetbeyoğlu, belediyeye kayyum olarak atandı.İOS&amp;nbsp;Mobil Uygulamamız İçin&amp;nbsp;Tıklayınız.Android Mobil Uygulamamız İçin&amp;nbsp;Tıklayınız.Sosyal Medya Hesaplarımızı Takip Ederek İlanlardan Anında Haberdar Olun.Twitter&#039;da Takip Etmek İçin&amp;nbsp;Tıklayınız.Facebook Grubumuz İçin&amp;nbsp;Tıklayınız.Instagram Sayfamız için&amp;nbsp;TıklayınızKPSSCAFE.COM.TR | ANKARA",
    "articleSection": "Headlines",
    "description": "Diyarbakır&#039;ın Kayapınar Bismil Kocaköy ile Van&#039;ın Erciş belediyelerine kayyum atandı.",
    "keywords": "hdp, li, belediyeye, kayyum, atandı",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2019/10/hdp_li_4_belediyeye_kayyum_atandi_h101493_11dcb.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-10-22T10:33:40+03:00",
    "dateModified": "2019-10-22T10:33:40+03:00",
    "genre": "news",
    "wordCount": 321,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
            "width": 190,
            "height": 60
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#140505');
</script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('101493', 'haber', '');
	

</script>

    <html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    </head>
    <body>Verification: 1ba45668fa4004d3</body>
</html>	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-150055958764" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="154100688718" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->  </body>
</html>
