<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Ramazan Bayramı tatili dolayısıyla trafik yoğunluğunun başladığı 31 Mayıs Cuma gününden bu yana yurt genelinde meydana gelen trafik kazalarında 83" />
<meta name="keywords" content="bayram, tatilinin, kaza, bilançosu, ölü, yaralı" />
<meta name="news_keywords" content="bayram, tatilinin, kaza, bilançosu, ölü, yaralı" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı" />
<meta property="og:description" content="Ramazan Bayramı tatili dolayısıyla trafik yoğunluğunun başladığı 31 Mayıs Cuma gününden bu yana yurt genelinde meydana gelen trafik kazalarında 83" />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2019/06/bayram_tatilinin_kaza_bilancosu_83_olu_868_yarali_h96268_3cda5.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/guncel-haberler/bayram-tatilinin-kaza-bilancosu-83-olu-868-yarali-h96268.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/guncel-haberler/bayram-tatilinin-kaza-bilancosu-83-olu-868-yarali-h96268.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı" />
<meta name="twitter:description" content="Ramazan Bayramı tatili dolayısıyla trafik yoğunluğunun başladığı 31 Mayıs Cuma gününden bu yana yurt genelinde meydana gelen trafik kazalarında 83 kişi hayatını kaybetti, 868 kişi yaralandı.

" />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2019/06/bayram_tatilinin_kaza_bilancosu_83_olu_868_yarali_h96268_3cda5.png" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/guncel-haberler/bayram-tatilinin-kaza-bilancosu-83-olu-868-yarali-h96268.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/guncel-haberler/bayram-tatilinin-kaza-bilancosu-83-olu-868-yarali-h96268.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/96268"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2019/06/bayram_tatilinin_kaza_bilancosu_83_olu_868_yarali_h96268_3cda5.png" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı">
<meta name="dc.keywords" content="bayram, tatilinin, kaza, bilançosu, ölü, yaralı">
<meta name="dc.description" content="Ramazan Bayramı tatili dolayısıyla trafik yoğunluğunun başladığı 31 Mayıs Cuma gününden bu yana yurt genelinde meydana gelen trafik kazalarında 83">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '96268',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-140400533-1',
facebook_login_aktif = 1;
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140400533-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140400533-1');
</script>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png" alt="Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Ankara <span>17°</span></div>
              <small class="hs-wt-desc">kısa süreli hafif yoğunluklu yağmur</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:15</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/zeybekci-den-kiralik-ucak-aciklamasi-h96269.html" title="Zeybekci&#039;den &#039;kiralık uçak&#039; açıklaması"  class="hs-lm-title" target="_blank">Zeybekci&#039;den &#039;kiralık uçak&#039; açıklaması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:09</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/bayram-tatilinin-kaza-bilancosu-83-olu-868-yarali-h96268.html" title="Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı"  class="hs-lm-title" target="_blank">Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:07</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/unlu-ressam-hayatini-kaybetti-h96267.html" title="Ünlü Ressam hayatını kaybetti!"  class="hs-lm-title" target="_blank">Ünlü Ressam hayatını kaybetti!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:34</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/borcu-olanlar-dikkat-yargitay-noktayi-koydu-h96266.html" title="Borcu olanlar dikkat! Yargıtay noktayı koydu"  class="hs-lm-title" target="_blank">Borcu olanlar dikkat! Yargıtay noktayı koydu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:18</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/binali-yildirim-dan-ekrem-imamoglu-yla-ortak-yayin-h96265.html" title="Binali Yıldırım&#039;dan, Ekrem İmamoğlu&#039;yla ortak yayın açıklaması"  class="hs-lm-title" target="_blank">Binali Yıldırım&#039;dan, Ekrem İmamoğlu&#039;yla ortak yayın açıklaması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:09</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/herkes-merak-ediyordu-toki-kurasi-yarin-cekiliyor-h96264.html" title="Herkes merak ediyordu! TOKİ kurası yarın çekiliyor"  class="hs-lm-title" target="_blank">Herkes merak ediyordu! TOKİ kurası yarın çekiliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:51</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/sinir-otesinden-aci-haber-1-sehit-4-yarali-h96263.html" title="Sınır ötesinden acı haber: 1 şehit, 4 yaralı"  class="hs-lm-title" target="_blank">Sınır ötesinden acı haber: 1 şehit, 4 yaralı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:33</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/yuz-binlerce-genc-bekliyor-sali-gunu-toplaniyor-h96262.html" title="Yüz binlerce genç bekliyor! Salı günü toplanıyor"  class="hs-lm-title" target="_blank">Yüz binlerce genç bekliyor! Salı günü toplanıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:55</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/okullarda-tatil-zili-cuma-gunu-calacak-h96261.html" title="Okullarda tatil zili cuma günü çalacak"  class="hs-lm-title" target="_blank">Okullarda tatil zili cuma günü çalacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:35</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/ugur-dundar-dan-iddialara-jet-yanit-baskilara-pabuc-birakmam-h96260.html" title="Uğur Dündar&#039;dan iddialara jet yanıt: Baskılara pabuç bırakmam"  class="hs-lm-title" target="_blank">Uğur Dündar&#039;dan iddialara jet yanıt: Baskılara pabuç bırakmam</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">93809</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">251.285</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.7914</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.4491</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.5701</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh96237" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/kpss-haberleri/2019-memur-atama-tarihleri-belli-oldu-h96237.html" title="2019 Memur Atama Tarihleri Belli Oldu!" target="_blank">2019 Memur Atama Tarihleri Belli Oldu!</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>


<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="96257" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/turkiye/bir-aci-haber-daha-yarali-asker-sehit-oldu-h96257.html" title="Bir acı haber daha ! Yaralı asker şehit oldu" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/06/1_5.png" alt="Bir acı haber daha ! Yaralı asker şehit oldu"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="96249" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/guncel-haberler/babalar-gunu-ne-zaman-h96249.html" title="Babalar Günü ne zaman?" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/06/1_4.png" alt="Babalar Günü ne zaman?"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="96247" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/politika/belediye-baskani-suriyelilere-sahili-yasakladi-askerlerimiz-sehit-h96247.html" title="Belediye Başkanı, Suriyelilere sahili yasakladı: Askerlerimiz Şehit Olurken Onlar Sefa Süremez" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/06/1_3.png" alt="Belediye Başkanı, Suriyelilere sahili yasakladı: Askerlerimiz Şehit Olurken Onlar Sefa Süremez"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="96243" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/gundem/aci-haber-nigde-den-geldi-1-askerimiz-sehit-h96243.html" title="Acı haber Niğde&#039;den geldi: 1 askerimiz şehit" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/06/1_2.png" alt="Acı haber Niğde&#039;den geldi: 1 askerimiz şehit"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="96241" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/politika/metresini-vip-den-ucaga-bindiren-milletvekili-h96241.html" title="Metresini VIP&#039;den Uçağa Bindiren Milletvekili!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/06/1_1.png" alt="Metresini VIP&#039;den Uçağa Bindiren Milletvekili!"  />
      </div>
          </a>
  </div>
  
</div>



        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı</h3>
          <p class="lead hs-head-font">Ramazan Bayramı tatili dolayısıyla trafik yoğunluğunun başladığı 31 Mayıs Cuma gününden bu yana yurt genelinde meydana gelen trafik kazalarında 83 kişi hayatını kaybetti, 868 kişi yaralandı.

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-96268">
  <article id="haber-96268" class="clearfix">

    
          <header style="display:none">
        <h1>Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı</h1>
        <p>Ramazan Bayramı tatili dolayısıyla trafik yoğunluğunun başladığı 31 Mayıs Cuma gününden bu yana yurt genelinde meydana gelen trafik kazalarında 83 kişi hayatını kaybetti, 868 kişi yaralandı.

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-06-09 17:09:57">09 Haziran 2019 Pazar 17:09</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2019/06/bayram_tatilinin_kaza_bilancosu_83_olu_868_yarali_h96268_3cda5.png" alt="Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı" title="Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-96268"></div>
      
<div class="hs-character hs-head-font secilemez">
    <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
    <span onclick="textClear(96268,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
    <span onclick="textUp(96268,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
    <span onclick="textDown(96268,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Bayram tatilinde trafik yoğunluğunun arttığı 31 Mayıs Cuma gününden bu yana çok sayıda trafik kazası meydana geldi.</p>

<p></p>

<p>Yurt genelinde son 24 saatteki trafik kazalarında 9 kişi hayatını kaybetti, 115 kişi yaralandı.</p>

<p>Son olarak ise, dün Kahramanmaraş'taki kazada yaralanan bir kadın da tedavi gördüğü hastanede bugün yaşamını yitirdi.&nbsp;</p>

<p>Tedbirler ve uyarılara rağmen 31 Mayıs mesai bitiminden bugün saat 17.00'ye kadar meydana gelen kazalarda 83 kişi yaşamını yitirdi, 868 kişi yaralandı.</p>

<p><strong>İOS&nbsp;Mobil Uygulamamız İçin&nbsp;<a href="https://itunes.apple.com/tr/app/kpss-cafe/id1173357192?l=tr&amp;mt=8" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Android Mobil Uygulamamız İçin&nbsp;<a href="https://play.google.com/store/apps/details?id=com.kpss.cafe&amp;hl=tr" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Sosyal Medya Hesaplarımızı Takip Ederek İlanlardan Anında Haberdar Olun.</strong></p>

<p><strong>Twitter'da Takip Etmek İçin&nbsp;<a href="https://twitter.com/kpsscafe" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Facebook Grubumuz İçin&nbsp;<a href="https://www.facebook.com/kpsscafe" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Instagram Sayfamız için&nbsp;<a href="https://www.instagram.com/kpsscafe.com.tr/" target="_blank">Tıklayınız</a></strong></p>

<p><strong>KPSSCAFE.COM.TR | ANKARA</strong></p>
</div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.kpsscafe.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/bayram" title="Bayram haberleri">bayram</a><a href="http://www.kpsscafe.com.tr/haberleri/tatilinin" title=" Tatilinin haberleri"> tatilinin</a><a href="http://www.kpsscafe.com.tr/haberleri/kaza" title=" Kaza haberleri"> kaza</a><a href="http://www.kpsscafe.com.tr/haberleri/bilan%C3%A7osu" title=" Bilançosu haberleri"> bilançosu</a><a href="http://www.kpsscafe.com.tr/haberleri/%C3%B6l%C3%BC" title=" ölü haberleri"> ölü</a><a href="http://www.kpsscafe.com.tr/haberleri/yaral%C4%B1" title=" Yaralı haberleri"> yaralı</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.kpsscafe.com.tr/guncel-haberler/bayram-tatilinin-kaza-bilancosu-83-olu-868-yarali-h96268.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp96268" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(96268);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="96268" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="081e433aa10e0ec7ad21b32d159362d9d5179b3a" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.kpsscafe.com.tr/guncel-haberler/bayram-tatilinin-kaza-bilancosu-83-olu-868-yarali-h96268.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">96268</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-96268 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/unlu-ressam-hayatini-kaybetti-h96267.html" target="_blank" title="Ünlü Ressam hayatını kaybetti!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/06/unlu_ressam_hayatini_kaybetti_h96267_dc905.jpg" alt="Ünlü Ressam hayatını kaybetti!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ünlü Ressam hayatını kaybetti!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/borcu-olanlar-dikkat-yargitay-noktayi-koydu-h96266.html" target="_blank" title="Borcu olanlar dikkat! Yargıtay noktayı koydu">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/06/borcu_olanlar_dikkat_yargitay_noktayi_koydu_h96266_b407b.png" alt="Borcu olanlar dikkat! Yargıtay noktayı koydu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Borcu olanlar dikkat! Yargıtay noktayı koydu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/herkes-merak-ediyordu-toki-kurasi-yarin-cekiliyor-h96264.html" target="_blank" title="Herkes merak ediyordu! TOKİ kurası yarın çekiliyor">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/06/herkes_merak_ediyordu_toki_kurasi_yarin_cekiliyor_h96264_303de.png" alt="Herkes merak ediyordu! TOKİ kurası yarın çekiliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Herkes merak ediyordu! TOKİ kurası yarın çekiliyor</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/politika/zeybekci-den-kiralik-ucak-aciklamasi-h96269.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="4582299222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="96268" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#3498db">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 17:09:57"> 2019-06-09 17:09:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/bayram-tatilinin-kaza-bilancosu-83-olu-868-yarali-h96268.html" title="Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı" target="_blank">Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96267" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#c0392b">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 16:07:05"> 2019-06-09 16:07:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/unlu-ressam-hayatini-kaybetti-h96267.html" title="Ünlü Ressam hayatını kaybetti!" target="_blank">Ünlü Ressam hayatını kaybetti!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96266" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#e74c3c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 15:34:04"> 2019-06-09 15:34:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/borcu-olanlar-dikkat-yargitay-noktayi-koydu-h96266.html" title="Borcu olanlar dikkat! Yargıtay noktayı koydu" target="_blank">Borcu olanlar dikkat! Yargıtay noktayı koydu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96264" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#f1c40f">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 15:09:52"> 2019-06-09 15:09:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/herkes-merak-ediyordu-toki-kurasi-yarin-cekiliyor-h96264.html" title="Herkes merak ediyordu! TOKİ kurası yarın çekiliyor" target="_blank">Herkes merak ediyordu! TOKİ kurası yarın çekiliyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96263" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#f1c40f">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 14:51:46"> 2019-06-09 14:51:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/sinir-otesinden-aci-haber-1-sehit-4-yarali-h96263.html" title="Sınır ötesinden acı haber: 1 şehit, 4 yaralı" target="_blank">Sınır ötesinden acı haber: 1 şehit, 4 yaralı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96262" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#9b59b6">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 14:33:19"> 2019-06-09 14:33:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/yuz-binlerce-genc-bekliyor-sali-gunu-toplaniyor-h96262.html" title="Yüz binlerce genç bekliyor! Salı günü toplanıyor" target="_blank">Yüz binlerce genç bekliyor! Salı günü toplanıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96261" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#27ae60">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 12:55:19"> 2019-06-09 12:55:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/okullarda-tatil-zili-cuma-gunu-calacak-h96261.html" title="Okullarda tatil zili cuma günü çalacak" target="_blank">Okullarda tatil zili cuma günü çalacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96260" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#2ecc71">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 12:35:00"> 2019-06-09 12:35:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/ugur-dundar-dan-iddialara-jet-yanit-baskilara-pabuc-birakmam-h96260.html" title="Uğur Dündar&#039;dan iddialara jet yanıt: Baskılara pabuç bırakmam" target="_blank">Uğur Dündar&#039;dan iddialara jet yanıt: Baskılara pabuç bırakmam</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96259" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#1abc9c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 12:21:04"> 2019-06-09 12:21:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/meteoroloji-den-kritik-uyari-h96259.html" title="Meteoroloji&#039;den Kritik Uyarı!" target="_blank">Meteoroloji&#039;den Kritik Uyarı!</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">145.6B</strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">35.2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="96161"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-06-05 11:14:38"> 2019-06-05 11:14:38</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/atamasi-yapilmayan-ogretmen-intihar-etti-h96161.html" title="Ataması yapılmayan öğretmen İntihar Etti!" target="_blank">Ataması yapılmayan öğretmen İntihar Etti!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96145"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2019-06-04 09:56:41"> 2019-06-04 09:56:41</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/imamoglu-tokat-atti-denilen-esnafin-ak-parti-reklaminda-oynadigi-h96145.html" title="İmamoğlu tokat attı denilen esnafın Ak Parti Reklamında Oynadığı Ortaya Çıktı!" target="_blank">İmamoğlu tokat attı denilen esnafın Ak Parti Reklamında Oynadığı Ortaya Çıktı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96098"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#2ecc71">Türkiye</a> <span class="tarih-once" data-date="2019-06-03 00:58:13"> 2019-06-03 00:58:13</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/unlu-sanatci-istanbul-un-fethine-isgal-dedi-h96098.html" title="Ünlü Sanatçı İstanbul&#039;un Fethine İşgal dedi" target="_blank">Ünlü Sanatçı İstanbul&#039;un Fethine İşgal dedi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96178"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#2ecc71">Politika</a> <span class="tarih-once" data-date="2019-06-05 17:13:25"> 2019-06-05 17:13:25</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/eski-vekil-ceyhun-irgil-atanamazsam-intihar-edecegim-h96178.html" title="Eski Vekil Ceyhun İrgil &quot;Atanamazsam İntihar Edeceğim&quot; diyen Genç İçin Harekete Geçti!" target="_blank">Eski Vekil Ceyhun İrgil &quot;Atanamazsam İntihar Edeceğim&quot; diyen Genç İçin Harekete Geçti!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96152"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#16a085">Türkiye</a> <span class="tarih-once" data-date="2019-06-04 22:04:27"> 2019-06-04 22:04:27</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/bakan-esi-personeline-elini-opturup-100-dolar-verdi-h96152.html" title="Bakan Eşi Personeline Elini Öptürüp 100 Dolar Verdi!" target="_blank">Bakan Eşi Personeline Elini Öptürüp 100 Dolar Verdi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96137"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#e74c3c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-04 01:09:59"> 2019-06-04 01:09:59</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/suleyman-soylu-dan-yeni-bekci-aciklamasi-h96137.html" title="Süleyman Soylu&#039;dan Yeni Bekçi Açıklaması!" target="_blank">Süleyman Soylu&#039;dan Yeni Bekçi Açıklaması!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96120"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2019-06-03 18:30:18"> 2019-06-03 18:30:18</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/akit-ten-generallere-skandal-sozler-esek-gibi-saf-tutacaklar-h96120.html" title="Akit&#039;ten Generallere Skandal Sözler: Eşek gibi saf tutacaklar" target="_blank">Akit&#039;ten Generallere Skandal Sözler: Eşek gibi saf tutacaklar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96160"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#f39c12">Türkiye</a> <span class="tarih-once" data-date="2019-06-05 10:40:38"> 2019-06-05 10:40:38</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/unlu-oyuncu-cep-telefonu-calarken-yakalandi-h96160.html" title="Ünlü Oyuncu Cep Telefonu Çalarken Yakalandı!" target="_blank">Ünlü Oyuncu Cep Telefonu Çalarken Yakalandı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96218"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#e74c3c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-07 20:48:15"> 2019-06-07 20:48:15</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/lise-mezunu-poh-polis-ozel-harekat-alimi-yapilacak-mi-h96218.html" title="Lise Mezunu PÖH (Polis Özel Harekat) Alımı Yapılacak mı?" target="_blank">Lise Mezunu PÖH (Polis Özel Harekat) Alımı Yapılacak mı?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="96232"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#c0392b">Politika</a> <span class="tarih-once" data-date="2019-06-08 11:40:15"> 2019-06-08 11:40:15</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/sinavsiz-memur-yapilmislar-h96232.html" title="Sınavsız memur yapılmışlar !" target="_blank">Sınavsız memur yapılmışlar !</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="96255" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/genel/" class="kategori" style="background-color:#f39c12">Genel</a> <span class="tarih-once" data-date="2019-06-09 09:12:46"> 2019-06-09 09:12:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/genel/unlu-oyuncu-hayatini-kaybetti-h96255.html" title="Ünlü Oyuncu Hayatını Kaybetti!" target="_blank">Ünlü Oyuncu Hayatını Kaybetti!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="96251" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#c0392b">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 00:23:56"> 2019-06-09 00:23:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/emin-evim-turkiye-geneli-en-az-lise-mezunu-500-personel-ariyor-h96251.html" title="Emin Evim Türkiye Geneli En Az Lise Mezunu 500 Personel Arıyor!" target="_blank">Emin Evim Türkiye Geneli En Az Lise Mezunu 500 Personel Arıyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="96262" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#2ecc71">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 14:33:19"> 2019-06-09 14:33:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/yuz-binlerce-genc-bekliyor-sali-gunu-toplaniyor-h96262.html" title="Yüz binlerce genç bekliyor! Salı günü toplanıyor" target="_blank">Yüz binlerce genç bekliyor! Salı günü toplanıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="96256" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#3498db">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 10:23:27"> 2019-06-09 10:23:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/afyonkarahisar-da-korkutan-deprem-h96256.html" title="Afyonkarahisar&#039;da Korkutan Deprem!" target="_blank">Afyonkarahisar&#039;da Korkutan Deprem!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="96263" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#1abc9c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 14:51:46"> 2019-06-09 14:51:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/sinir-otesinden-aci-haber-1-sehit-4-yarali-h96263.html" title="Sınır ötesinden acı haber: 1 şehit, 4 yaralı" target="_blank">Sınır ötesinden acı haber: 1 şehit, 4 yaralı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="96257" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#f1c40f">Türkiye</a> <span class="tarih-once" data-date="2019-06-09 10:49:58"> 2019-06-09 10:49:58</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/bir-aci-haber-daha-yarali-asker-sehit-oldu-h96257.html" title="Bir acı haber daha ! Yaralı asker şehit oldu" target="_blank">Bir acı haber daha ! Yaralı asker şehit oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="96253" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri/" class="kategori" style="background-color:#16a085">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2019-06-09 00:39:06"> 2019-06-09 00:39:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/egitim-haberleri/okullarda-calan-hababam-sinifi-muzigi-icin-uyari-h96253.html" title="Okullarda çalan Hababam Sınıfı müziği için uyarı:" target="_blank">Okullarda çalan Hababam Sınıfı müziği için uyarı:</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="96250" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#f39c12">Politika</a> <span class="tarih-once" data-date="2019-06-09 00:19:27"> 2019-06-09 00:19:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/ugur-dundar-dan-flas-karar-h96250.html" title="Uğur Dündar&#039;dan Flaş Karar!" target="_blank">Uğur Dündar&#039;dan Flaş Karar!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="96252" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#f1c40f">Türkiye</a> <span class="tarih-once" data-date="2019-06-09 00:35:59"> 2019-06-09 00:35:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/emniyet-mudurune-uyusturucudan-gozalti-h96252.html" title="Emniyet müdürüne uyuşturucudan gözaltı" target="_blank">Emniyet müdürüne uyuşturucudan gözaltı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="96260" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#16a085">Güncel Haberler</a> <span class="tarih-once" data-date="2019-06-09 12:35:00"> 2019-06-09 12:35:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/ugur-dundar-dan-iddialara-jet-yanit-baskilara-pabuc-birakmam-h96260.html" title="Uğur Dündar&#039;dan iddialara jet yanıt: Baskılara pabuç bırakmam" target="_blank">Uğur Dündar&#039;dan iddialara jet yanıt: Baskılara pabuç bırakmam</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" selected>09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" selected>Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 36 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8750319538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 sağ dikey -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="6866801343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/meb-personeli/">MEB Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/aof-haberleri/">AÖF Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/dunya/">Dünya</a></li><li><a href="http://www.kpsscafe.com.tr/turkiye/">Türkiye</a></li><li><a href="http://www.kpsscafe.com.tr/ales-haberleri/">ALES Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/saglik-personeli/">Sağlık Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/yds-haberleri/">YDS Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/adalet-personeli/">Adalet Personeli</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_3.png" alt="Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0530 450 16 01</p>        </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="081e433aa10e0ec7ad21b32d159362d9d5179b3a" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fguncel-haberler%2Fbayram-tatilinin-kaza-bilancosu-83-olu-868-yarali-h96268.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0530 450 16 01",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/guncel-haberler/bayram-tatilinin-kaza-bilancosu-83-olu-868-yarali-h96268.html"
    },
    "headline": "Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı",
    "name": "Bayram tatilinin kaza bilançosu: 83 ölü, 868 yaralı",
    "articleBody": "Bayram tatilinde trafik yoğunluğunun arttığı 31 Mayıs Cuma gününden bu yana çok sayıda trafik kazası meydana geldi.Yurt genelinde son 24 saatteki trafik kazalarında 9 kişi hayatını kaybetti, 115 kişi yaralandı.Son olarak ise, dün Kahramanmaraş&#039;taki kazada yaralanan bir kadın da tedavi gördüğü hastanede bugün yaşamını yitirdi.&amp;nbsp;Tedbirler ve uyarılara rağmen 31 Mayıs mesai bitiminden bugün saat 17.00&#039;ye kadar meydana gelen kazalarda 83 kişi yaşamını yitirdi, 868 kişi yaralandı.İOS&amp;nbsp;Mobil Uygulamamız İçin&amp;nbsp;Tıklayınız.Android Mobil Uygulamamız İçin&amp;nbsp;Tıklayınız.Sosyal Medya Hesaplarımızı Takip Ederek İlanlardan Anında Haberdar Olun.Twitter&#039;da Takip Etmek İçin&amp;nbsp;Tıklayınız.Facebook Grubumuz İçin&amp;nbsp;Tıklayınız.Instagram Sayfamız için&amp;nbsp;TıklayınızKPSSCAFE.COM.TR | ANKARA",
    "articleSection": "Headlines",
    "description": "Ramazan Bayramı tatili dolayısıyla trafik yoğunluğunun başladığı 31 Mayıs Cuma gününden bu yana yurt genelinde meydana gelen trafik kazalarında 83",
    "keywords": "bayram, tatilinin, kaza, bilançosu, ölü, yaralı",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2019/06/bayram_tatilinin_kaza_bilancosu_83_olu_868_yarali_h96268_3cda5.png",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-06-09T17:09:57+03:00",
    "dateModified": "2019-06-09T17:09:57+03:00",
    "genre": "news",
    "wordCount": 257,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
            "width": 190,
            "height": 60
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#140505');
</script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('96268', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-150055958764" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="154100688718" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->  </body>
</html>
