<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Son Dakika Haberi! Asgari ücret 2018 yılında ne kadar olacak? Asgari ücrete ne kadar zam yapılacak? Milyonlarca işçi ve işvereni ve bunların ailesini yakından" />
<meta name="keywords" content="asgari ücret, asgari ücret son dakika, asgari ücret son dakika zam açıklaması" />
<meta name="news_keywords" content="asgari ücret, asgari ücret son dakika, asgari ücret son dakika zam açıklaması" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!" />
<meta property="og:description" content="Son Dakika Haberi! Asgari ücret 2018 yılında ne kadar olacak? Asgari ücrete ne kadar zam yapılacak? Milyonlarca işçi ve işvereni ve bunların ailesini yakından" />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2017/12/milyonlarca_kisinin_bekledigi_asgari_ucret_zam_aciklamasi_icin_dakikalar_kaldi_h79436_1924b.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/ekonomi/milyonlarca-kisinin-bekledigi-asgari-ucret-zam-aciklamasi-icin-h79436.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/ekonomi/milyonlarca-kisinin-bekledigi-asgari-ucret-zam-aciklamasi-icin-h79436.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!" />
<meta name="twitter:description" content="Son Dakika Haberi! Asgari ücret 2018 yılında ne kadar olacak? Asgari ücrete ne kadar zam yapılacak? Milyonlarca işçi ve işvereni ve bunların ailesini yakından ilgilendiren asgari ücret görüşmelerinde son toplantı bugün yapılıyor. Asgari ücret saat kaçta açıklanacak? işte detaylar. Milyonlarca işçi ve işverenin gözü kulağı bugün toplanacak" />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2017/12/milyonlarca_kisinin_bekledigi_asgari_ucret_zam_aciklamasi_icin_dakikalar_kaldi_h79436_1924b.jpg" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/ekonomi/milyonlarca-kisinin-bekledigi-asgari-ucret-zam-aciklamasi-icin-h79436.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/ekonomi/milyonlarca-kisinin-bekledigi-asgari-ucret-zam-aciklamasi-icin-h79436.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/79436"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2017/12/milyonlarca_kisinin_bekledigi_asgari_ucret_zam_aciklamasi_icin_dakikalar_kaldi_h79436_1924b.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!">
<meta name="dc.keywords" content="asgari ücret, asgari ücret son dakika, asgari ücret son dakika zam açıklaması">
<meta name="dc.description" content="Son Dakika Haberi! Asgari ücret 2018 yılında ne kadar olacak? Asgari ücrete ne kadar zam yapılacak? Milyonlarca işçi ve işvereni ve bunların ailesini yakından">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '79436',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-82060883-1',
facebook_login_aktif = 1;
</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"lKfqi1aUS/00q3", domain:"kpsscafe.com.tr",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKfqi1aUS/00q3" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="KCVM9tQ6v8di6qEW2yjej64ZgI-OORN4twwcbiY8rLs" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png" alt="Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:28</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/ak-partiden-meral-aksenerin-ittifak-aciklamasi-sonrasi-ilk-h79453.html" title="AK Parti&#39;den Meral Akşener&#39;in İttifak Açıklaması Sonrası İlk Değerlendirme"  class="hs-lm-title" target="_blank">AK Parti&#39;den Meral Akşener&#39;in İttifak Açıklaması Sonrası...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:18</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/mahir-unal-pkk-ne-diyorsa-chp-onu-diyor-h79452.html" title="Mahir Ünal: &#34; PKK Ne Diyorsa, CHP Onu Diyor&#34;"  class="hs-lm-title" target="_blank">Mahir Ünal: &#34; PKK Ne Diyorsa, CHP Onu Diyor&#34;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:54</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/iflasin-esigindeki-kocarslan-teror-saldirisi-nedeniyle-valilige-h79451.html" title="İflasın Eşiğindeki Koçarslan &#39;Terör saldırısı Nedeniyle Valiliğe Tazminat Davası Açtı!&#39;"  class="hs-lm-title" target="_blank">İflasın Eşiğindeki Koçarslan &#39;Terör saldırısı Nedeniyle Valiliğe...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:32</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kamu-personeli/yuzbasi-burak-akin-feto-imamlarinin-isimlerini-verdi-h79450.html" title="Yüzbaşı Burak Akın &#39;FETÖ İmamlarının&#39; İsimlerini Verdi"  class="hs-lm-title" target="_blank">Yüzbaşı Burak Akın &#39;FETÖ İmamlarının&#39; İsimlerini Verdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:58</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/chpli-bingol-adeta-sivil-milisleri-yeniden-ulkenin-basina-bela-h79449.html" title="CHP&#39;li Bingöl:&#34; Adeta Sivil Milisleri Yeniden Ülkenin Başına Bela Edecek Bir Madde&#34;"  class="hs-lm-title" target="_blank">CHP&#39;li Bingöl:&#34; Adeta Sivil Milisleri Yeniden Ülkenin Başına...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:26</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/genclik-ve-spor-bakanligi-personel-alimi-yapacak-kimler-basvuru-h79448.html" title="Gençlik ve Spor Bakanlığı Personel Alımı Yapacak! Kimler Başvuru Yapabilir?"  class="hs-lm-title" target="_blank">Gençlik ve Spor Bakanlığı Personel Alımı Yapacak! Kimler Başvuru...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:05</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/bakan-arslandan-ptt-1750-personel-alimi-hakkinda-aciklama-geldi-h79447.html" title="Bakan Arslan&#39;dan PTT 1750 Personel Alımı Hakkında Açıklama Geldi"  class="hs-lm-title" target="_blank">Bakan Arslan&#39;dan PTT 1750 Personel Alımı Hakkında Açıklama Geldi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:56</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/milli-egitim-bakanligi-2018-sinav-takvimini-acikladi-hangi-sinav-h79446.html" title="Milli Eğitim Bakanlığı 2018 Sınav Takvimini Açıkladı ( Hangi Sınav Ne Zaman Yapılacak?)"  class="hs-lm-title" target="_blank">Milli Eğitim Bakanlığı 2018 Sınav Takvimini Açıkladı ( Hangi Sınav...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:24</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/meb-ogretmenlerin-2017-yili-alan-degisikligi-sonuclarini-acikladi-h79445.html" title="MEB Öğretmenlerin 2017 Yılı Alan Değişikliği Sonuçlarını Açıkladı"  class="hs-lm-title" target="_blank">MEB Öğretmenlerin 2017 Yılı Alan Değişikliği Sonuçlarını Açıkladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:17</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kamu-personeli/tek-delil-bylock-ile-gorevden-ihrac-edilenlerle-ilgili-flas-karar-h79444.html" title="Tek delil Bylock İle Görevden İhraç Edilenlerle İlgili Flaş Karar!  Yeni KHK ile Görevlerine İade Edilecekler"  class="hs-lm-title" target="_blank">Tek delil Bylock İle Görevden İhraç Edilenlerle İlgili Flaş Karar!...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh79355" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/gundem/mulakatlar-hakkinda-yusuf-tekin-den-flas-aciklama-ogretmen-h79355.html" title="Mülakatlar Hakkında Yusuf Tekin&#039;den Flaş Açıklama: Öğretmen Alımında Yeni Sistem Geliyor" target="_blank">Mülakatlar Hakkında Yusuf Tekin&#039;den Flaş Açıklama: Öğretmen Alımında Yeni Sistem Geliyor</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970 250 kpss -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="5959914764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!</h3>
          <p class="lead hs-head-font">Son Dakika Haberi! Asgari ücret 2018 yılında ne kadar olacak? Asgari ücrete ne kadar zam yapılacak? Milyonlarca işçi ve işvereni ve bunların ailesini yakından ilgilendiren asgari ücret görüşmelerinde son toplantı bugün yapılıyor. Asgari ücret saat kaçta açıklanacak? işte detaylar. Milyonlarca işçi ve işverenin gözü kulağı bugün toplanacak</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          <div data-hsm="banner" data-hsid="396" class="reklam reklam129"><a href="http://www.kpsscafe.com.tr/banner.php?id=396" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/728x90_2.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner396" class="img-responsive"/></a></div>
<div id="haberler">
  <div class="haber-kapsa haber-79436">
  <article id="haber-79436" class="clearfix">

    
          <header style="display:none">
        <h1>Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!</h1>
        <p>Son Dakika Haberi! Asgari ücret 2018 yılında ne kadar olacak? Asgari ücrete ne kadar zam yapılacak? Milyonlarca işçi ve işvereni ve bunların ailesini yakından ilgilendiren asgari ücret görüşmelerinde son toplantı bugün yapılıyor. Asgari ücret saat kaçta açıklanacak? işte detaylar. Milyonlarca işçi ve işverenin gözü kulağı bugün toplanacak</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-12-29 13:11:23">29 Aralık 2017 Cuma 13:11</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2017/12/milyonlarca_kisinin_bekledigi_asgari_ucret_zam_aciklamasi_icin_dakikalar_kaldi_h79436_1924b.jpg" alt="Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!" title="Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-79436"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(79436)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(79436)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(79436)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kpsscafe2 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="2976237165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p><strong>Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı! </strong></p>

<p>Son Dakika Haberi! <strong class="klink">Asgari ücret</strong> 2018 yılında ne kadar olacak? Asgari ücrete ne kadar zam yapılacak? Milyonlarca işçi ve işvereni ve bunların ailesini yakından ilgilendiren asgari ücret görüşmelerinde son toplantı bugün yapılıyor. Asgari ücret saat kaçta açıklanacak? işte detaylar. Milyonlarca işçi ve işverenin gözü kulağı bugün toplanacak.</p>

<p>Asgari Ücret Tespit Komisyonunun son görüşmesinde olacak. Asgari ücretli çalışanlar ve asgari ücretle personel çalıştıran herkesin merakla beklediği karar Çalışma ve Sosyal Güvenlik Bakanlığı'nda gerçekleşecek son toplantı sonrasında Çalışma Bakanı Jülide Sarıeroğlu tarafından açıklanacak. Toplantının başlama saati 14.00 olarak açıklandı. Şimdiye kadar sadece Türk-İş 1893 TL'lik bir asgari ücret teklifi sundu. Bunun haricinde işçi kesimini temsil eden TİSK'ten ya da hükümeti temsil eden Çalışma Bakanlığı'ndan herhangi bir asgari ücret teklifi açıklanmadı. Bugün asgari ücret açıklandığı anda siz değerli ziyaretçilerimizi bilgilendireceğiz.</p>

<p>KPSSCAFE.COM.TR - ANKARA</p></div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><font color="#000000">>></font></b><a href="http://www.kitapsec.com/Products/KPSS-Lise-Onlisans/s-1.html" style="font-size:16px;" rel="nofollow" target="_blank" title="2017 KPSS GÜNCEL BİLGİLER İÇİN TIKLAYIN!
" class="linkbank"><b><font color="#FF0000">2018 LİSE-ÖNLİSANS KPSS'YE GİRECEK ADAYLAR DİKKAT!!!</font></b></a></br>
</br>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kpsscafe2 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="2976237165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>29.12.2017 13:50</span></div>  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/asgari+%C3%BCcret" title="Asgari ücret haberleri">Asgari ücret</a><a href="http://www.kpsscafe.com.tr/haberleri/asgari+%C3%BCcret+son+dakika" title="Asgari ücret Son Dakika haberleri">Asgari ücret Son Dakika</a><a href="http://www.kpsscafe.com.tr/haberleri/asgari+%C3%BCcret+son+dakika+zam+a%C3%A7%C4%B1klamas%C4%B1" title="Asgari ücret Son Dakika Zam Açıklaması haberleri">Asgari ücret Son Dakika Zam Açıklaması</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp79436" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(79436);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="79436" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="47939e37b927013cddda53b7a5de44d73dcbb881" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">79436</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-79436 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/ekonomi/isci-maaslarinda-sinsi-oyun-sizin-de-basiniza-gelebilir-h79421.html" target="_blank" title="İşçi Maaşlarında &#39;Sinsi&#39; Oyun! Sizin de Başınıza Gelebilir">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2017/12/isci_maaslarinda_sinsi_oyun_sizin_de_basiniza_gelebilir_h79421_765c3.jpg" alt="İşçi Maaşlarında &#39;Sinsi&#39; Oyun! Sizin de Başınıza Gelebilir" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İşçi Maaşlarında &#39;Sinsi&#39; Oyun! Sizin de Başınıza Gelebilir</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/ekonomi/bddk-kredi-kartiyla-internetten-alisverislerde-onay-suresini-uzatti-h79410.html" target="_blank" title="BDDK Kredi Kartıyla İnternetten Alışverişlerde Onay Süresini Uzattı">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2017/12/bddk_kredi_kartiyla_internetten_alisverislerde_onay_suresini_uzatti_h79410_115b0.jpg" alt="BDDK Kredi Kartıyla İnternetten Alışverişlerde Onay Süresini Uzattı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">BDDK Kredi Kartıyla İnternetten Alışverişlerde Onay Süresini Uzattı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/ekonomi/kredi-karti-kullaniyorsaniz-dikkat-onay-vermezseniz-alisveris-yapamazsiniz-h79405.html" target="_blank" title="Kredi Kartı Kullanıyorsanız Dikkat! Onay Vermezseniz Alışveriş Yapamazsınız!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2017/12/kredi_karti_kullaniyorsaniz_dikkat_onay_vermezseniz_alisveris_yapamazsiniz_h79405_318ee.jpg" alt="Kredi Kartı Kullanıyorsanız Dikkat! Onay Vermezseniz Alışveriş Yapamazsınız!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kredi Kartı Kullanıyorsanız Dikkat! Onay Vermezseniz Alışveriş Yapamazsınız!</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/egitim-haberleri/sorular-yayimlandi-kafalar-karisti-meb-ve-osym-ne-yapmaya-calisiyor-h79437.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><a href="http://www.kpsscafe.com.tr/banner.php?id=387" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/st.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner387" class="img-responsive"/></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="79453" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-29 18:28:50"> 2017-12-29 18:28:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/ak-partiden-meral-aksenerin-ittifak-aciklamasi-sonrasi-ilk-h79453.html" title="AK Parti&#39;den Meral Akşener&#39;in İttifak Açıklaması Sonrası İlk Değerlendirme" target="_blank">AK Parti&#39;den Meral Akşener&#39;in İttifak Açıklaması Sonrası İlk Değerlendirme</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79452" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#16a085">Türkiye</a> <span class="tarih-once" data-date="2017-12-29 18:18:23"> 2017-12-29 18:18:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/mahir-unal-pkk-ne-diyorsa-chp-onu-diyor-h79452.html" title="Mahir Ünal: &#34; PKK Ne Diyorsa, CHP Onu Diyor&#34;" target="_blank">Mahir Ünal: &#34; PKK Ne Diyorsa, CHP Onu Diyor&#34;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79451" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-29 17:54:12"> 2017-12-29 17:54:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/iflasin-esigindeki-kocarslan-teror-saldirisi-nedeniyle-valilige-h79451.html" title="İflasın Eşiğindeki Koçarslan &#39;Terör saldırısı Nedeniyle Valiliğe Tazminat Davası Açtı!&#39;" target="_blank">İflasın Eşiğindeki Koçarslan &#39;Terör saldırısı Nedeniyle Valiliğe Tazminat Davası Açtı!&#39;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79450" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kamu-personeli" class="kategori" style="background-color:#9b59b6">KAMU PERSONELİ</a> <span class="tarih-once" data-date="2017-12-29 17:32:28"> 2017-12-29 17:32:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/kamu-personeli/yuzbasi-burak-akin-feto-imamlarinin-isimlerini-verdi-h79450.html" title="Yüzbaşı Burak Akın &#39;FETÖ İmamlarının&#39; İsimlerini Verdi" target="_blank">Yüzbaşı Burak Akın &#39;FETÖ İmamlarının&#39; İsimlerini Verdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79449" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-29 16:58:49"> 2017-12-29 16:58:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/chpli-bingol-adeta-sivil-milisleri-yeniden-ulkenin-basina-bela-h79449.html" title="CHP&#39;li Bingöl:&#34; Adeta Sivil Milisleri Yeniden Ülkenin Başına Bela Edecek Bir Madde&#34;" target="_blank">CHP&#39;li Bingöl:&#34; Adeta Sivil Milisleri Yeniden Ülkenin Başına Bela Edecek Bir Madde&#34;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79448" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-ilanlari" class="kategori" style="background-color:#f1c40f">KPSS İLANLARI</a> <span class="tarih-once" data-date="2017-12-29 16:26:23"> 2017-12-29 16:26:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/genclik-ve-spor-bakanligi-personel-alimi-yapacak-kimler-basvuru-h79448.html" title="Gençlik ve Spor Bakanlığı Personel Alımı Yapacak! Kimler Başvuru Yapabilir?" target="_blank">Gençlik ve Spor Bakanlığı Personel Alımı Yapacak! Kimler Başvuru Yapabilir?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79447" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari" class="kategori" style="background-color:#2ecc71">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2017-12-29 16:05:02"> 2017-12-29 16:05:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/bakan-arslandan-ptt-1750-personel-alimi-hakkinda-aciklama-geldi-h79447.html" title="Bakan Arslan&#39;dan PTT 1750 Personel Alımı Hakkında Açıklama Geldi" target="_blank">Bakan Arslan&#39;dan PTT 1750 Personel Alımı Hakkında Açıklama Geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79446" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2017-12-29 15:56:22"> 2017-12-29 15:56:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/milli-egitim-bakanligi-2018-sinav-takvimini-acikladi-hangi-sinav-h79446.html" title="Milli Eğitim Bakanlığı 2018 Sınav Takvimini Açıkladı ( Hangi Sınav Ne Zaman Yapılacak?)" target="_blank">Milli Eğitim Bakanlığı 2018 Sınav Takvimini Açıkladı ( Hangi Sınav Ne Zaman Yapılacak?)</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79445" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-29 15:24:33"> 2017-12-29 15:24:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/meb-ogretmenlerin-2017-yili-alan-degisikligi-sonuclarini-acikladi-h79445.html" title="MEB Öğretmenlerin 2017 Yılı Alan Değişikliği Sonuçlarını Açıkladı" target="_blank">MEB Öğretmenlerin 2017 Yılı Alan Değişikliği Sonuçlarını Açıkladı</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="79168"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f39c12">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2017-12-22 14:53:40"> 2017-12-22 14:53:40</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/ozel-harekat-polisi-poh-alimi-ile-ilgili-flas-iddia-h79168.html" title="Özel Harekat Polisi (PÖH) Alımı ile İlgili Flaş İddia" target="_blank">Özel Harekat Polisi (PÖH) Alımı ile İlgili Flaş İddia</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79220"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2017-12-23 15:28:11"> 2017-12-23 15:28:11</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/2018-de-ebe-ve-hemsire-disinda-kac-saglik-personeli-alimi-h79220.html" title="2018&#039;de Ebe ve Hemşire Dışında Kaç Sağlık Personeli Alımı Olacak? TBMM&#039;de Gündeme Geldi" target="_blank">2018&#039;de Ebe ve Hemşire Dışında Kaç Sağlık Personeli Alımı Olacak? TBMM&#039;de Gündeme Geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79233"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kamu-personeli/" class="kategori" style="background-color:#16a085">KAMU PERSONELİ</a> <span class="tarih-once" data-date="2017-12-24 11:37:49"> 2017-12-24 11:37:49</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kamu-personeli/poh-ve-askeri-personel-aliminda-duzenleme-bekleyenlere-kotu-haber-h79233.html" title="PÖH ve Askeri Personel Alımında Düzenleme Bekleyenlere Kötü Haber" target="_blank">PÖH ve Askeri Personel Alımında Düzenleme Bekleyenlere Kötü Haber</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79340"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f1c40f">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2017-12-26 18:12:44"> 2017-12-26 18:12:44</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/yeni-khk-da-poh-alimini-bekleyen-adaylara-2-kotu-1-iyi-haber-h79340.html" title="Yeni KHK&#039;da PÖH Alımını Bekleyen Adaylara 2 Kötü 1 İyi Haber" target="_blank">Yeni KHK&#039;da PÖH Alımını Bekleyen Adaylara 2 Kötü 1 İyi Haber</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79321"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2017-12-26 14:09:48"> 2017-12-26 14:09:48</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/2-bin-tllik-asgari-ucrete-tepki-zaten-isverenlere-100-tl-zam-yapildi-h79321.html" title="2 Bin TL&#39;lik Asgari Ücrete Tepki! &#39;Zaten İşverenlere 100 TL Zam Yapıldı&#39;" target="_blank">2 Bin TL&#39;lik Asgari Ücrete Tepki! &#39;Zaten İşverenlere 100 TL Zam Yapıldı&#39;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79251"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-24 18:55:36"> 2017-12-24 18:55:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/basbakan-dan-son-dakika-aciklamasi-en-az-lise-mezunu-110-bin-h79251.html" title="Başbakan&#039;dan Son Dakika Açıklaması: En Az Lise Mezunu 110 Bin Kamu Personeli Alınacak" target="_blank">Başbakan&#039;dan Son Dakika Açıklaması: En Az Lise Mezunu 110 Bin Kamu Personeli Alınacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79415"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f39c12">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2017-12-28 15:34:05"> 2017-12-28 15:34:05</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/son-dakika-milli-savunma-bakanligi-sivil-memur-alimi-yapiyor-basvurular-h79415.html" title="SON DAKİKA! Milli Savunma Bakanlığı Sivil Memur Alımı Yapıyor (Başvurular Başladı)" target="_blank">SON DAKİKA! Milli Savunma Bakanlığı Sivil Memur Alımı Yapıyor (Başvurular Başladı)</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79389"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#f1c40f">Türkiye</a> <span class="tarih-once" data-date="2017-12-27 16:52:19"> 2017-12-27 16:52:19</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/abbas-guclu-peki-universite-mezunlarinin-ne-kadari-is-bulabiliyor-h79389.html" title="Abbas Güçlü &#39;Peki Üniversite Mezunlarının Ne Kadarı İş Bulabiliyor?&#39;" target="_blank">Abbas Güçlü &#39;Peki Üniversite Mezunlarının Ne Kadarı İş Bulabiliyor?&#39;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79322"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kamu-personeli/" class="kategori" style="background-color:#27ae60">KAMU PERSONELİ</a> <span class="tarih-once" data-date="2017-12-26 14:32:49"> 2017-12-26 14:32:49</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kamu-personeli/fahrettin-yokus-kendi-akrabalarindan-es-dostlarindan-20-bin-h79322.html" title="Fahrettin Yokuş: &#34;Kendi Akrabalarından , Eş , Dostlarından 20 Bin Kişiyi Sınavsız Memur Yaptılar!&#34;" target="_blank">Fahrettin Yokuş: &#34;Kendi Akrabalarından , Eş , Dostlarından 20 Bin Kişiyi Sınavsız Memur Yaptılar!&#34;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79216"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2017-12-23 14:02:06"> 2017-12-23 14:02:06</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/bedelli-askerlik-yasasi-nasil-cikar-bedelli-bekleyenler-icin-son-h79216.html" title="Bedelli Askerlik Yasası Nasıl Çıkar? Bedelli Bekleyenler İçin son Umut" target="_blank">Bedelli Askerlik Yasası Nasıl Çıkar? Bedelli Bekleyenler İçin son Umut</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="79431" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-29 10:37:40"> 2017-12-29 10:37:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/ankarada-can-pazari-olu-ve-yaralilar-var-olay-yerinden-ilk-goruntuler-h79431.html" title="Ankara&#39;da Can Pazarı ! Ölü ve Yaralılar Var (Olay Yerinden İlk Görüntüler)" target="_blank">Ankara&#39;da Can Pazarı ! Ölü ve Yaralılar Var (Olay Yerinden İlk Görüntüler)</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="79443" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2017-12-29 14:56:47"> 2017-12-29 14:56:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/milyonlari-ilgilendiriyor-asgari-ucret-konusunda-flas-gelisme-h79443.html" title="Milyonları İlgilendiriyor! Asgari Ücret Konusunda Flaş Gelişme!" target="_blank">Milyonları İlgilendiriyor! Asgari Ücret Konusunda Flaş Gelişme!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="79425" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/" class="kategori" style="background-color:#1abc9c">KPSS İLANLARI</a> <span class="tarih-once" data-date="2017-12-29 00:00:56"> 2017-12-29 00:00:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/goc-idaresi-genel-mudurlugu-memur-alimi-ilanlari-yayimlandi-h79425.html" title="Göç İdaresi Genel Müdürlüğü Memur Alımı İlanları Yayımlandı" target="_blank">Göç İdaresi Genel Müdürlüğü Memur Alımı İlanları Yayımlandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="79426" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/" class="kategori" style="background-color:#16a085">KPSS İLANLARI</a> <span class="tarih-once" data-date="2017-12-29 00:05:48"> 2017-12-29 00:05:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/kalkinma-bakanligi-personel-alimi-yapacak-basvuru-sartlari-ve-h79426.html" title="Kalkınma Bakanlığı Personel Alımı Yapacak! Başvuru Şartları ve Tarihleri Açıklandı" target="_blank">Kalkınma Bakanlığı Personel Alımı Yapacak! Başvuru Şartları ve Tarihleri Açıklandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="79436" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2017-12-29 13:11:23"> 2017-12-29 13:11:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/milyonlarca-kisinin-bekledigi-asgari-ucret-zam-aciklamasi-icin-h79436.html" title="Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!" target="_blank">Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="79440" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kamu-personeli/" class="kategori" style="background-color:#f1c40f">KAMU PERSONELİ</a> <span class="tarih-once" data-date="2017-12-29 14:02:30"> 2017-12-29 14:02:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kamu-personeli/milli-savunma-bakanligi-sivil-memur-alimina-yogun-ilgi-lise-onlisans-h79440.html" title="Milli Savunma Bakanlığı Sivil Memur Alımına Yoğun İlgi (Lise, Önlisans, Lisans)" target="_blank">Milli Savunma Bakanlığı Sivil Memur Alımına Yoğun İlgi (Lise, Önlisans, Lisans)</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="79448" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/" class="kategori" style="background-color:#3498db">KPSS İLANLARI</a> <span class="tarih-once" data-date="2017-12-29 16:26:23"> 2017-12-29 16:26:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/genclik-ve-spor-bakanligi-personel-alimi-yapacak-kimler-basvuru-h79448.html" title="Gençlik ve Spor Bakanlığı Personel Alımı Yapacak! Kimler Başvuru Yapabilir?" target="_blank">Gençlik ve Spor Bakanlığı Personel Alımı Yapacak! Kimler Başvuru Yapabilir?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="79447" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/" class="kategori" style="background-color:#f39c12">Sözleşmeli Personel Alım İlanları</a> <span class="tarih-once" data-date="2017-12-29 16:05:02"> 2017-12-29 16:05:02</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/bakan-arslandan-ptt-1750-personel-alimi-hakkinda-aciklama-geldi-h79447.html" title="Bakan Arslan&#39;dan PTT 1750 Personel Alımı Hakkında Açıklama Geldi" target="_blank">Bakan Arslan&#39;dan PTT 1750 Personel Alımı Hakkında Açıklama Geldi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="79429" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kamu-personeli/" class="kategori" style="background-color:#16a085">KAMU PERSONELİ</a> <span class="tarih-once" data-date="2017-12-29 09:57:52"> 2017-12-29 09:57:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kamu-personeli/cumhurburbaskanligindan-aciklama-onay-geldi-2018de-kamuya-h79429.html" title="Cumhurburbaşkanlığından Açıklama &#39;Onay Geldi&#39; 2018&#39;de Kamuya Kaç Personel Alınacak?" target="_blank">Cumhurburbaşkanlığından Açıklama &#39;Onay Geldi&#39; 2018&#39;de Kamuya Kaç Personel Alınacak?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="79435" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#9b59b6">Güncel Haberler</a> <span class="tarih-once" data-date="2017-12-29 12:02:49"> 2017-12-29 12:02:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/16-yasindaki-kiza-tecavuz-edip-hamile-birakmisti-mahkemedeki-h79435.html" title="16 Yaşındaki Kıza Tecavüz Edip Hamile Bırakmıştı! Mahkemedeki İfadesi Şok Etti" target="_blank">16 Yaşındaki Kıza Tecavüz Edip Hamile Bırakmıştı! Mahkemedeki İfadesi Şok Etti</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.kpsscafe.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="16" class="hs-content" id="anket16">
    <form id="anket-form16" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Gündemde Bedelli Askerlik Var, Sizce Bedelli Askerlik Gelmeli mi?<div class="hs-poll-date tarih-once" data-date="2017-06-12 15:48:00">2017-06-12 15:48:00</div><div class="clearfix"></div><a href="http://www.kpsscafe.com.tr/gundemde-bedelli-askerlik-var-sizce-bedelli-askerlik-gelmeli-mi-anket,16.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="16" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec111">
													
													<input type="radio" class="hs-bgc-cl" name="OY16" id="sec111" value="111">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec112">
													
													<input type="radio" class="hs-bgc-cl" name="OY16" id="sec112" value="112">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec113">
													
													<input type="radio" class="hs-bgc-cl" name="OY16" id="sec113" value="113">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsız</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(16);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(16);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" selected>29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=389" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600-kpsscafe.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner389" class="img-responsive"/></a></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=394" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner394" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/">İş-Kur İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sydv-ilanlari/">SYDV İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/askeri-ilanlar/">Askeri İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/engelli-alim-ilanlari/">Engelli Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kalkinma-ajanslari-ilanlari/">Kalkınma Ajansları İlanları</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/bankacilik-ilanlari/">Bankacılık İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/">KPSS'siz Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/memur-haberleri/">MEMUR HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-tarih-videolari/">KPSS Tarih Videoları</a></li><li><a href="http://www.kpsscafe.com.tr/kamu-personeli/">KAMU PERSONELİ</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/1djrJb.png" alt="Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="47939e37b927013cddda53b7a5de44d73dcbb881" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fekonomi%2Fmilyonlarca-kisinin-bekledigi-asgari-ucret-zam-aciklamasi-icin-h79436.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/ekonomi/milyonlarca-kisinin-bekledigi-asgari-ucret-zam-aciklamasi-icin-h79436.html"
    },
    "headline": "Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!",
    "name": "Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı!",
    "articleBody": "Milyonlarca Kişinin Beklediği Asgari Ücret Zam Açıklaması İçin Dakikalar Kaldı! Son Dakika Haberi! Asgari ücret 2018 yılında ne kadar olacak? Asgari ücrete ne kadar zam yapılacak? Milyonlarca işçi ve işvereni ve bunların ailesini yakından ilgilendiren asgari ücret görüşmelerinde son toplantı bugün yapılıyor. Asgari ücret saat kaçta açıklanacak? işte detaylar. Milyonlarca işçi ve işverenin gözü kulağı bugün toplanacak.Asgari Ücret Tespit Komisyonunun son görüşmesinde olacak. Asgari ücretli çalışanlar ve asgari ücretle personel çalıştıran herkesin merakla beklediği karar Çalışma ve Sosyal Güvenlik Bakanlığı&#039;nda gerçekleşecek son toplantı sonrasında Çalışma Bakanı Jülide Sarıeroğlu tarafından açıklanacak. Toplantının başlama saati 14.00 olarak açıklandı. Şimdiye kadar sadece Türk-İş 1893 TL&#039;lik bir asgari ücret teklifi sundu. Bunun haricinde işçi kesimini temsil eden TİSK&#039;ten ya da hükümeti temsil eden Çalışma Bakanlığı&#039;ndan herhangi bir asgari ücret teklifi açıklanmadı. Bugün asgari ücret açıklandığı anda siz değerli ziyaretçilerimizi bilgilendireceğiz.KPSSCAFE.COM.TR - ANKARA",
    "articleSection": "Business,Economy",
    "description": "Son Dakika Haberi! Asgari ücret 2018 yılında ne kadar olacak? Asgari ücrete ne kadar zam yapılacak? Milyonlarca işçi ve işvereni ve bunların ailesini yakından",
    "keywords": "asgari ücret, asgari ücret son dakika, asgari ücret son dakika zam açıklaması",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2017/12/milyonlarca_kisinin_bekledigi_asgari_ucret_zam_aciklamasi_icin_dakikalar_kaldi_h79436_1924b.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2017-12-29T13:11:23+03:00",
    "dateModified": "2017-12-29T13:50:06+03:00",
    "genre": "news",
    "wordCount": 210,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>



<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('79436', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
