<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="emeklilikte yaşa takılan binlerce vatandaşın sorunu seçim öncesi hala görmezden geliniyor. Peki hangi partiler seçim beyannamesinde EYT&#039;lerin sorununa" />
<meta name="keywords" content="eyt gelecek mi, eyt son dakika, EYT" />
<meta name="news_keywords" content="eyt gelecek mi, eyt son dakika, EYT" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?" />
<meta property="og:description" content="emeklilikte yaşa takılan binlerce vatandaşın sorunu seçim öncesi hala görmezden geliniyor. Peki hangi partiler seçim beyannamesinde EYT&#039;lerin sorununa" />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2018/06/hangi_partiler_eyt_lere_cozum_getirecegiz_dedi_h85912_54433.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/ekonomi/hangi-partiler-eyt-lere-cozum-getirecegiz-dedi-h85912.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/ekonomi/hangi-partiler-eyt-lere-cozum-getirecegiz-dedi-h85912.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?" />
<meta name="twitter:description" content="emeklilikte yaşa takılan binlerce vatandaşın sorunu seçim öncesi hala görmezden geliniyor. Peki hangi partiler seçim beyannamesinde EYT&#039;lerin sorununa çözüm getireceğini söyledi?" />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2018/06/hangi_partiler_eyt_lere_cozum_getirecegiz_dedi_h85912_54433.jpg" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/ekonomi/hangi-partiler-eyt-lere-cozum-getirecegiz-dedi-h85912.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/ekonomi/hangi-partiler-eyt-lere-cozum-getirecegiz-dedi-h85912.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/85912"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2018/06/hangi_partiler_eyt_lere_cozum_getirecegiz_dedi_h85912_54433.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?">
<meta name="dc.keywords" content="eyt gelecek mi, eyt son dakika, EYT">
<meta name="dc.description" content="emeklilikte yaşa takılan binlerce vatandaşın sorunu seçim öncesi hala görmezden geliniyor. Peki hangi partiler seçim beyannamesinde EYT&#039;lerin sorununa">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '85912',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-82060883-1',
facebook_login_aktif = 1;
</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"lKfqi1aUS/00q3", domain:"kpsscafe.com.tr",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKfqi1aUS/00q3" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="KCVM9tQ6v8di6qEW2yjej64ZgI-OORN4twwcbiY8rLs" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png" alt="Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:01</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-ile-ilgili-son-dakika-uyarilari-lgs-kacta-baslayacak-kac-dakika-h85916.html" title="LGS ile ilgili Son Dakika Uyarıları (LGS Kaçta Başlayacak , Kaç Dakika Sürecek?)"  class="hs-lm-title" target="_blank">LGS ile ilgili Son Dakika Uyarıları (LGS Kaçta Başlayacak , Kaç Dakika...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:52</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/ekonomi-bakanindan-kritik-aciklamalar-h85915.html" title="Ekonomi Bakanından Kritik Açıklamalar"  class="hs-lm-title" target="_blank">Ekonomi Bakanından Kritik Açıklamalar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:31</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/kpss-li-ve-kpss-siz-40-kamu-personeli-alimi-mulakat-yok-h85914.html" title="KPSS&#039;li ve KPSS&#039;siz 40 Kamu Personeli Alımı-Mülakat Yok !"  class="hs-lm-title" target="_blank">KPSS&#039;li ve KPSS&#039;siz 40 Kamu Personeli Alımı-Mülakat Yok !</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:05</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/duzce-universitesi-mulakatsiz-92-kamu-personel-alimi-basvurusunda-h85913.html" title="Düzce Üniversitesi Mülakatsız 92 Kamu Personel Alımı Başvurusunda Son Günler !"  class="hs-lm-title" target="_blank">Düzce Üniversitesi Mülakatsız 92 Kamu Personel Alımı Başvurusunda...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:42</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/hangi-partiler-eyt-lere-cozum-getirecegiz-dedi-h85912.html" title="Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?"  class="hs-lm-title" target="_blank">Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:25</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/sandik-sorgulama-24-haziran-da-nerede-oy-kullanacagim-h85911.html" title="Sandık Sorgulama-24 Haziran&#039;da Nerede Oy Kullanacağım?"  class="hs-lm-title" target="_blank">Sandık Sorgulama-24 Haziran&#039;da Nerede Oy Kullanacağım?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:02</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/turk-telekom-3-ilan-yayimladi-en-az-ilkokul-mezunu-personel-alimi-h85910.html" title="Türk Telekom 3 İlan Yayımladı: En Az İlkokul Mezunu Personel Alımı"  class="hs-lm-title" target="_blank">Türk Telekom 3 İlan Yayımladı: En Az İlkokul Mezunu Personel Alımı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:01</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/ayni-mahallede-oturan-3-cocuk-gunlerdir-kayip-h85909.html" title="Aynı Mahallede Oturan 3 Çocuk Günlerdir Kayıp"  class="hs-lm-title" target="_blank">Aynı Mahallede Oturan 3 Çocuk Günlerdir Kayıp</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:47</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/msb-iskur-dan-duyurdu-60-kpss-ile-lise-mezunu-kadrolu-3-personel-h85908.html" title="MSB İŞKUR&#039;dan Duyurdu: 60 KPSS ile Lise Mezunu Kadrolu 3 Personel Alımı"  class="hs-lm-title" target="_blank">MSB İŞKUR&#039;dan Duyurdu: 60 KPSS ile Lise Mezunu Kadrolu 3 Personel...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:34</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/bilim-teknoloji/whatsapp-in-beklenen-ozelligi-bugun-geldi-h85907.html" title="WhatsApp&#039;ın Beklenen Özelliği Bugün Geldi"  class="hs-lm-title" target="_blank">WhatsApp&#039;ın Beklenen Özelliği Bugün Geldi</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh85888" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/turkiye/kalayci-universite-sinavi-kalkacak-kyk-kredi-faizleri-silinecek-h85888.html" title="Kalaycı : Üniversite Sınavı Kalkacak, KYK Kredi Faizleri Silinecek" target="_blank">Kalaycı : Üniversite Sınavı Kalkacak, KYK Kredi Faizleri Silinecek</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970 250 kpss -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="5959914764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?</h3>
          <p class="lead hs-head-font">emeklilikte yaşa takılan binlerce vatandaşın sorunu seçim öncesi hala görmezden geliniyor. Peki hangi partiler seçim beyannamesinde EYT&#039;lerin sorununa çözüm getireceğini söyledi?</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          <div data-hsm="banner" data-hsid="396" class="reklam reklam129"><a href="http://www.kpsscafe.com.tr/banner.php?id=396" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/728x90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner396" class="img-responsive"/></a></div>
<div id="haberler">
  <div class="haber-kapsa haber-85912">
  <article id="haber-85912" class="clearfix">

    
          <header style="display:none">
        <h1>Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?</h1>
        <p>emeklilikte yaşa takılan binlerce vatandaşın sorunu seçim öncesi hala görmezden geliniyor. Peki hangi partiler seçim beyannamesinde EYT&#039;lerin sorununa çözüm getireceğini söyledi?</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-06-01 17:42:45">01 Haziran 2018 Cuma 17:42</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2018/06/hangi_partiler_eyt_lere_cozum_getirecegiz_dedi_h85912_54433.jpg" alt="Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?" title="Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-85912"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(85912)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(85912)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(85912)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kpsscafe2 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="2976237165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p><strong><strong class="klink">EYT</strong>'ler sorunlarının çözülmesi için çağrılarını art arda yineliyor. Ama bu çarılar bugüne kadar hep karşılıksız kaldı:</strong></p>

<p>Gerekli prim gününü tamamlamalarına rağmen yaş haddi nedeniyle emekli olamayanların sorununu Gazeteci Murat Polat bugün kaleme aldığı yazısı ile gündme taşımaya çalıştı.</p>

<p>"Emeklilikte yaşa takılanların uykuları kaçacak" başlığı ile yazdığı yazısında Murat Polat,  "Emeklilikte yaşa takılanlar isyan ediyor. Emeklilikte yaşa takılanlar iktidarın seçim beyannamesinde yer almadı binlerce yaşa takılanlar mağdur edildi.Emeklilikte yaşa takılanlar şimdi sosyal medyada tepkilerini dile getiriyor uykularınız kaçacak diyerek iktidar partisini uyarıyor." dedi.</p>

<p>EYT'nin çözüme kavuşturulması için binlerce vatandaşın her gün Tweet attığını söyleyerek açıklamasını sürdüren Polat,  EYT'lerin 24 Haziran seçimlerinde sandık başında  tepkilerini dile getireceğini söyledi.</p>

<p><strong>ÇALINMADIK KAPI BIRAKMADILAR</strong></p>

<p>EYT'lerin iktidar ve muhalefet olmak üzere çalınmadık kapı bırakmadığını söyleyerek konuşmasını sürdüren Polat, "İktidarın Partisinin bakanları ekonomik ve aktüel dengelerden söz ederek Emeklilikte yaşa takılanların sorunlarını çözemedi. Şimdi muhalefet partileri seçim meydanlarında Emeklilikte yaşa takılanların sorunlarını çözeceğini vaad ediyor.</p>

<p><strong>ÜÇ PARTİ'DEN SES GELDİ</strong></p>

<p>Gecen gün Cumhurbaşkanı Adayı Muharrem İnce  Emeklilikte yaşa takılanların sorunlarını meydanlarda dile getirdi ve mağduriyetini gidereceğini söyledi.</p>

<p>İyi Parti Genel Başkanı Meral Akşener’de Emeklilikte yaşa takılanların sorununu çözeceğini söyledi.</p>

<p>MHP ise yayımladığı beyannamede, emeklilikte yaşa takılanların mağduriyetlerinin giderilmesi, vatandaşın kredi ve kredi kartı borcunun yapılandırılması ve kader mahkumlarına af dikkat çekiyor.</p>

<p>Şimdi de en çok merak edilen konu "Emeklilikte yaşa takılanlar 24 Haziran seçimlerin de oyunu kime verecek acaba." konusu oldu.</p>

<p><strong><span style="color:#FF0000">Siz de aşağıdaki yorum kısmından bu konu hakkındaki düşüncelerinizi yazabilirsiniz.</span></strong></p>

<p><strong>KPSSCAFE.COM.TR  | ANKARA</strong></p></div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><font color="#000000">>></font></b><a href="http://www.kitapsec.com/Products/KPSS-Lise-Onlisans/s-1.html" style="font-size:16px;" rel="nofollow" target="_blank" title="2017 KPSS GÜNCEL BİLGİLER İÇİN TIKLAYIN!
" class="linkbank"><b><font color="#FF0000">2018 LİSE-ÖNLİSANS KPSS'YE GİRECEK ADAYLAR DİKKAT!!!</font></b></a></br>
</br>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kpsscafe2 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="2976237165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>01.06.2018 18:02</span></div>  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/eyt+gelecek+mi" title="Eyt Gelecek Mi haberleri">Eyt Gelecek Mi</a><a href="http://www.kpsscafe.com.tr/haberleri/eyt+son+dakika" title="Eyt Son Dakika haberleri">Eyt Son Dakika</a><a href="http://www.kpsscafe.com.tr/haberleri/EYT" title="EYT haberleri">EYT</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">2</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp85912" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(85912);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="85912" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="2fedb58d1958cd60238e2718b095a09ce590d2ca" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

                        <div id="comment_list">
                  
                        <div class="comment_box row-fluid" id="comment_108031">
                            <div class="span1"><img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" /></div>
                            <div class="span11">
                              <b>ses</b>                               <small class="time">35 dakika önce</small>
                              <p class="text">AKP ve MHP bir tabir vardır herkes bilir bu oyunu iyi polis kötü polis oyununu oynuyor emeklilikte yaşa takılanlara vaadi MHP verdi AKP buna sıca bakmıyor ama cumhurbaşkanı adayları ortak AKP buradan her iki kesiminde oyunu alacak sonuç olarak tek adayları var EYT MHP oy verse AKP gidiyor Akıl oyunu oynuyorlar düşününce ne demek istediğimi anlarsınız en iyisi muharrem ince ben ona vereceğim yada meral akşener EYT düşünmeyen partilere oy vermem</p>

                              <div class="buttons">
                                <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" data-cevaplanan="@ses" id="108031"><span class="glyphicons unshare"></span> Cevapla</a></div>

                                <a href="javascript:void(0)" class="like pull-left like108031" onclick="like(108031,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike108031">0</abbr>)</a>
                                <a href="javascript:void(0)" class="dislike pull-left dislike108031" onclick="like(108031,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike108031">0</abbr>)</a>
                              </div>

                            </div>
                        </div>



                        <!-- //Yoruma ait cevaplanan yorumları listeleyelim -->
                                                <!-- Yoruma ait cevaplanan yorumları listeleyelim// -->




                    
                        <div class="comment_box row-fluid" id="comment_108035">
                            <div class="span1"><img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" /></div>
                            <div class="span11">
                              <b>Ergin levent</b>                               <small class="time">52 saniye önce</small>
                              <p class="text">Bir ak partili olarak secimlerde ak partinin eyt konusunda milyonlarca magduru karsina aldigindan dolayi sikintiya gireceğini görüyorum dilerim bu yanlıştan secim öncesi döner.</p>

                              <div class="buttons">
                                <div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" data-cevaplanan="@Ergin levent" id="108035"><span class="glyphicons unshare"></span> Cevapla</a></div>

                                <a href="javascript:void(0)" class="like pull-left like108035" onclick="like(108035,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike108035">0</abbr>)</a>
                                <a href="javascript:void(0)" class="dislike pull-left dislike108035" onclick="like(108035,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike108035">0</abbr>)</a>
                              </div>

                            </div>
                        </div>



                        <!-- //Yoruma ait cevaplanan yorumları listeleyelim -->
                                                <!-- Yoruma ait cevaplanan yorumları listeleyelim// -->




                                                </div> <!-- #comment_list -->
            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">85912</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-85912 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/ekonomi/ekonomi-bakanindan-kritik-aciklamalar-h85915.html" target="_blank" title="Ekonomi Bakanından Kritik Açıklamalar">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/06/ekonomi_bakanindan_kritik_aciklamalar_h85915_5314b.png" alt="Ekonomi Bakanından Kritik Açıklamalar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ekonomi Bakanından Kritik Açıklamalar</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/ekonomi/thy-den-personellere-mujde-geldi-maaslara-zam-h85906.html" target="_blank" title="THY&#039;den Personellere Müjde Geldi: Maaşlara Zam">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/06/thy_den_personellere_mujde_geldi_maaslara_zam_h85906_ff5ac.jpg" alt="THY&#039;den Personellere Müjde Geldi: Maaşlara Zam" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">THY&#039;den Personellere Müjde Geldi: Maaşlara Zam</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/ekonomi/mehmet-simsek-2002-den-bu-yana-asgari-ucret-yuzde-770-artti-h85905.html" target="_blank" title="Mehmet Şimşek: 2002&#039;den Bu Yana Asgari Ücret Yüzde 770 Arttı">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/06/mehmet_simsek_2002_den_bu_yana_asgari_ucret_yuzde_770_artti_h85905_99f92.jpg" alt="Mehmet Şimşek: 2002&#039;den Bu Yana Asgari Ücret Yüzde 770 Arttı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Mehmet Şimşek: 2002&#039;den Bu Yana Asgari Ücret Yüzde 770 Arttı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/kpss-ilanlari/duzce-universitesi-mulakatsiz-92-kamu-personel-alimi-basvurusunda-h85913.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><a href="http://www.kpsscafe.com.tr/banner.php?id=387" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/300x250-guncel.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner387" class="img-responsive"/></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="85916" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri" class="kategori" style="background-color:#9b59b6">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2018-06-01 19:01:55"> 2018-06-01 19:01:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-ile-ilgili-son-dakika-uyarilari-lgs-kacta-baslayacak-kac-dakika-h85916.html" title="LGS ile ilgili Son Dakika Uyarıları (LGS Kaçta Başlayacak , Kaç Dakika Sürecek?)" target="_blank">LGS ile ilgili Son Dakika Uyarıları (LGS Kaçta Başlayacak , Kaç Dakika Sürecek?)</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85915" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2018-06-01 18:52:32"> 2018-06-01 18:52:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/ekonomi-bakanindan-kritik-aciklamalar-h85915.html" title="Ekonomi Bakanından Kritik Açıklamalar" target="_blank">Ekonomi Bakanından Kritik Açıklamalar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85914" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-ilanlari" class="kategori" style="background-color:#f39c12">KPSS İLANLARI</a> <span class="tarih-once" data-date="2018-06-01 18:31:08"> 2018-06-01 18:31:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/kpss-li-ve-kpss-siz-40-kamu-personeli-alimi-mulakat-yok-h85914.html" title="KPSS&#039;li ve KPSS&#039;siz 40 Kamu Personeli Alımı-Mülakat Yok !" target="_blank">KPSS&#039;li ve KPSS&#039;siz 40 Kamu Personeli Alımı-Mülakat Yok !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85913" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-ilanlari" class="kategori" style="background-color:#f39c12">KPSS İLANLARI</a> <span class="tarih-once" data-date="2018-06-01 18:05:14"> 2018-06-01 18:05:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-ilanlari/duzce-universitesi-mulakatsiz-92-kamu-personel-alimi-basvurusunda-h85913.html" title="Düzce Üniversitesi Mülakatsız 92 Kamu Personel Alımı Başvurusunda Son Günler !" target="_blank">Düzce Üniversitesi Mülakatsız 92 Kamu Personel Alımı Başvurusunda Son Günler !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85912" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2018-06-01 17:42:45"> 2018-06-01 17:42:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/hangi-partiler-eyt-lere-cozum-getirecegiz-dedi-h85912.html" title="Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?" target="_blank">Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85911" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#1abc9c">Türkiye</a> <span class="tarih-once" data-date="2018-06-01 17:25:51"> 2018-06-01 17:25:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/sandik-sorgulama-24-haziran-da-nerede-oy-kullanacagim-h85911.html" title="Sandık Sorgulama-24 Haziran&#039;da Nerede Oy Kullanacağım?" target="_blank">Sandık Sorgulama-24 Haziran&#039;da Nerede Oy Kullanacağım?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85910" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari" class="kategori" style="background-color:#f39c12">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2018-06-01 17:02:19"> 2018-06-01 17:02:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/turk-telekom-3-ilan-yayimladi-en-az-ilkokul-mezunu-personel-alimi-h85910.html" title="Türk Telekom 3 İlan Yayımladı: En Az İlkokul Mezunu Personel Alımı" target="_blank">Türk Telekom 3 İlan Yayımladı: En Az İlkokul Mezunu Personel Alımı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85909" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-06-01 17:01:40"> 2018-06-01 17:01:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/ayni-mahallede-oturan-3-cocuk-gunlerdir-kayip-h85909.html" title="Aynı Mahallede Oturan 3 Çocuk Günlerdir Kayıp" target="_blank">Aynı Mahallede Oturan 3 Çocuk Günlerdir Kayıp</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85908" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari" class="kategori" style="background-color:#f1c40f">İş-Kur İlanları</a> <span class="tarih-once" data-date="2018-06-01 16:47:31"> 2018-06-01 16:47:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/msb-iskur-dan-duyurdu-60-kpss-ile-lise-mezunu-kadrolu-3-personel-h85908.html" title="MSB İŞKUR&#039;dan Duyurdu: 60 KPSS ile Lise Mezunu Kadrolu 3 Personel Alımı" target="_blank">MSB İŞKUR&#039;dan Duyurdu: 60 KPSS ile Lise Mezunu Kadrolu 3 Personel Alımı</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="85649"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#e74c3c">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-26 14:30:50"> 2018-05-26 14:30:50</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/kpsssiz-ve-en-az-ilkokul-mezunu-olacak-egm-yeni-bekci-alimi-hakkinda-h85649.html" title="KPSS&#39;siz ve En Az İlkokul Mezunu Olacak: EGM Yeni Bekçi Alımı Hakkında Flaş İddia !" target="_blank">KPSS&#39;siz ve En Az İlkokul Mezunu Olacak: EGM Yeni Bekçi Alımı Hakkında Flaş İddia !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85694"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#9b59b6">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-28 12:37:49"> 2018-05-28 12:37:49</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/7-bin-bekci-alimi-il-kontenjan-dagilimi-h85694.html" title="7 Bin Bekçi Alımı! İl Kontenjan Dağılımı" target="_blank">7 Bin Bekçi Alımı! İl Kontenjan Dağılımı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85604"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#3498db">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-25 15:56:56"> 2018-05-25 15:56:56</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/kadin-erkek-10-bin-polis-alimi-basvuru-sartlari-23-donem-pomem-h85604.html" title="Kadın-Erkek 10 Bin Polis Alımı Başvuru Şartları (23. Dönem POMEM KPSS ve Yaş Şartı)" target="_blank">Kadın-Erkek 10 Bin Polis Alımı Başvuru Şartları (23. Dönem POMEM KPSS ve Yaş Şartı)</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85672"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#9b59b6">Güncel Haberler</a> <span class="tarih-once" data-date="2018-05-27 14:05:36"> 2018-05-27 14:05:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/resmi-duyuru-geldi-en-az-lise-mezunu-7-bin-bekci-alinacak-h85672.html" title="Resmi Duyuru Geldi: En Az Lise Mezunu 7 Bin Bekçi Alınacak" target="_blank">Resmi Duyuru Geldi: En Az Lise Mezunu 7 Bin Bekçi Alınacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85810"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#3498db">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-30 16:43:47"> 2018-05-30 16:43:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/23-donem-pomem-10-bin-polis-alimi-2018-kpss-ile-mi-olacak-h85810.html" title="23. Dönem POMEM 10 Bin Polis Alımı 2018 KPSS ile mi Olacak?" target="_blank">23. Dönem POMEM 10 Bin Polis Alımı 2018 KPSS ile mi Olacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85761"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-05-29 16:20:30"> 2018-05-29 16:20:30</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/saglik-bakanligi-18-bin-personel-alimi-kontenjan-dagilimi-h85761.html" title="Sağlık Bakanlığı 18 Bin Personel Alımı ! Kontenjan Dağılımı" target="_blank">Sağlık Bakanlığı 18 Bin Personel Alımı ! Kontenjan Dağılımı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85599"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#3498db">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-25 14:31:02"> 2018-05-25 14:31:02</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/23-donem-pomem-ile-10-bin-polis-alinacak-h85599.html" title="23. Dönem POMEM ile 10 Bin Polis Alınacak!" target="_blank">23. Dönem POMEM ile 10 Bin Polis Alınacak!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85757"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#27ae60">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-05-29 15:07:36"> 2018-05-29 15:07:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/son-dakika-18-bin-personel-alinacak-ortaogretim-onlisans-lisans-h85757.html" title="SON DAKİKA! 18 Bin Personel Alınacak ( Ortaöğretim, Önlisans, Lisans) İlan Perşembe Günü" target="_blank">SON DAKİKA! 18 Bin Personel Alınacak ( Ortaöğretim, Önlisans, Lisans) İlan Perşembe Günü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85858"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-05-31 16:46:33"> 2018-05-31 16:46:33</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/flas-aciklama-bunun-geri-donusu-yok-mahkum-affi-cikacak-h85858.html" title="Flaş Açıklama &#039;Bunun Geri Dönüşü Yok Mahkum Affı Çıkacak!&#039;" target="_blank">Flaş Açıklama &#039;Bunun Geri Dönüşü Yok Mahkum Affı Çıkacak!&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="85717"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-ilanlar/" class="kategori" style="background-color:#3498db">Askeri İlanlar</a> <span class="tarih-once" data-date="2018-05-28 17:14:22"> 2018-05-28 17:14:22</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/askeri-ilanlar/askerlik-sarti-yok-hava-ve-deniz-kuvvetleri-en-az-ilkokul-mezunu-sozlesmeli-h85717.html" title="Askerlik Şartı Yok: Hava ve Deniz Kuvvetleri En Az İlkokul Mezunu Sözleşmeli Er Alımı" target="_blank">Askerlik Şartı Yok: Hava ve Deniz Kuvvetleri En Az İlkokul Mezunu Sözleşmeli Er Alımı</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="85885" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-06-01 10:34:44"> 2018-06-01 10:34:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/ptt-kpsssiz-5-bin-sozlesmeli-personel-alimiyla-ilgili-flas-gelisme-h85885.html" title="PTT KPSS&#39;siz 5 Bin Sözleşmeli Personel Alımıyla İlgili Flaş Gelişme!" target="_blank">PTT KPSS&#39;siz 5 Bin Sözleşmeli Personel Alımıyla İlgili Flaş Gelişme!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85895" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kamu-personeli/" class="kategori" style="background-color:#d35400">KAMU PERSONELİ</a> <span class="tarih-once" data-date="2018-06-01 13:33:44"> 2018-06-01 13:33:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kamu-personeli/o-bolumlerden-mezun-3-bin-200-personel-alinacak-basvurular-sona-h85895.html" title="O Bölümlerden Mezun 3 Bin 200 Personel Alınacak! (Başvurular Sona Eriyor)" target="_blank">O Bölümlerden Mezun 3 Bin 200 Personel Alınacak! (Başvurular Sona Eriyor)</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85905" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2018-06-01 16:27:52"> 2018-06-01 16:27:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/mehmet-simsek-2002-den-bu-yana-asgari-ucret-yuzde-770-artti-h85905.html" title="Mehmet Şimşek: 2002&#039;den Bu Yana Asgari Ücret Yüzde 770 Arttı" target="_blank">Mehmet Şimşek: 2002&#039;den Bu Yana Asgari Ücret Yüzde 770 Arttı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85884" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kamu-personeli/" class="kategori" style="background-color:#9b59b6">KAMU PERSONELİ</a> <span class="tarih-once" data-date="2018-06-01 10:14:17"> 2018-06-01 10:14:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kamu-personeli/itfaiye-eri-ve-zabita-memuru-alimi-basvurulari-devam-ediyor-h85884.html" title="İtfaiye Eri ve Zabıta Memuru Alımı Başvuruları Devam Ediyor" target="_blank">İtfaiye Eri ve Zabıta Memuru Alımı Başvuruları Devam Ediyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85908" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/" class="kategori" style="background-color:#3498db">İş-Kur İlanları</a> <span class="tarih-once" data-date="2018-06-01 16:47:31"> 2018-06-01 16:47:31</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/msb-iskur-dan-duyurdu-60-kpss-ile-lise-mezunu-kadrolu-3-personel-h85908.html" title="MSB İŞKUR&#039;dan Duyurdu: 60 KPSS ile Lise Mezunu Kadrolu 3 Personel Alımı" target="_blank">MSB İŞKUR&#039;dan Duyurdu: 60 KPSS ile Lise Mezunu Kadrolu 3 Personel Alımı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85888" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#9b59b6">Türkiye</a> <span class="tarih-once" data-date="2018-06-01 11:34:20"> 2018-06-01 11:34:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/kalayci-universite-sinavi-kalkacak-kyk-kredi-faizleri-silinecek-h85888.html" title="Kalaycı : Üniversite Sınavı Kalkacak, KYK Kredi Faizleri Silinecek" target="_blank">Kalaycı : Üniversite Sınavı Kalkacak, KYK Kredi Faizleri Silinecek</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85911" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#c0392b">Türkiye</a> <span class="tarih-once" data-date="2018-06-01 17:25:51"> 2018-06-01 17:25:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/sandik-sorgulama-24-haziran-da-nerede-oy-kullanacagim-h85911.html" title="Sandık Sorgulama-24 Haziran&#039;da Nerede Oy Kullanacağım?" target="_blank">Sandık Sorgulama-24 Haziran&#039;da Nerede Oy Kullanacağım?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85898" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-06-01 14:42:29"> 2018-06-01 14:42:29</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/bursa-da-turk-telekom-binasinda-silah-sesleri-yaralilar-var-h85898.html" title="Bursa&#039;da Türk Telekom Binasında Silah Sesleri! Yaralılar Var" target="_blank">Bursa&#039;da Türk Telekom Binasında Silah Sesleri! Yaralılar Var</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85916" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri/" class="kategori" style="background-color:#3498db">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2018-06-01 19:01:55"> 2018-06-01 19:01:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-ile-ilgili-son-dakika-uyarilari-lgs-kacta-baslayacak-kac-dakika-h85916.html" title="LGS ile ilgili Son Dakika Uyarıları (LGS Kaçta Başlayacak , Kaç Dakika Sürecek?)" target="_blank">LGS ile ilgili Son Dakika Uyarıları (LGS Kaçta Başlayacak , Kaç Dakika Sürecek?)</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="85910" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/" class="kategori" style="background-color:#3498db">KPSS'siz Alım İlanları</a> <span class="tarih-once" data-date="2018-06-01 17:02:19"> 2018-06-01 17:02:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/turk-telekom-3-ilan-yayimladi-en-az-ilkokul-mezunu-personel-alimi-h85910.html" title="Türk Telekom 3 İlan Yayımladı: En Az İlkokul Mezunu Personel Alımı" target="_blank">Türk Telekom 3 İlan Yayımladı: En Az İlkokul Mezunu Personel Alımı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.kpsscafe.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="18" class="hs-content" id="anket18">
    <form id="anket-form18" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">24 Haziran 2018 Cumhurbaşkanlık Seçiminde Hangi Cumhurbaşkan Adayına Oy Vereceksiniz?<div class="hs-poll-date tarih-once" data-date="2018-05-21 18:49:57">2018-05-21 18:49:57</div><div class="clearfix"></div><a href="http://www.kpsscafe.com.tr/24-haziran-2018-cumhurbaskanlik-seciminde-hangi-cumhurbaskan-adayina-oy-vereceksiniz-anket,18.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="18" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec121">
													
													<input type="radio" class="hs-bgc-cl" name="OY18" id="sec121" value="121">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Muharrem İNCE</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec122">
													
													<input type="radio" class="hs-bgc-cl" name="OY18" id="sec122" value="122">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Recep Tayyip ERDOĞAN</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec123">
													
													<input type="radio" class="hs-bgc-cl" name="OY18" id="sec123" value="123">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Meral AKŞENER</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec124">
													
													<input type="radio" class="hs-bgc-cl" name="OY18" id="sec124" value="124">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Doğu PERİNÇEK</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec125">
													
													<input type="radio" class="hs-bgc-cl" name="OY18" id="sec125" value="125">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Selahattin DEMİRTAŞ</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec126">
													
													<input type="radio" class="hs-bgc-cl" name="OY18" id="sec126" value="126">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Temel KARAMOLLAOĞLU</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(18);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(18);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" selected>01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" selected>Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=389" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600-kpsscafe.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner389" class="img-responsive"/></a></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=394" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/120x600.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner394" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/">İş-Kur İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sydv-ilanlari/">SYDV İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/askeri-ilanlar/">Askeri İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/engelli-alim-ilanlari/">Engelli Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kalkinma-ajanslari-ilanlari/">Kalkınma Ajansları İlanları</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/bankacilik-ilanlari/">Bankacılık İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/">KPSS'siz Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/memur-haberleri/">MEMUR HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-tarih-videolari/">KPSS Tarih Videoları</a></li><li><a href="http://www.kpsscafe.com.tr/kamu-personeli/">KAMU PERSONELİ</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/1djrJb.png" alt="Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="2fedb58d1958cd60238e2718b095a09ce590d2ca" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fekonomi%2Fhangi-partiler-eyt-lere-cozum-getirecegiz-dedi-h85912.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/ekonomi/hangi-partiler-eyt-lere-cozum-getirecegiz-dedi-h85912.html"
    },
    "headline": "Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?",
    "name": "Hangi Partiler EYT&#039;lere Çözüm Getireceğiz Dedi?",
    "articleBody": "EYT&#039;ler sorunlarının çözülmesi için çağrılarını art arda yineliyor. Ama bu çarılar bugüne kadar hep karşılıksız kaldı:Gerekli prim gününü tamamlamalarına rağmen yaş haddi nedeniyle emekli olamayanların sorununu Gazeteci Murat Polat bugün kaleme aldığı yazısı ile gündme taşımaya çalıştı.&quot;Emeklilikte yaşa takılanların uykuları kaçacak&quot; başlığı ile yazdığı yazısında Murat Polat,  &quot;Emeklilikte yaşa takılanlar isyan ediyor. Emeklilikte yaşa takılanlar iktidarın seçim beyannamesinde yer almadı binlerce yaşa takılanlar mağdur edildi.Emeklilikte yaşa takılanlar şimdi sosyal medyada tepkilerini dile getiriyor uykularınız kaçacak diyerek iktidar partisini uyarıyor.&quot; dedi.EYT&#039;nin çözüme kavuşturulması için binlerce vatandaşın her gün Tweet attığını söyleyerek açıklamasını sürdüren Polat,  EYT&#039;lerin 24 Haziran seçimlerinde sandık başında  tepkilerini dile getireceğini söyledi.ÇALINMADIK KAPI BIRAKMADILAREYT&#039;lerin iktidar ve muhalefet olmak üzere çalınmadık kapı bırakmadığını söyleyerek konuşmasını sürdüren Polat, &quot;İktidarın Partisinin bakanları ekonomik ve aktüel dengelerden söz ederek Emeklilikte yaşa takılanların sorunlarını çözemedi. Şimdi muhalefet partileri seçim meydanlarında Emeklilikte yaşa takılanların sorunlarını çözeceğini vaad ediyor.ÜÇ PARTİ&#039;DEN SES GELDİGecen gün Cumhurbaşkanı Adayı Muharrem İnce  Emeklilikte yaşa takılanların sorunlarını meydanlarda dile getirdi ve mağduriyetini gidereceğini söyledi.İyi Parti Genel Başkanı Meral Akşener’de Emeklilikte yaşa takılanların sorununu çözeceğini söyledi.MHP ise yayımladığı beyannamede, emeklilikte yaşa takılanların mağduriyetlerinin giderilmesi, vatandaşın kredi ve kredi kartı borcunun yapılandırılması ve kader mahkumlarına af dikkat çekiyor.Şimdi de en çok merak edilen konu &quot;Emeklilikte yaşa takılanlar 24 Haziran seçimlerin de oyunu kime verecek acaba.&quot; konusu oldu.Siz de aşağıdaki yorum kısmından bu konu hakkındaki düşüncelerinizi yazabilirsiniz.KPSSCAFE.COM.TR  | ANKARA",
    "articleSection": "Business,Economy",
    "description": "emeklilikte yaşa takılan binlerce vatandaşın sorunu seçim öncesi hala görmezden geliniyor. Peki hangi partiler seçim beyannamesinde EYT&#039;lerin sorununa",
    "keywords": "eyt gelecek mi, eyt son dakika, EYT",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2018/06/hangi_partiler_eyt_lere_cozum_getirecegiz_dedi_h85912_54433.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-06-01T17:42:45+03:00",
    "dateModified": "2018-06-01T18:02:17+03:00",
    "genre": "news",
    "wordCount": 401,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>



<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('85912', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
