<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Ölçme Seçme ve Yerleştirme Merkezi Başkanı Mahmut Özer YKS sonrası önemli açıklamalarda bulundu." />
<meta name="keywords" content="son dakika, YKS, mahmut özer, haber, yks sonuçları" />
<meta name="news_keywords" content="son dakika, YKS, mahmut özer, haber, yks sonuçları" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı" />
<meta property="og:description" content="Ölçme Seçme ve Yerleştirme Merkezi Başkanı Mahmut Özer YKS sonrası önemli açıklamalarda bulundu." />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2018/07/yks_sonrasi_osym_baskanindan_sonuc_aciklamasi_surec_basladi_h87283_040a8.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/egitim-haberleri/yks-sonrasi-osym-baskanindan-sonuc-aciklamasi-surec-basladi-h87283.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/egitim-haberleri/yks-sonrasi-osym-baskanindan-sonuc-aciklamasi-surec-basladi-h87283.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı" />
<meta name="twitter:description" content="Ölçme Seçme ve Yerleştirme Merkezi Başkanı Mahmut Özer YKS sonrası önemli açıklamalarda bulundu." />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2018/07/yks_sonrasi_osym_baskanindan_sonuc_aciklamasi_surec_basladi_h87283_040a8.jpg" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/egitim-haberleri/yks-sonrasi-osym-baskanindan-sonuc-aciklamasi-surec-basladi-h87283.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/egitim-haberleri/yks-sonrasi-osym-baskanindan-sonuc-aciklamasi-surec-basladi-h87283.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/87283"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2018/07/yks_sonrasi_osym_baskanindan_sonuc_aciklamasi_surec_basladi_h87283_040a8.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı">
<meta name="dc.keywords" content="son dakika, YKS, mahmut özer, haber, yks sonuçları">
<meta name="dc.description" content="Ölçme Seçme ve Yerleştirme Merkezi Başkanı Mahmut Özer YKS sonrası önemli açıklamalarda bulundu.">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '87283',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-82060883-1',
facebook_login_aktif = 1;
</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"lKfqi1aUS/00q3", domain:"kpsscafe.com.tr",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKfqi1aUS/00q3" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="KCVM9tQ6v8di6qEW2yjej64ZgI-OORN4twwcbiY8rLs" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png" alt="YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 current hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:51</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/memur-haberleri/maliye-bakanligi-2018-temmuz-ayi-memur-maas-katsayilarini-acikladi-h87285.html" title="Maliye Bakanlığı 2018 Temmuz Ayı Memur Maaş Katsayılarını Açıkladı"  class="hs-lm-title" target="_blank">Maliye Bakanlığı 2018 Temmuz Ayı Memur Maaş Katsayılarını Açıkladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:30</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-tercihleri-hakkinda-ismet-yilmaz-dan-onemli-aciklama-h87284.html" title="LGS Tercihleri Hakkında İsmet Yılmaz&#039;dan Önemli Açıklama"  class="hs-lm-title" target="_blank">LGS Tercihleri Hakkında İsmet Yılmaz&#039;dan Önemli Açıklama</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:23</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/egitim-haberleri/yks-sonrasi-osym-baskanindan-sonuc-aciklamasi-surec-basladi-h87283.html" title="YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı"  class="hs-lm-title" target="_blank">YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:05</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/sevindiren-haber-geldi-ruya-bebek-bulundu-h87282.html" title="Sevindiren Haber Geldi: Rüya Bebek Bulundu"  class="hs-lm-title" target="_blank">Sevindiren Haber Geldi: Rüya Bebek Bulundu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:47</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/sinav-ve-mezuniyet-sarti-yok-iskur-la-7574-typ-personeli-alimi-h87281.html" title="Sınav ve Mezuniyet Şartı Yok: İŞKUR&#039;la 7574 TYP Personeli Alımı Başvurusu Sona Eriyor"  class="hs-lm-title" target="_blank">Sınav ve Mezuniyet Şartı Yok: İŞKUR&#039;la 7574 TYP Personeli Alımı...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:28</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/son-dakika-istanbul-da-buyuk-yangin-ilk-goruntuler-geldi-h87280.html" title="Son Dakika: İstanbul&#039;da Büyük Yangın: İlk Görüntüler Geldi"  class="hs-lm-title" target="_blank">Son Dakika: İstanbul&#039;da Büyük Yangın: İlk Görüntüler Geldi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:19</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/muharrem-ince-den-kilicdaroglu-nun-o-sozlerine-cevap-h87279.html" title="Muharrem İnce&#039;den Kılıçdaroğlu&#039;nun O Sözlerine Cevap Geldi"  class="hs-lm-title" target="_blank">Muharrem İnce&#039;den Kılıçdaroğlu&#039;nun O Sözlerine Cevap Geldi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:02</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/13-yasindaki-kiza-cirkin-saldiri-bu-sapik-araniyor-h87278.html" title="13 Yaşındaki Kıza Çirkin Saldırı: Bu Sapık Aranıyor"  class="hs-lm-title" target="_blank">13 Yaşındaki Kıza Çirkin Saldırı: Bu Sapık Aranıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:49</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/yeni-kabine-aciklaniyor-iste-bakan-olacak-yeni-isimler-h87277.html" title="Yeni Kabine Açıklanıyor-İşte Bakan Olacak Yeni İsimler"  class="hs-lm-title" target="_blank">Yeni Kabine Açıklanıyor-İşte Bakan Olacak Yeni İsimler</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:21</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/dunya/19-yasindaki-musluman-kiza-sokak-ortasinda-cirkin-saldiri-elbiselerini-h87276.html" title="19 Yaşındaki Müslüman Kıza Sokak Ortasında Çirkin Saldırı: Elbiselerini Yırtıp.."  class="hs-lm-title" target="_blank">19 Yaşındaki Müslüman Kıza Sokak Ortasında Çirkin Saldırı: Elbiselerini...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh87199" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/kpss-haberleri/2018-lise-kpss-basvurulari-basliyor-h87199.html" title="2018 Lise KPSS Başvuruları Başlıyor" target="_blank">2018 Lise KPSS Başvuruları Başlıyor</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970 250 kpss -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="5959914764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı</h3>
          <p class="lead hs-head-font">Ölçme Seçme ve Yerleştirme Merkezi Başkanı Mahmut Özer YKS sonrası önemli açıklamalarda bulundu.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          <div data-hsm="banner" data-hsid="396" class="reklam reklam129"><a href="http://www.kpsscafe.com.tr/banner.php?id=396" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/728x90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner396" class="img-responsive"/></a></div>
<div id="haberler">
  <div class="haber-kapsa haber-87283">
  <article id="haber-87283" class="clearfix">

    
          <header style="display:none">
        <h1>YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı</h1>
        <p>Ölçme Seçme ve Yerleştirme Merkezi Başkanı Mahmut Özer YKS sonrası önemli açıklamalarda bulundu.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-07-04 11:23:23">04 Temmuz 2018 Çarşamba 11:23</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2018/07/yks_sonrasi_osym_baskanindan_sonuc_aciklamasi_surec_basladi_h87283_040a8.jpg" alt="YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı" title="YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-87283"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(87283)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(87283)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(87283)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kpsscafe2 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="2976237165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p><strong><strong class="klink">YKS</strong> sonrası ÖSYM Başkanından açıklama geldi.</strong></p>

<p>Sınav evraklarını getiren araçların herhangi bir sorun yaşanmadan merkeze ulaştıklarını bildiren ÖSYM Başkanı <strong class="klink">Mahmut Özer</strong>, değerlendirme sürecinin başladığını, sınav sonuçlarını 31 Temmuz'da açıklanacağını duyrudu.</p>

<p>2018 Yükseköğretim Kurumları Sınavı Yükseköğretim Programları ve Kontenjanları Kılavuzu'nun, ÖSYM'nin internet sitesinden yayımlandığını hatırlatarak, soru iptali olmadığını söyleyen Mahmut Özer açıklamasında şu ifadeleri kullandı:</p>

<p>"Çok büyük bir organizasyon gerçekleştirdik. 4 milyon 548 bin 224 sınav kitapçığı ve cevap kağıdı basıldı. 150 bin sınav evrakı kutusu kullanıldı. Sınav evraklarının naklinde 428 tır ve 1 uçak kullanıldı. Sınav evraklarının kent içi nakliyesinde 6 bin 500 araç kullanıldı. Üç oturumda toplam 14 bin 867 sınav binası kullanıldı. Yine üç oturumda toplam 243 bin 56 sınav salonu kullanıldı. Bu sınav şu ana kadar lojistik olarak ÖSYM'nin tarihinde bir hafta sonunda gerçekleştirdiği en büyük sınav organizasyonudur. YKS'nin tüm oturumları herhangi bir sorun yaşanmadan tamamlandı."</p>

<p><img alt="" class="detayFoto" src="http://www.kpsscafe.com.tr/images/upload/sYnav_8.jpg" style="height:330px; width:660px"></img></p>

<p>Engeli, sağlık sorunu veya özel durumu olan adayların kablolu, kablosuz iletişimi kesilmiş özel salonlarda sınava alındığını belirten Mahmut Özer, açıklamasını şu şekilde sürdürdü:</p>

<p>"2017'de bu durumdaki adaylar, sadece 14 ilde bu hizmetten yararlanıyorlardı. Bu yıl bu hizmeti 81 ilde de verdik. Dolayısıyla bu durumda olan adaylar başka illere gitmek zorunda kalmadan, kendi illerinde sınava rahatlıkla girebildiler."</p>

<p>Mahmut Özer, özel sağlık sorunu olan 2 adayın her türlü güvenlik önleminin alınmasının ardından evlerinde, bir adayın da hastanede sınava alındığını kaydetti.</p>

<p><strong>KPSSCAFE.COM.TR  | ANKARA</strong></p></div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><font color="#000000">>></font></b><a href="http://www.kitapsec.com/Products/KPSS-Lise-Onlisans/s-1.html" style="font-size:16px;" rel="nofollow" target="_blank" title="2017 KPSS GÜNCEL BİLGİLER İÇİN TIKLAYIN!
" class="linkbank"><b><font color="#FF0000">2018 LİSE-ÖNLİSANS KPSS'YE GİRECEK ADAYLAR DİKKAT!!!</font></b></a></br>
</br>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kpsscafe2 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6559303327804299"
 data-ad-slot="2976237165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="clearfix"></div>
      <div class="iliskiliHaberler">
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.kpsscafe.com.tr/egitim-haberleri/2018-yks-tercih-tarihleri-ne-zaman-tercih-robotu-ne-zaman-acilacak-h87253.html" title="2018 YKS Tercih Tarihleri Ne Zaman? Tercih Robotu Ne Zaman Açılacak?" target="_blank">
            <img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/07/2018_yks_tercih_tarihleri_ne_zaman_tercih_robotu_ne_zaman_acilacak_h87253_bd143.jpg" class="media-object" alt="2018 YKS Tercih Tarihleri Ne Zaman? Tercih Robotu Ne Zaman Açılacak?">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.kpsscafe.com.tr/egitim-haberleri/2018-yks-tercih-tarihleri-ne-zaman-tercih-robotu-ne-zaman-acilacak-h87253.html" title="" target="_blank">2018 YKS Tercih Tarihleri Ne Zaman? Tercih Robotu Ne Zaman Açılacak?</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.kpsscafe.com.tr/egitim-haberleri/yks-2018-tercih-kilavuzu-yayimlandi-kontenjanlar-belli-oldu-h87249.html" title="YKS 2018 Tercih Kılavuzu Yayımlandı (Kontenjanlar Belli Oldu)" target="_blank">
            <img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/07/yks_2018_yerlestirme_program_ve_kontenjanlari_kilavuzu_yayimlandi_h87249_8addc.jpg" class="media-object" alt="YKS 2018 Tercih Kılavuzu Yayımlandı (Kontenjanlar Belli Oldu)">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.kpsscafe.com.tr/egitim-haberleri/yks-2018-tercih-kilavuzu-yayimlandi-kontenjanlar-belli-oldu-h87249.html" title="" target="_blank">YKS 2018 Tercih Kılavuzu Yayımlandı (Kontenjanlar Belli Oldu)</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.kpsscafe.com.tr/egitim-haberleri/osym-den-2018-yks-ye-girenlere-onemli-aciklama-h87195.html" title="ÖSYM&#039;den 2018 YKS&#039;ye Girenlere Önemli Açıklama" target="_blank">
            <img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/07/osym_den_2018_yks_ye_girenlere_onemli_aciklama_h87195_f8cc3.jpg" class="media-object" alt="ÖSYM&#039;den 2018 YKS&#039;ye Girenlere Önemli Açıklama">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.kpsscafe.com.tr/egitim-haberleri/osym-den-2018-yks-ye-girenlere-onemli-aciklama-h87195.html" title="" target="_blank">ÖSYM&#039;den 2018 YKS&#039;ye Girenlere Önemli Açıklama</a>
          </div>
        </div>
            </div>
                
      </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/son+dakika" title="Son Dakika haberleri">Son Dakika</a><a href="http://www.kpsscafe.com.tr/haberleri/YKS" title="YKS haberleri">YKS</a><a href="http://www.kpsscafe.com.tr/haberleri/mahmut+%C3%B6zer" title="Mahmut özer haberleri">Mahmut özer</a><a href="http://www.kpsscafe.com.tr/haberleri/haber" title="Haber haberleri">Haber</a><a href="http://www.kpsscafe.com.tr/haberleri/yks+sonu%C3%A7lar%C4%B1" title="Yks Sonuçları haberleri">Yks Sonuçları</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp87283" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(87283);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="87283" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="86f3e3f23cc7f4777af3ce089cc175c45a3aa53d" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">87283</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-87283 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-tercihleri-hakkinda-ismet-yilmaz-dan-onemli-aciklama-h87284.html" target="_blank" title="LGS Tercihleri Hakkında İsmet Yılmaz&#039;dan Önemli Açıklama">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/07/lgs_tercihleri_hakkinda_ismet_yilmaz_dan_onemli_aciklama_h87284_e15db.jpg" alt="LGS Tercihleri Hakkında İsmet Yılmaz&#039;dan Önemli Açıklama" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">LGS Tercihleri Hakkında İsmet Yılmaz&#039;dan Önemli Açıklama</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/egitim-haberleri/2018-yks-tercih-tarihleri-ne-zaman-tercih-robotu-ne-zaman-acilacak-h87253.html" target="_blank" title="2018 YKS Tercih Tarihleri Ne Zaman? Tercih Robotu Ne Zaman Açılacak?">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/07/2018_yks_tercih_tarihleri_ne_zaman_tercih_robotu_ne_zaman_acilacak_h87253_bd143.jpg" alt="2018 YKS Tercih Tarihleri Ne Zaman? Tercih Robotu Ne Zaman Açılacak?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">2018 YKS Tercih Tarihleri Ne Zaman? Tercih Robotu Ne Zaman Açılacak?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/egitim-haberleri/yks-2018-tercih-kilavuzu-yayimlandi-kontenjanlar-belli-oldu-h87249.html" target="_blank" title="YKS 2018 Tercih Kılavuzu Yayımlandı (Kontenjanlar Belli Oldu)">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/07/yks_2018_yerlestirme_program_ve_kontenjanlari_kilavuzu_yayimlandi_h87249_8addc.jpg" alt="YKS 2018 Tercih Kılavuzu Yayımlandı (Kontenjanlar Belli Oldu)" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">YKS 2018 Tercih Kılavuzu Yayımlandı (Kontenjanlar Belli Oldu)</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-tercihleri-hakkinda-ismet-yilmaz-dan-onemli-aciklama-h87284.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><a href="http://www.kpsscafe.com.tr/banner.php?id=387" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/300x250-guncel.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner387" class="img-responsive"/></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="87285" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/memur-haberleri" class="kategori" style="background-color:#3498db">MEMUR HABERLERİ</a> <span class="tarih-once" data-date="2018-07-04 11:51:44"> 2018-07-04 11:51:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/memur-haberleri/maliye-bakanligi-2018-temmuz-ayi-memur-maas-katsayilarini-acikladi-h87285.html" title="Maliye Bakanlığı 2018 Temmuz Ayı Memur Maaş Katsayılarını Açıkladı" target="_blank">Maliye Bakanlığı 2018 Temmuz Ayı Memur Maaş Katsayılarını Açıkladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87284" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri" class="kategori" style="background-color:#2ecc71">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2018-07-04 11:30:47"> 2018-07-04 11:30:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-tercihleri-hakkinda-ismet-yilmaz-dan-onemli-aciklama-h87284.html" title="LGS Tercihleri Hakkında İsmet Yılmaz&#039;dan Önemli Açıklama" target="_blank">LGS Tercihleri Hakkında İsmet Yılmaz&#039;dan Önemli Açıklama</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87283" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri" class="kategori" style="background-color:#f39c12">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2018-07-04 11:23:23"> 2018-07-04 11:23:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/egitim-haberleri/yks-sonrasi-osym-baskanindan-sonuc-aciklamasi-surec-basladi-h87283.html" title="YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı" target="_blank">YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87282" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#2ecc71">Türkiye</a> <span class="tarih-once" data-date="2018-07-04 11:05:10"> 2018-07-04 11:05:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/sevindiren-haber-geldi-ruya-bebek-bulundu-h87282.html" title="Sevindiren Haber Geldi: Rüya Bebek Bulundu" target="_blank">Sevindiren Haber Geldi: Rüya Bebek Bulundu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87281" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari" class="kategori" style="background-color:#9b59b6">İş-Kur İlanları</a> <span class="tarih-once" data-date="2018-07-04 10:47:04"> 2018-07-04 10:47:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/sinav-ve-mezuniyet-sarti-yok-iskur-la-7574-typ-personeli-alimi-h87281.html" title="Sınav ve Mezuniyet Şartı Yok: İŞKUR&#039;la 7574 TYP Personeli Alımı Başvurusu Sona Eriyor" target="_blank">Sınav ve Mezuniyet Şartı Yok: İŞKUR&#039;la 7574 TYP Personeli Alımı Başvurusu Sona Eriyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87280" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#e74c3c">Türkiye</a> <span class="tarih-once" data-date="2018-07-04 10:28:02"> 2018-07-04 10:28:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/son-dakika-istanbul-da-buyuk-yangin-ilk-goruntuler-geldi-h87280.html" title="Son Dakika: İstanbul&#039;da Büyük Yangın: İlk Görüntüler Geldi" target="_blank">Son Dakika: İstanbul&#039;da Büyük Yangın: İlk Görüntüler Geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87279" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2018-07-04 10:19:42"> 2018-07-04 10:19:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/muharrem-ince-den-kilicdaroglu-nun-o-sozlerine-cevap-h87279.html" title="Muharrem İnce&#039;den Kılıçdaroğlu&#039;nun O Sözlerine Cevap Geldi" target="_blank">Muharrem İnce&#039;den Kılıçdaroğlu&#039;nun O Sözlerine Cevap Geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87278" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2018-07-04 10:02:07"> 2018-07-04 10:02:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/13-yasindaki-kiza-cirkin-saldiri-bu-sapik-araniyor-h87278.html" title="13 Yaşındaki Kıza Çirkin Saldırı: Bu Sapık Aranıyor" target="_blank">13 Yaşındaki Kıza Çirkin Saldırı: Bu Sapık Aranıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87277" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-07-04 09:49:01"> 2018-07-04 09:49:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/yeni-kabine-aciklaniyor-iste-bakan-olacak-yeni-isimler-h87277.html" title="Yeni Kabine Açıklanıyor-İşte Bakan Olacak Yeni İsimler" target="_blank">Yeni Kabine Açıklanıyor-İşte Bakan Olacak Yeni İsimler</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="87216"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2018-07-02 21:34:00"> 2018-07-02 21:34:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/kyk-kredi-borclarinin-silinmesi-hakkinda-yeni-gelisme-h87216.html" title="KYK Kredi Borçlarının Silinmesi Hakkında Yeni Gelişme !" target="_blank">KYK Kredi Borçlarının Silinmesi Hakkında Yeni Gelişme !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="86935"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2018-06-27 08:08:36"> 2018-06-27 08:08:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/bedellide-yas-ve-ucret-icin-yeni-iddia-h86935.html" title="Bedellide Yaş ve Ücret  İçin Yeni İddia" target="_blank">Bedellide Yaş ve Ücret  İçin Yeni İddia</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87042"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#f39c12">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-06-28 18:01:23"> 2018-06-28 18:01:23</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/23-donem-pomem-kadin-erkek-10-bin-polis-alimi-kpss-den-sonra-h87042.html" title="23. Dönem POMEM (Kadın-Erkek) 10 Bin Polis Alımı KPSS&#039;den Sonra" target="_blank">23. Dönem POMEM (Kadın-Erkek) 10 Bin Polis Alımı KPSS&#039;den Sonra</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87064"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#c0392b">Ekonomi</a> <span class="tarih-once" data-date="2018-06-29 09:07:47"> 2018-06-29 09:07:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/kamuya-yeni-birim-kuruluyor-o-mezunlardan-memur-alimi-olacak-h87064.html" title="Kamuya Yeni Birim Kuruluyor-O Mezunlardan Memur Alımı Olacak" target="_blank">Kamuya Yeni Birim Kuruluyor-O Mezunlardan Memur Alımı Olacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87000"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2018-06-28 08:17:39"> 2018-06-28 08:17:39</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/yuz-binlerce-ogrenciyi-ilgilendiren-kyk-duzenlemesi-resmi-gazete-de-h87000.html" title="Yüz Binlerce Öğrenciyi İlgilendiren KYK Düzenlemesi Resmi Gazete&#039;de" target="_blank">Yüz Binlerce Öğrenciyi İlgilendiren KYK Düzenlemesi Resmi Gazete&#039;de</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87121"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#9b59b6">Türkiye</a> <span class="tarih-once" data-date="2018-06-30 12:27:14"> 2018-06-30 12:27:14</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/yks-tyt-sinav-nasildi-kolay-miydi-zor-muydu-2018-yks-tyt-sinav-h87121.html" title="YKS TYT Sınav Nasıldı, Kolay Mıydı, Zor Muydu?  (2018 YKS TYT SINAV YORUMLARI)" target="_blank">YKS TYT Sınav Nasıldı, Kolay Mıydı, Zor Muydu?  (2018 YKS TYT SINAV YORUMLARI)</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87169"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#1abc9c">Türkiye</a> <span class="tarih-once" data-date="2018-07-01 16:44:46"> 2018-07-01 16:44:46</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/sizce-idam-gelmeli-mi-tikla-ankete-katil-h87169.html" title="Sizce İdam Gelmeli mi? Tıkla Ankete Katıl" target="_blank">Sizce İdam Gelmeli mi? Tıkla Ankete Katıl</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87071"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/askeri-personel/" class="kategori" style="background-color:#c0392b">Askeri Personel</a> <span class="tarih-once" data-date="2018-06-29 11:02:46"> 2018-06-29 11:02:46</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/askeri-personel/jandarma-ya-asker-alimi-hakkinda-son-dakika-gelismesi-h87071.html" title="Jandarma&#039;ya Asker Alımı Hakkında Son Dakika Gelişmesi !" target="_blank">Jandarma&#039;ya Asker Alımı Hakkında Son Dakika Gelişmesi !</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87181"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#16a085">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-07-02 11:19:40"> 2018-07-02 11:19:40</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/en-az-lise-mezunu-2-bin-500-polis-alinacak-2018-pmyo-icin-geri-sayim-h87181.html" title="En Az Lise Mezunu 2 Bin 500 Polis Alınacak (2018 PMYO için Geri Sayım Başladı)" target="_blank">En Az Lise Mezunu 2 Bin 500 Polis Alınacak (2018 PMYO için Geri Sayım Başladı)</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="87166"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#f39c12">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-07-01 15:19:19"> 2018-07-01 15:19:19</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/kkk-2018-yili-astsubay-alimi-basvuru-sartlari-ve-tahmini-ilan-h87166.html" title="KKK 2018 Yılı Astsubay Alımı Başvuru Şartları ve Tahmini İlan Tarihi" target="_blank">KKK 2018 Yılı Astsubay Alımı Başvuru Şartları ve Tahmini İlan Tarihi</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="87272" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-07-04 08:21:17"> 2018-07-04 08:21:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/cumhurbaskani-erdogan-dan-idam-aciklamasi-h87272.html" title="Cumhurbaşkanı Erdoğan&#039;dan İdam Açıklaması" target="_blank">Cumhurbaşkanı Erdoğan&#039;dan İdam Açıklaması</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="87275" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2018-07-04 08:56:17"> 2018-07-04 08:56:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/kredi-karti-kullanicilari-dikkat-kotu-haber-bugun-geldi-h87275.html" title="Kredi Kartı Kullanıcıları Dikkat ! Kötü Haber Bugün Geldi" target="_blank">Kredi Kartı Kullanıcıları Dikkat ! Kötü Haber Bugün Geldi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="87281" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/" class="kategori" style="background-color:#f39c12">İş-Kur İlanları</a> <span class="tarih-once" data-date="2018-07-04 10:47:04"> 2018-07-04 10:47:04</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/sinav-ve-mezuniyet-sarti-yok-iskur-la-7574-typ-personeli-alimi-h87281.html" title="Sınav ve Mezuniyet Şartı Yok: İŞKUR&#039;la 7574 TYP Personeli Alımı Başvurusu Sona Eriyor" target="_blank">Sınav ve Mezuniyet Şartı Yok: İŞKUR&#039;la 7574 TYP Personeli Alımı Başvurusu Sona Eriyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="87270" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-07-04 08:01:36"> 2018-07-04 08:01:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/yeni-khk-resmi-gazete-de-yayimlandi-h87270.html" title="Yeni KHK Resmi Gazete&#039;de Yayımlandı" target="_blank">Yeni KHK Resmi Gazete&#039;de Yayımlandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="87274" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#2ecc71">Türkiye</a> <span class="tarih-once" data-date="2018-07-04 08:42:14"> 2018-07-04 08:42:14</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/14-yasindaki-kizinin-telefonunda-oyle-seyler-buldu-ki-h87274.html" title="14 Yaşındaki Kızının Telefonunda Öyle Şeyler Buldu ki.." target="_blank">14 Yaşındaki Kızının Telefonunda Öyle Şeyler Buldu ki..</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="87277" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-07-04 09:49:01"> 2018-07-04 09:49:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/yeni-kabine-aciklaniyor-iste-bakan-olacak-yeni-isimler-h87277.html" title="Yeni Kabine Açıklanıyor-İşte Bakan Olacak Yeni İsimler" target="_blank">Yeni Kabine Açıklanıyor-İşte Bakan Olacak Yeni İsimler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="87276" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/dunya/" class="kategori" style="background-color:#3498db">Dünya</a> <span class="tarih-once" data-date="2018-07-04 09:21:20"> 2018-07-04 09:21:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/dunya/19-yasindaki-musluman-kiza-sokak-ortasinda-cirkin-saldiri-elbiselerini-h87276.html" title="19 Yaşındaki Müslüman Kıza Sokak Ortasında Çirkin Saldırı: Elbiselerini Yırtıp.." target="_blank">19 Yaşındaki Müslüman Kıza Sokak Ortasında Çirkin Saldırı: Elbiselerini Yırtıp..</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="87278" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#e74c3c">Türkiye</a> <span class="tarih-once" data-date="2018-07-04 10:02:07"> 2018-07-04 10:02:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/13-yasindaki-kiza-cirkin-saldiri-bu-sapik-araniyor-h87278.html" title="13 Yaşındaki Kıza Çirkin Saldırı: Bu Sapık Aranıyor" target="_blank">13 Yaşındaki Kıza Çirkin Saldırı: Bu Sapık Aranıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="87271" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kamu-personeli/" class="kategori" style="background-color:#e74c3c">KAMU PERSONELİ</a> <span class="tarih-once" data-date="2018-07-04 08:12:52"> 2018-07-04 08:12:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kamu-personeli/secim-sonrasi-kamuda-deprem-kritik-isimler-gorevden-alindi-atamalar-h87271.html" title="Seçim Sonrası Kamuda Deprem: Kritik İsimler Görevden Alındı-Atamalar Yapıldı" target="_blank">Seçim Sonrası Kamuda Deprem: Kritik İsimler Görevden Alındı-Atamalar Yapıldı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="87273" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-07-04 08:32:29"> 2018-07-04 08:32:29</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/gundem/cocuk-kacirma-ve-istismari-hakkinda-egm-den-12-maddelik-kritik-h87273.html" title="Çocuk Kaçırma ve İstismarı Hakkında EGM&#039;den 12 Maddelik Kritik Uyarı" target="_blank">Çocuk Kaçırma ve İstismarı Hakkında EGM&#039;den 12 Maddelik Kritik Uyarı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.kpsscafe.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="19" class="hs-content" id="anket19">
    <form id="anket-form19" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Bedelli Askerlik Yaşı Sizce Kaç Olmalı?<div class="hs-poll-date tarih-once" data-date="2018-06-27 09:25:05">2018-06-27 09:25:05</div><div class="clearfix"></div><a href="http://www.kpsscafe.com.tr/bedelli-askerlik-yasi-sizce-kac-olmali-anket,19.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="19" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec127">
													
													<input type="radio" class="hs-bgc-cl" name="OY19" id="sec127" value="127">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">28  Yaş ve Üzeri</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec128">
													
													<input type="radio" class="hs-bgc-cl" name="OY19" id="sec128" value="128">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">27 Yaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec129">
													
													<input type="radio" class="hs-bgc-cl" name="OY19" id="sec129" value="129">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">26 Yaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec130">
													
													<input type="radio" class="hs-bgc-cl" name="OY19" id="sec130" value="130">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">25 Yaş ve Altı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec132">
													
													<input type="radio" class="hs-bgc-cl" name="OY19" id="sec132" value="132">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Bedelli Askerlik Olmamalı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(19);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(19);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" selected>04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=389" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600-kpsscafe.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner389" class="img-responsive"/></a></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=394" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner394" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/">İş-Kur İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sydv-ilanlari/">SYDV İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/askeri-ilanlar/">Askeri İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/engelli-alim-ilanlari/">Engelli Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kalkinma-ajanslari-ilanlari/">Kalkınma Ajansları İlanları</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/bankacilik-ilanlari/">Bankacılık İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/">KPSS'siz Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/memur-haberleri/">MEMUR HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-tarih-videolari/">KPSS Tarih Videoları</a></li><li><a href="http://www.kpsscafe.com.tr/kamu-personeli/">KAMU PERSONELİ</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/1djrJb.png" alt="YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="86f3e3f23cc7f4777af3ce089cc175c45a3aa53d" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fegitim-haberleri%2Fyks-sonrasi-osym-baskanindan-sonuc-aciklamasi-surec-basladi-h87283.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/egitim-haberleri/yks-sonrasi-osym-baskanindan-sonuc-aciklamasi-surec-basladi-h87283.html"
    },
    "headline": "YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı",
    "name": "YKS Sonrası ÖSYM Başkanından Sonuç Açıklaması: Süreç Başladı",
    "articleBody": "YKS sonrası ÖSYM Başkanından açıklama geldi.Sınav evraklarını getiren araçların herhangi bir sorun yaşanmadan merkeze ulaştıklarını bildiren ÖSYM Başkanı Mahmut Özer, değerlendirme sürecinin başladığını, sınav sonuçlarını 31 Temmuz&#039;da açıklanacağını duyrudu.2018 Yükseköğretim Kurumları Sınavı Yükseköğretim Programları ve Kontenjanları Kılavuzu&#039;nun, ÖSYM&#039;nin internet sitesinden yayımlandığını hatırlatarak, soru iptali olmadığını söyleyen Mahmut Özer açıklamasında şu ifadeleri kullandı:&quot;Çok büyük bir organizasyon gerçekleştirdik. 4 milyon 548 bin 224 sınav kitapçığı ve cevap kağıdı basıldı. 150 bin sınav evrakı kutusu kullanıldı. Sınav evraklarının naklinde 428 tır ve 1 uçak kullanıldı. Sınav evraklarının kent içi nakliyesinde 6 bin 500 araç kullanıldı. Üç oturumda toplam 14 bin 867 sınav binası kullanıldı. Yine üç oturumda toplam 243 bin 56 sınav salonu kullanıldı. Bu sınav şu ana kadar lojistik olarak ÖSYM&#039;nin tarihinde bir hafta sonunda gerçekleştirdiği en büyük sınav organizasyonudur. YKS&#039;nin tüm oturumları herhangi bir sorun yaşanmadan tamamlandı.&quot;Engeli, sağlık sorunu veya özel durumu olan adayların kablolu, kablosuz iletişimi kesilmiş özel salonlarda sınava alındığını belirten Mahmut Özer, açıklamasını şu şekilde sürdürdü:&quot;2017&#039;de bu durumdaki adaylar, sadece 14 ilde bu hizmetten yararlanıyorlardı. Bu yıl bu hizmeti 81 ilde de verdik. Dolayısıyla bu durumda olan adaylar başka illere gitmek zorunda kalmadan, kendi illerinde sınava rahatlıkla girebildiler.&quot;Mahmut Özer, özel sağlık sorunu olan 2 adayın her türlü güvenlik önleminin alınmasının ardından evlerinde, bir adayın da hastanede sınava alındığını kaydetti.KPSSCAFE.COM.TR  | ANKARA",
    "articleSection": "Headlines",
    "description": "Ölçme Seçme ve Yerleştirme Merkezi Başkanı Mahmut Özer YKS sonrası önemli açıklamalarda bulundu.",
    "keywords": "son dakika, YKS, mahmut özer, haber, yks sonuçları",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2018/07/yks_sonrasi_osym_baskanindan_sonuc_aciklamasi_surec_basladi_h87283_040a8.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-07-04T11:23:23+03:00",
    "dateModified": "2018-07-04T11:23:23+03:00",
    "genre": "news",
    "wordCount": 350,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>



<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('87283', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
