<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>LGS birinci nakil sonuçları açıklandı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Milli Eğitim Bakanlığınca Liselere Geçiş Sistemi kapsamındaki yerleştirmeye esas birinci nakil sonuçları &#039;meb.gov.tr&#039; internet adresinden açıklandı." />
<meta name="keywords" content="lgs, birinci, nakil, sonuçları, açıklandı" />
<meta name="news_keywords" content="lgs, birinci, nakil, sonuçları, açıklandı" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="LGS birinci nakil sonuçları açıklandı" />
<meta property="og:description" content="Milli Eğitim Bakanlığınca Liselere Geçiş Sistemi kapsamındaki yerleştirmeye esas birinci nakil sonuçları &#039;meb.gov.tr&#039; internet adresinden açıklandı." />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2019/08/lgs_birinci_nakil_sonuclari_aciklandi_h98284_bb5cf.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-birinci-nakil-sonuclari-aciklandi-h98284.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="LGS birinci nakil sonuçları açıklandı" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-birinci-nakil-sonuclari-aciklandi-h98284.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="LGS birinci nakil sonuçları açıklandı" />
<meta name="twitter:description" content="Milli Eğitim Bakanlığınca, Liselere Geçiş Sistemi kapsamındaki yerleştirmeye esas birinci nakil sonuçları &quot;meb.gov.tr&quot; internet adresinden açıklandı.
" />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2019/08/lgs_birinci_nakil_sonuclari_aciklandi_h98284_bb5cf.jpg" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/egitim-haberleri/lgs-birinci-nakil-sonuclari-aciklandi-h98284.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-birinci-nakil-sonuclari-aciklandi-h98284.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/98284"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2019/08/lgs_birinci_nakil_sonuclari_aciklandi_h98284_bb5cf.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="LGS birinci nakil sonuçları açıklandı">
<meta name="dc.keywords" content="lgs, birinci, nakil, sonuçları, açıklandı">
<meta name="dc.description" content="Milli Eğitim Bakanlığınca Liselere Geçiş Sistemi kapsamındaki yerleştirmeye esas birinci nakil sonuçları &#039;meb.gov.tr&#039; internet adresinden açıklandı.">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '98284',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-140400533-1',
facebook_login_aktif = 1;
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140400533-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140400533-1');
</script>    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png" alt="LGS birinci nakil sonuçları açıklandı"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Ankara <span>20°</span></div>
              <small class="hs-wt-desc">az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 current hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:35</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/guncel-haberler/temmuz-ayi-enflasyon-rakamlari-aciklandi-h98297.html" title="Temmuz ayı enflasyon rakamları açıklandı"  class="hs-lm-title" target="_blank">Temmuz ayı enflasyon rakamları açıklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:32</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/saglik/turkiye-organ-bagisina-en-istekli-ikinci-ulke-h98296.html" title="TÜRKİYE ORGAN BAĞIŞINA EN İSTEKLİ İKİNCİ ÜLKE"  class="hs-lm-title" target="_blank">TÜRKİYE ORGAN BAĞIŞINA EN İSTEKLİ İKİNCİ ÜLKE</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:29</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/organik-urun-pazari-buyuyor-h98295.html" title="Organik Ürün Pazarı Büyüyor"  class="hs-lm-title" target="_blank">Organik Ürün Pazarı Büyüyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:25</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/saglik/limon-kabugunda-sakli-6-fayda-h98294.html" title="LİMON KABUĞUNDA SAKLI 6 FAYDA"  class="hs-lm-title" target="_blank">LİMON KABUĞUNDA SAKLI 6 FAYDA</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:22</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/saglik/sicak-havalarda-kalp-hastalari-icin-7-uyari-h98293.html" title="SICAK HAVALARDA KALP HASTALARI İÇİN 7 UYARI"  class="hs-lm-title" target="_blank">SICAK HAVALARDA KALP HASTALARI İÇİN 7 UYARI</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:18</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/saglik/kurban-bayraminda-saglikli-kalmak-icin-bunlara-dikkat-edin-h98292.html" title="KURBAN BAYRAMI’NDA SAĞLIKLI KALMAK İÇİN BUNLARA DİKKAT EDİN"  class="hs-lm-title" target="_blank">KURBAN BAYRAMI’NDA SAĞLIKLI KALMAK İÇİN BUNLARA DİKKAT EDİN</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:08</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/emniyet-personeli/lise-mezunu-pmyo-kadin-erkek-polis-alim-basvurulari-basladi-iste-h98291.html" title="Lise Mezunu PMYO Kadın-Erkek Polis Alım Başvuruları Başladı! İşte Başvuru Ekranı!"  class="hs-lm-title" target="_blank">Lise Mezunu PMYO Kadın-Erkek Polis Alım Başvuruları Başladı! İşte...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:04</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/adana-kent-radyosunu-istiyor-h98290.html" title="Adana, kent radyosunu istiyor!"  class="hs-lm-title" target="_blank">Adana, kent radyosunu istiyor!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:00</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/ozel-universiteler-yuzde-30-zamlandi-h98289.html" title="Özel üniversiteler yüzde 30 zamlandı"  class="hs-lm-title" target="_blank">Özel üniversiteler yüzde 30 zamlandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:58</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/ekonomi/ataturk-havalimani-otel-oluyor-h98288.html" title="Atatürk Havalimanı otel oluyor"  class="hs-lm-title" target="_blank">Atatürk Havalimanı otel oluyor</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">99679</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">261.524</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.5815</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.7643</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.2092</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh98291" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/emniyet-personeli/lise-mezunu-pmyo-kadin-erkek-polis-alim-basvurulari-basladi-iste-h98291.html" title="Lise Mezunu PMYO Kadın-Erkek Polis Alım Başvuruları Başladı! İşte Başvuru Ekranı!" target="_blank">Lise Mezunu PMYO Kadın-Erkek Polis Alım Başvuruları Başladı! İşte Başvuru Ekranı!</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>


<div class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="98266" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/guncel-haberler/kutsal-topraklarda-17-turk-hayatini-kaybetti-h98266.html" title="Kutsal topraklarda 17 Türk hayatını kaybetti!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/08/bb.png" alt="Kutsal topraklarda 17 Türk hayatını kaybetti!"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="98261" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/turkiye/bakan-ersoydan-bayram-tatili-aciklamasi-2019-kurban-bayrami-tatili-h98261.html" title="Bakan Ersoy&#39;dan Bayram Tatili Açıklaması! 2019 Kurban bayramı Tatili 9 Gün Olacak mı?" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/08/1_3.png" alt="Bakan Ersoy&#39;dan Bayram Tatili Açıklaması! 2019 Kurban bayramı Tatili 9 Gün Olacak mı?"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="98253" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/ekonomi/sigara-tiryakilerine-kotu-haber-zamlar-diger-markalara-da-eklendi-h98253.html" title="Sigara tiryakilerine kötü haber ! Zamlar diğer markalara da eklendi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/08/ff.png" alt="Sigara tiryakilerine kötü haber ! Zamlar diğer markalara da eklendi"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="98251" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/politika/cocuk-isciligi-neden-onlenemiyor-h98251.html" title="Çocuk işçiliği neden önlenemiyor?" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/08/uu.png" alt="Çocuk işçiliği neden önlenemiyor?"  />
      </div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="98224" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="http://www.kpsscafe.com.tr/guncel-haberler/adalet-bakanligi-kpss-siz-5-bin-ara-bulucu-aliyor-h98224.html" title="Adalet Bakanlığı KPSS&#039;siz 5 Bin Ara Bulucu Alıyor!" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.kpsscafe.com.tr/images/haberler/ustmanset/2019/08/1.jpg" alt="Adalet Bakanlığı KPSS&#039;siz 5 Bin Ara Bulucu Alıyor!"  />
      </div>
          </a>
  </div>
  
</div>



        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">LGS birinci nakil sonuçları açıklandı</h3>
          <p class="lead hs-head-font">Milli Eğitim Bakanlığınca, Liselere Geçiş Sistemi kapsamındaki yerleştirmeye esas birinci nakil sonuçları &quot;meb.gov.tr&quot; internet adresinden açıklandı.
</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-98284">
  <article id="haber-98284" class="clearfix">

    
          <header style="display:none">
        <h1>LGS birinci nakil sonuçları açıklandı</h1>
        <p>Milli Eğitim Bakanlığınca, Liselere Geçiş Sistemi kapsamındaki yerleştirmeye esas birinci nakil sonuçları &quot;meb.gov.tr&quot; internet adresinden açıklandı.
</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-08-05 08:45:45">05 Ağustos 2019 Pazartesi 08:45</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2019/08/lgs_birinci_nakil_sonuclari_aciklandi_h98284_bb5cf.jpg" alt="LGS birinci nakil sonuçları açıklandı" title="LGS birinci nakil sonuçları açıklandı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-98284"></div>
      
<div class="hs-character hs-head-font secilemez">
    <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
    <span onclick="textClear(98284,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
    <span onclick="textUp(98284,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
    <span onclick="textDown(98284,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Milli Eğitim Bakanlığınca (MEB), Liselere Geçiş Sistemi (LGS) kapsamında yerleştirmeye esas birinci nakil sonuçları açıklandı.</p>

<p>LGS kapsamında yerleştirmeye esas birinci nakil sonuçlarına "meb.gov.tr" adresinden ulaşılabiliyor.</p>

<p>Bugün başlayan yerleştirmeye esas ikinci nakil tercih başvuruları 8 Ağustos'ta sona erecek. Yerleştirmeye esas ikinci nakil sonuçları 10 Ağustos'ta açıklanacak. Böylece merkezi olarak yürütülen ana yerleştirme süreci tamamlanacak.</p>

<p>Hiçbir yere yerleşemeyen öğrenciler için il/ilçe öğrenci yerleştirme ve nakil komisyonlarınca yerleştirme başvuruları alınacak ve 6 Eylül'de yerleştirme süreci sona erecek.</p>

<p><strong>İOS&nbsp;Mobil Uygulamamız İçin&nbsp;<a href="https://itunes.apple.com/tr/app/kpss-cafe/id1173357192?l=tr&amp;mt=8" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Android Mobil Uygulamamız İçin&nbsp;<a href="https://play.google.com/store/apps/details?id=com.kpss.cafe&amp;hl=tr" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Sosyal Medya Hesaplarımızı Takip Ederek İlanlardan Anında Haberdar Olun.</strong></p>

<p><strong>Twitter'da Takip Etmek İçin&nbsp;<a href="https://twitter.com/kpsscafe" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Facebook Grubumuz İçin&nbsp;<a href="https://www.facebook.com/kpsscafe" target="_blank">Tıklayınız.</a></strong></p>

<p><strong>Instagram Sayfamız için&nbsp;<a href="https://www.instagram.com/kpsscafe.com.tr/" target="_blank">Tıklayınız</a></strong></p>

<p><strong>KPSSCAFE.COM.TR | ANKARA</strong></p>
</div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.kpsscafe.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/lgs" title="Lgs haberleri">lgs</a><a href="http://www.kpsscafe.com.tr/haberleri/birinci" title=" Birinci haberleri"> birinci</a><a href="http://www.kpsscafe.com.tr/haberleri/nakil" title=" Nakil haberleri"> nakil</a><a href="http://www.kpsscafe.com.tr/haberleri/sonu%C3%A7lar%C4%B1" title=" Sonuçları haberleri"> sonuçları</a><a href="http://www.kpsscafe.com.tr/haberleri/a%C3%A7%C4%B1kland%C4%B1" title=" Açıklandı haberleri"> açıklandı</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-birinci-nakil-sonuclari-aciklandi-h98284.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp98284" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(98284);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="98284" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="bfc8f3b35eac95a09c7fbcf21eb52e7759da7313" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-birinci-nakil-sonuclari-aciklandi-h98284.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">98284</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-98284 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/egitim-haberleri/osym-baskani-aygun-den-yks-tercih-sonuclariyla-ilgili-onemli-h98271.html" target="_blank" title="ÖSYM Başkanı Aygün&#039;den YKS tercih sonuçlarıyla ilgili önemli açıklama">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/08/osym_baskani_aygun_den_yks_tercih_sonuclariyla_ilgili_onemli_aciklama_h98271_93c38.jpg" alt="ÖSYM Başkanı Aygün&#039;den YKS tercih sonuçlarıyla ilgili önemli açıklama" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">ÖSYM Başkanı Aygün&#039;den YKS tercih sonuçlarıyla ilgili önemli açıklama</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/egitim-haberleri/yurt-disi-universite-egitiminin-yildiz-ulkeleri-amerika-ve-h98231.html" target="_blank" title="YURT DIŞI ÜNİVERSİTE EĞİTİMİNİN YILDIZ ÜLKELERİ  AMERİKA VE KANADA">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/08/yurt_disi_universite_egitiminin_yildiz_ulkeleri_amerika_ve_kanada_h98231_089e8.jpg" alt="YURT DIŞI ÜNİVERSİTE EĞİTİMİNİN YILDIZ ÜLKELERİ  AMERİKA VE KANADA" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">YURT DIŞI ÜNİVERSİTE EĞİTİMİNİN YILDIZ ÜLKELERİ  AMERİKA VE KANADA</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/egitim-haberleri/yurtdisinda-universite-egitimi-ile-ilgili-merak-edilenler-h98208.html" target="_blank" title="Yurtdışında üniversite eğitimi ile ilgili merak edilenler">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2019/08/yurtdisinda_universite_egitimi_ile_ilgili_merak_edilenler_h98208_7cdb3.jpg" alt="Yurtdışında üniversite eğitimi ile ilgili merak edilenler" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yurtdışında üniversite eğitimi ile ilgili merak edilenler</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.kpsscafe.com.tr/ekonomi/gozler-enflasyonda-iste-dolarda-gunun-ilk-rakamlari-h98285.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="4582299222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="98297" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#3498db">Güncel Haberler</a> <span class="tarih-once" data-date="2019-08-05 09:35:57"> 2019-08-05 09:35:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/temmuz-ayi-enflasyon-rakamlari-aciklandi-h98297.html" title="Temmuz ayı enflasyon rakamları açıklandı" target="_blank">Temmuz ayı enflasyon rakamları açıklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98291" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli" class="kategori" style="background-color:#27ae60">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-08-05 09:08:48"> 2019-08-05 09:08:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/lise-mezunu-pmyo-kadin-erkek-polis-alim-basvurulari-basladi-iste-h98291.html" title="Lise Mezunu PMYO Kadın-Erkek Polis Alım Başvuruları Başladı! İşte Başvuru Ekranı!" target="_blank">Lise Mezunu PMYO Kadın-Erkek Polis Alım Başvuruları Başladı! İşte Başvuru Ekranı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98289" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#d35400">Ekonomi</a> <span class="tarih-once" data-date="2019-08-05 09:00:29"> 2019-08-05 09:00:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/ozel-universiteler-yuzde-30-zamlandi-h98289.html" title="Özel üniversiteler yüzde 30 zamlandı" target="_blank">Özel üniversiteler yüzde 30 zamlandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98276" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#3498db">Güncel Haberler</a> <span class="tarih-once" data-date="2019-08-05 07:02:22"> 2019-08-05 07:02:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/issiz-kalan-iki-cocuk-babasi-13-kattan-atlayarak-yasamina-son-h98276.html" title="İşsiz kalan iki çocuk babası, 13. kattan atlayarak yaşamına son verdi" target="_blank">İşsiz kalan iki çocuk babası, 13. kattan atlayarak yaşamına son verdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98275" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#c0392b">Güncel Haberler</a> <span class="tarih-once" data-date="2019-08-05 07:00:55"> 2019-08-05 07:00:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/turkiye-de-bulunan-il-halk-kutuphanesi-sayisi-belli-oldu-h98275.html" title="Türkiye&#039;de bulunan il halk kütüphanesi sayısı belli oldu!" target="_blank">Türkiye&#039;de bulunan il halk kütüphanesi sayısı belli oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98271" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri" class="kategori" style="background-color:#16a085">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2019-08-04 23:33:42"> 2019-08-04 23:33:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/egitim-haberleri/osym-baskani-aygun-den-yks-tercih-sonuclariyla-ilgili-onemli-h98271.html" title="ÖSYM Başkanı Aygün&#039;den YKS tercih sonuçlarıyla ilgili önemli açıklama" target="_blank">ÖSYM Başkanı Aygün&#039;den YKS tercih sonuçlarıyla ilgili önemli açıklama</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98269" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#16a085">Güncel Haberler</a> <span class="tarih-once" data-date="2019-08-04 22:25:36"> 2019-08-04 22:25:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/meteoroloji-den-kuvvetli-yagis-ve-ruzgar-uyarisi-h98269.html" title="Meteoroloji&#039;den kuvvetli yağış ve rüzgar uyarısı" target="_blank">Meteoroloji&#039;den kuvvetli yağış ve rüzgar uyarısı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98267" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2019-08-04 20:27:20"> 2019-08-04 20:27:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/milyoner-sayisi-200-bini-asti-h98267.html" title="Milyoner sayısı 200 bini aştı" target="_blank">Milyoner sayısı 200 bini aştı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98266" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler" class="kategori" style="background-color:#1abc9c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-08-04 20:13:07"> 2019-08-04 20:13:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/kutsal-topraklarda-17-turk-hayatini-kaybetti-h98266.html" title="Kutsal topraklarda 17 Türk hayatını kaybetti!" target="_blank">Kutsal topraklarda 17 Türk hayatını kaybetti!</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">146B</strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">35.3B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  <div data-hsm="banner" data-hsid="404" class="reklam reklam202"><a target="_blank" href="https://tr.jooble.org">
<img src="https://tr.jooble.org/css/images/logos/jooble_135x110.png" alt="Türkiye iş ilanları"/>
</a></div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="98180"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#2ecc71">Güncel Haberler</a> <span class="tarih-once" data-date="2019-08-01 19:45:47"> 2019-08-01 19:45:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/almanya-3-bin-euro-maasla-turk-personel-alacak-iste-detaylar-h98180.html" title="Almanya 3 Bin EURO Maaşla Türk Personel Alacak! İşte Detaylar!" target="_blank">Almanya 3 Bin EURO Maaşla Türk Personel Alacak! İşte Detaylar!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98035"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#f39c12">Politika</a> <span class="tarih-once" data-date="2019-07-29 09:21:15"> 2019-07-29 09:21:15</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/taseron-iscilerin-kurtulusu-verdigimiz-kanun-teklifinden-gecer-h98035.html" title="&#34;Taşeron işçilerin kurtuluşu verdiğimiz kanun teklifinden geçer&#34;" target="_blank">&#34;Taşeron işçilerin kurtuluşu verdiğimiz kanun teklifinden geçer&#34;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98124"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/adalet-personeli/" class="kategori" style="background-color:#e74c3c">Adalet Personeli</a> <span class="tarih-once" data-date="2019-07-31 08:35:37"> 2019-07-31 08:35:37</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/adalet-personeli/cte-idare-memurlugu-basvurulari-basladi-h98124.html" title="CTE İdare Memurluğu Başvuruları Başladı!" target="_blank">CTE İdare Memurluğu Başvuruları Başladı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98152"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#16a085">Ekonomi</a> <span class="tarih-once" data-date="2019-08-01 06:40:33"> 2019-08-01 06:40:33</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/dogalgaza-gece-yarisi-yuzde-15-zam-geldi-h98152.html" title="Doğalgaza gece yarısı yüzde 15 zam geldi" target="_blank">Doğalgaza gece yarısı yüzde 15 zam geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98053"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2019-07-29 12:13:29"> 2019-07-29 12:13:29</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/turkiye-den-bir-dunya-rekoru-elektrige-yuzde-307-zam-h98053.html" title="Türkiye&#039;den bir dünya rekoru! Elektriğe yüzde 307 zam!" target="_blank">Türkiye&#039;den bir dünya rekoru! Elektriğe yüzde 307 zam!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98123"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/saglik-personeli/" class="kategori" style="background-color:#27ae60">Sağlık Personeli</a> <span class="tarih-once" data-date="2019-07-31 08:25:48"> 2019-07-31 08:25:48</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/saglik-personeli/saglik-bakanligi-12000-sozlesmeli-personel-alim-ilani-yayinlandi-h98123.html" title="Sağlık Bakanlığı 12.000 Sözleşmeli Personel Alım İlanı Yayınlandı! İşte Detaylar" target="_blank">Sağlık Bakanlığı 12.000 Sözleşmeli Personel Alım İlanı Yayınlandı! İşte Detaylar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98033"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#9b59b6">Türkiye</a> <span class="tarih-once" data-date="2019-07-29 08:29:34"> 2019-07-29 08:29:34</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/meslekten-ihrac-edilen-eski-polis-kendini-asti-h98033.html" title="Meslekten ihraç edilen eski polis kendini astı" target="_blank">Meslekten ihraç edilen eski polis kendini astı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98064"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#d35400">Güncel Haberler</a> <span class="tarih-once" data-date="2019-07-29 18:46:00"> 2019-07-29 18:46:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/ptt-kpsssiz-memur-alimi-ekimde-basliyor-iste-basvuru-sartlari-h98064.html" title="PTT KPSS&#39;siz Memur Alımı Ekim&#39;de Başlıyor! İşte Başvuru Şartları!" target="_blank">PTT KPSS&#39;siz Memur Alımı Ekim&#39;de Başlıyor! İşte Başvuru Şartları!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98094"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#27ae60">Güncel Haberler</a> <span class="tarih-once" data-date="2019-07-30 14:45:30"> 2019-07-30 14:45:30</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/guncel-haberler/genc-muhendislere-yeni-mezun-programi-ile-istihdam-mujdesi-h98094.html" title="Genç Mühendislere “Yeni Mezun Programı” İle İstihdam Müjdesi!" target="_blank">Genç Mühendislere “Yeni Mezun Programı” İle İstihdam Müjdesi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="98106"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/meb-personeli/" class="kategori" style="background-color:#9b59b6">MEB Personeli</a> <span class="tarih-once" data-date="2019-07-30 20:17:59"> 2019-07-30 20:17:59</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/meb-personeli/bakanliktan-orduya-184-ogretmen-kontenjani-h98106.html" title="Bakanlıktan Ordu’ya 184 Öğretmen Kontenjanı !" target="_blank">Bakanlıktan Ordu’ya 184 Öğretmen Kontenjanı !</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="98291" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#f39c12">Emniyet Personeli</a> <span class="tarih-once" data-date="2019-08-05 09:08:48"> 2019-08-05 09:08:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/emniyet-personeli/lise-mezunu-pmyo-kadin-erkek-polis-alim-basvurulari-basladi-iste-h98291.html" title="Lise Mezunu PMYO Kadın-Erkek Polis Alım Başvuruları Başladı! İşte Başvuru Ekranı!" target="_blank">Lise Mezunu PMYO Kadın-Erkek Polis Alım Başvuruları Başladı! İşte Başvuru Ekranı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="98273" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#f39c12">Güncel Haberler</a> <span class="tarih-once" data-date="2019-08-05 06:55:20"> 2019-08-05 06:55:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/sirtimda-engelli-kizimi-tasiyarak-adalet-aradim-mahkeme-h98273.html" title="&#039;Sırtımda engelli kızımı taşıyarak adalet aradım, mahkeme 18 yıl sonra kızımı suçlu buldu ve davayı bitirdi&#039;" target="_blank">&#039;Sırtımda engelli kızımı taşıyarak adalet aradım, mahkeme 18 yıl sonra kızımı suçlu buldu ve davayı bitirdi&#039;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="98276" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#2ecc71">Güncel Haberler</a> <span class="tarih-once" data-date="2019-08-05 07:02:22"> 2019-08-05 07:02:22</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/issiz-kalan-iki-cocuk-babasi-13-kattan-atlayarak-yasamina-son-h98276.html" title="İşsiz kalan iki çocuk babası, 13. kattan atlayarak yaşamına son verdi" target="_blank">İşsiz kalan iki çocuk babası, 13. kattan atlayarak yaşamına son verdi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="98277" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#1abc9c">Güncel Haberler</a> <span class="tarih-once" data-date="2019-08-05 07:23:17"> 2019-08-05 07:23:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/cem-yilmaz-dan-netflix-gondermesi-h98277.html" title="Cem Yılmaz&#039;dan &#039;Netflix&#039; göndermesi" target="_blank">Cem Yılmaz&#039;dan &#039;Netflix&#039; göndermesi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="98279" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/teknoloji/" class="kategori" style="background-color:#1abc9c">Teknoloji</a> <span class="tarih-once" data-date="2019-08-05 08:21:55"> 2019-08-05 08:21:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/teknoloji/whatsapp-ve-instagram-in-ismi-degisiyor-h98279.html" title="WhatsApp ve Instagram&#039;ın ismi değişiyor" target="_blank">WhatsApp ve Instagram&#039;ın ismi değişiyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="98281" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/guncel-haberler/" class="kategori" style="background-color:#27ae60">Güncel Haberler</a> <span class="tarih-once" data-date="2019-08-05 08:26:59"> 2019-08-05 08:26:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/guncel-haberler/kulis-iyi-parti-de-gik-disinda-kalan-ulkuculer-arasinda-h98281.html" title="Kulis: İYİ Parti&#039;de GİK dışında kalan ülkücüler arasında &#039;Gizli anahtar liste mi vardı?&#039; tartışması" target="_blank">Kulis: İYİ Parti&#039;de GİK dışında kalan ülkücüler arasında &#039;Gizli anahtar liste mi vardı?&#039; tartışması</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="98274" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#16a085">Politika</a> <span class="tarih-once" data-date="2019-08-05 06:59:10"> 2019-08-05 06:59:10</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/kulis-iyi-parti-de-gik-disinda-kalan-ulkuculer-arasinda-h98274.html" title="Kulis: İYİ Parti&#039;de GİK dışında kalan ülkücüler arasında &#039;Gizli anahtar liste mi vardı?&#039; tartışması" target="_blank">Kulis: İYİ Parti&#039;de GİK dışında kalan ülkücüler arasında &#039;Gizli anahtar liste mi vardı?&#039; tartışması</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="98288" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#e74c3c">Ekonomi</a> <span class="tarih-once" data-date="2019-08-05 08:58:47"> 2019-08-05 08:58:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/ataturk-havalimani-otel-oluyor-h98288.html" title="Atatürk Havalimanı otel oluyor" target="_blank">Atatürk Havalimanı otel oluyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="98278" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#d35400">Türkiye</a> <span class="tarih-once" data-date="2019-08-05 08:19:08"> 2019-08-05 08:19:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/ortayli-dan-kaz-daglari-tepkisi-bakanligin-verdigi-rakamlar-h98278.html" title="Ortaylı&#039;dan Kaz Dağları tepkisi: Bakanlığın verdiği rakamlar gülünç" target="_blank">Ortaylı&#039;dan Kaz Dağları tepkisi: Bakanlığın verdiği rakamlar gülünç</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="98284" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri/" class="kategori" style="background-color:#f39c12">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2019-08-05 08:45:45"> 2019-08-05 08:45:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/egitim-haberleri/lgs-birinci-nakil-sonuclari-aciklandi-h98284.html" title="LGS birinci nakil sonuçları açıklandı" target="_blank">LGS birinci nakil sonuçları açıklandı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" selected>05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 36 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8750319538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 9 sağ dikey -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="6866801343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/aof-haberleri/">AÖF Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/dunya/">Dünya</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/meb-personeli/">MEB Personeli</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li><li><a href="http://www.kpsscafe.com.tr/ales-haberleri/">ALES Haberleri</a></li><li><a href="http://www.kpsscafe.com.tr/turkiye/">Türkiye</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/saglik-personeli/">Sağlık Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/adalet-personeli/">Adalet Personeli</a></li><li><a href="http://www.kpsscafe.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.kpsscafe.com.tr/yds-haberleri/">YDS Haberleri</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_3.png" alt="LGS birinci nakil sonuçları açıklandı" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0530 450 16 01</p>        </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="bfc8f3b35eac95a09c7fbcf21eb52e7759da7313" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fegitim-haberleri%2Flgs-birinci-nakil-sonuclari-aciklandi-h98284.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0530 450 16 01",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.kpsscafe.com.tr/egitim-haberleri/lgs-birinci-nakil-sonuclari-aciklandi-h98284.html"
    },
    "headline": "LGS birinci nakil sonuçları açıklandı",
    "name": "LGS birinci nakil sonuçları açıklandı",
    "articleBody": "Milli Eğitim Bakanlığınca (MEB), Liselere Geçiş Sistemi (LGS) kapsamında yerleştirmeye esas birinci nakil sonuçları açıklandı.LGS kapsamında yerleştirmeye esas birinci nakil sonuçlarına &quot;meb.gov.tr&quot; adresinden ulaşılabiliyor.Bugün başlayan yerleştirmeye esas ikinci nakil tercih başvuruları 8 Ağustos&#039;ta sona erecek. Yerleştirmeye esas ikinci nakil sonuçları 10 Ağustos&#039;ta açıklanacak. Böylece merkezi olarak yürütülen ana yerleştirme süreci tamamlanacak.Hiçbir yere yerleşemeyen öğrenciler için il/ilçe öğrenci yerleştirme ve nakil komisyonlarınca yerleştirme başvuruları alınacak ve 6 Eylül&#039;de yerleştirme süreci sona erecek.İOS&amp;nbsp;Mobil Uygulamamız İçin&amp;nbsp;Tıklayınız.Android Mobil Uygulamamız İçin&amp;nbsp;Tıklayınız.Sosyal Medya Hesaplarımızı Takip Ederek İlanlardan Anında Haberdar Olun.Twitter&#039;da Takip Etmek İçin&amp;nbsp;Tıklayınız.Facebook Grubumuz İçin&amp;nbsp;Tıklayınız.Instagram Sayfamız için&amp;nbsp;TıklayınızKPSSCAFE.COM.TR | ANKARA",
    "articleSection": "Headlines",
    "description": "Milli Eğitim Bakanlığınca Liselere Geçiş Sistemi kapsamındaki yerleştirmeye esas birinci nakil sonuçları &#039;meb.gov.tr&#039; internet adresinden açıklandı.",
    "keywords": "lgs, birinci, nakil, sonuçları, açıklandı",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/haberler/2019/08/lgs_birinci_nakil_sonuclari_aciklandi_h98284_bb5cf.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-08-05T08:45:45+03:00",
    "dateModified": "2019-08-05T08:45:45+03:00",
    "genre": "news",
    "wordCount": 280,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "KPSS CAFE"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "KPSS CAFE",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGOyeni_1.png",
            "width": 190,
            "height": 60
        }
    }
    
}
</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#140505');
</script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('98284', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-150055958764" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="154100688718" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->  </body>
</html>
