<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>1600 Hakim Ve Savcı Alım İlanı Yayımlandı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Bugün Adalet Bakan Abdülhamit Gül tarafından duyurulan &#039;1600 hakim ve savcı alınacak&#039;&#039; açıklamasının hemen ardından Devlet Personel Başkanlığı&#039;nın" />
<meta name="keywords" content="1600, hakim, savcı, alım, ilanı, yayımlandı" />
<meta name="news_keywords" content="1600, hakim, savcı, alım, ilanı, yayımlandı" />
<meta name="robots" content="noodp"/>
<meta name="author" content="KPSS CAFE" />
<meta property="fb:admins" content="132027196880642" /><meta name="theme-color" content="#f22613"><meta property="og:site_name" content="KPSS CAFE | KPSS Haber Portalı" />
<meta property="og:title" content="1600 Hakim Ve Savcı Alım İlanı Yayımlandı" />
<meta property="og:description" content="Bugün Adalet Bakan Abdülhamit Gül tarafından duyurulan &#039;1600 hakim ve savcı alınacak&#039;&#039; açıklamasının hemen ardından Devlet Personel Başkanlığı&#039;nın" />
  <meta property="og:image" content="http://www.kpsscafe.com.tr/images/haberler/2018/10/1600_hakim_ve_savci_alim_ilani_yayimlandi_h90203_5bef0.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kpsscafe.com.tr/adalet-personeli/1600-hakim-ve-savci-alim-ilani-yayimlandi-h90203.html" /><meta http-equiv="refresh" content="1020" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="1600 Hakim Ve Savcı Alım İlanı Yayımlandı" />
<meta name="twitter:url" content="http://www.kpsscafe.com.tr/adalet-personeli/1600-hakim-ve-savci-alim-ilani-yayimlandi-h90203.html" />
<meta name="twitter:domain" content="http://www.kpsscafe.com.tr/" />
<meta name="twitter:site" content="kpsscafe" />
<meta name="twitter:title" content="1600 Hakim Ve Savcı Alım İlanı Yayımlandı" />
<meta name="twitter:description" content="Bugün Adalet Bakan Abdülhamit Gül tarafından duyurulan &#039;1600 hakim ve savcı alınacak&#039;&#039; açıklamasının hemen ardından Devlet Personel Başkanlığı&#039;nın resmi internet sitesi üzerinden yayımlanan ile 1600 hakim ve savcı alımı yapılacağı ilanen duyuruldu. İşte hakim ve savcı alımı başvuru şartları.." />
<meta name="twitter:image:src" content="http://www.kpsscafe.com.tr/images/haberler/2018/10/1600_hakim_ve_savci_alim_ilani_yayimlandi_h90203_5bef0.png" /><link rel="alternate" href="http://www.kpsscafe.com.tr/m/adalet-personeli/1600-hakim-ve-savci-alim-ilani-yayimlandi-h90203.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.kpsscafe.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<link rel="shortcut icon" href="http://www.kpsscafe.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.kpsscafe.com.tr/adalet-personeli/1600-hakim-ve-savci-alim-ilani-yayimlandi-h90203.html">

<link rel="amphtml" href="http://www.kpsscafe.com.tr/haber/amp/90203"><link rel="publisher" href="kpsscafe" />  <link rel="image_src" type="image/jpeg" href="http://www.kpsscafe.com.tr/images/haberler/2018/10/1600_hakim_ve_savci_alim_ilani_yayimlandi_h90203_5bef0.png" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.kpsscafe.com.tr/">
<meta name="dc.title" content="1600 Hakim Ve Savcı Alım İlanı Yayımlandı">
<meta name="dc.keywords" content="1600, hakim, savcı, alım, ilanı, yayımlandı">
<meta name="dc.description" content="Bugün Adalet Bakan Abdülhamit Gül tarafından duyurulan &#039;1600 hakim ve savcı alınacak&#039;&#039; açıklamasının hemen ardından Devlet Personel Başkanlığı&#039;nın">

<link rel="dns-prefetch" href="//www.kpsscafe.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.kpsscafe.com.tr/',
tema = 'hs-rise',
surum = '1.0.1',
sistem = '5.8.14',
theme_path = 'http://www.kpsscafe.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '5',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'kpsscafe',
facebook_user = 'kpsscafe',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '90203',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-82060883-1',
facebook_login_aktif = 1;
</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"lKfqi1aUS/00q3", domain:"kpsscafe.com.tr",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8TCHDS');</script>
<!-- End Google Tag Manager -->


<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lKfqi1aUS/00q3" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<meta name="google-site-verification" content="KCVM9tQ6v8di6qEW2yjej64ZgI-OORN4twwcbiY8rLs" />    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.kpsscafe.com.tr/">
                <img src="http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png" alt="1600 Hakim Ve Savcı Alım İlanı Yayımlandı"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.kpsscafe.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.kpsscafe.com.tr/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://online.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-play"></i><span> ONLİNE KPSS HAZIRLIK</span></a>
                  
                  <!--
                  <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.kpsscafe.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="KPSS HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/kpss-haberleri/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-1" target="_blank"  >KPSS HABERLERİ</a>
<a title="KPSS İLANLARI Haberleri" href="http://www.kpsscafe.com.tr/kpss-ilanlari/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-2" target="_blank"  >KPSS İLANLARI</a>
<a title="MEMUR HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/memur-haberleri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3" target="_blank"  >MEMUR HABERLERİ</a>
<a title="KAMU PERSONELİ Haberleri" href="http://www.kpsscafe.com.tr/kamu-personeli/" id="k131" class="hs-nav-link hs-ripple hs-nav-131 hs-order-4" target="_blank"  >KAMU PERSONELİ</a>
<a title="EĞİTİM HABERLERİ Haberleri" href="http://www.kpsscafe.com.tr/egitim-haberleri/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-5" target="_blank"  >EĞİTİM HABERLERİ</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:16</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/adalet-personeli/1600-hakim-ve-savci-alim-ilani-yayimlandi-h90203.html" title="1600 Hakim Ve Savcı Alım İlanı Yayımlandı"  class="hs-lm-title" target="_blank">1600 Hakim Ve Savcı Alım İlanı Yayımlandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:51</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/danistay-dan-ogrenci-andi-karari-h90202.html" title="Danıştay&#039;dan Öğrenci Andı Kararı!"  class="hs-lm-title" target="_blank">Danıştay&#039;dan Öğrenci Andı Kararı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:56</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/patronun-taciz-iddiasi-anneyi-yikti-h90201.html" title="Patronun Taciz İddiası Anneyi Yıktı!"  class="hs-lm-title" target="_blank">Patronun Taciz İddiası Anneyi Yıktı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:43</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/kpss-haberleri/kpss-davasinda-karar-cikti-h90200.html" title="KPSS davasında karar çıktı!"  class="hs-lm-title" target="_blank">KPSS davasında karar çıktı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:31</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/ogretmen-ogrencileri-aracla-ezdi-h90199.html" title="Öğretmen Öğrencileri Araçla Ezdi!"  class="hs-lm-title" target="_blank">Öğretmen Öğrencileri Araçla Ezdi!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:17</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/egitim-haberleri/burs-ve-kredi-basvurularinda-son-gun-yaklasiyor-h90198.html" title="Burs ve Kredi Başvurularında Son Gün Yaklaşıyor"  class="hs-lm-title" target="_blank">Burs ve Kredi Başvurularında Son Gün Yaklaşıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:09</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/istanbul-valiliginden-29-ekim-aciklamasi-h90197.html" title="İstanbul Valiliği&#39;nden 29 Ekim açıklaması"  class="hs-lm-title" target="_blank">İstanbul Valiliği&#39;nden 29 Ekim açıklaması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:16</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/turkiye/patron-sayim-yapalim-deyince-is-yerini-yakti-h90196.html" title="Patron Sayım Yapalım Deyince İş Yerini Yaktı!"  class="hs-lm-title" target="_blank">Patron Sayım Yapalım Deyince İş Yerini Yaktı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:01</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/gundem/bassavciliktan-cemal-kasikci-aciklamasi-h90195.html" title="Başsavcılık&#39;tan Cemal Kaşıkçı açıklaması"  class="hs-lm-title" target="_blank">Başsavcılık&#39;tan Cemal Kaşıkçı açıklaması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:48</span>
              </span>
              <a href="http://www.kpsscafe.com.tr/politika/kulturel-irkcilik-dunyanin-dort-bir-ucunda-veba-salgini-h90194.html" title="“Kültürel ırkçılık, dünyanın dört bir ucunda veba salgını gibi yayılıyor”"  class="hs-lm-title" target="_blank">“Kültürel ırkçılık, dünyanın dört bir ucunda veba salgını...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BIST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              STERLIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh90133" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.kpsscafe.com.tr/emniyet-personeli/pomem-kpssyas-ve-boy-sartlari-esnetilecek-mi-h90133.html" title="POMEM KPSS,Yaş ve Boy Şartları Esnetilecek mi?" target="_blank">POMEM KPSS,Yaş ve Boy Şartları Esnetilecek mi?</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>

        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="397" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 130 haber sayfa başlangıcı -->
<ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:90px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="8698646089"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">1600 Hakim Ve Savcı Alım İlanı Yayımlandı</h3>
          <p class="lead hs-head-font">Bugün Adalet Bakan Abdülhamit Gül tarafından duyurulan &#039;1600 hakim ve savcı alınacak&#039;&#039; açıklamasının hemen ardından Devlet Personel Başkanlığı&#039;nın resmi internet sitesi üzerinden yayımlanan ile 1600 hakim ve savcı alımı yapılacağı ilanen duyuruldu. İşte hakim ve savcı alımı başvuru şartları..</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          <div data-hsm="banner" data-hsid="396" class="reklam reklam129"><a href="http://www.kpsscafe.com.tr/banner.php?id=396" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/728x90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner396" class="img-responsive"/></a></div>
<div id="haberler">
  <div class="haber-kapsa haber-90203">
  <article id="haber-90203" class="clearfix">

    
          <header style="display:none">
        <h1>1600 Hakim Ve Savcı Alım İlanı Yayımlandı</h1>
        <p>Bugün Adalet Bakan Abdülhamit Gül tarafından duyurulan &#039;1600 hakim ve savcı alınacak&#039;&#039; açıklamasının hemen ardından Devlet Personel Başkanlığı&#039;nın resmi internet sitesi üzerinden yayımlanan ile 1600 hakim ve savcı alımı yapılacağı ilanen duyuruldu. İşte hakim ve savcı alımı başvuru şartları..</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-10-18 19:16:15">18 Ekim 2018 Perşembe 19:16</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.kpsscafe.com.tr/images/haberler/2018/10/1600_hakim_ve_savci_alim_ilani_yayimlandi_h90203_5bef0.png" alt="1600 Hakim Ve Savcı Alım İlanı Yayımlandı" title="1600 Hakim Ve Savcı Alım İlanı Yayımlandı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-90203"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(90203)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(90203)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(90203)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="305" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 132 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3936014816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><p>Bugün Adalet Bakan Abdülhamit Gül tarafından duyurulan '1600 hakim ve savcı alınacak'' açıklamasının hemen ardından Devlet Personel Başkanlığı'nın resmi internet sitesi üzerinden yayımlanan ile 1600 hakim ve savcı alımı yapılacağı ilanen duyuruldu. İşte hakim ve savcı alımı başvuru şartları..</p>

<p><strong>Adaet Bakanlığı tarafından yayımlanan 1600 hakim ve Savcı alım ilanının detayları şöyle;</strong></p>

<p>2018 dönemi için tespit edilen ihtiyaç durumuna göre Bakanlığımızca yazılı yarışma sınavı ve mülâkat ile 9-5 dereceli kadrolara;</p>

<div>
<ol>
	<li>
	<p>1000 adlî yargı hâkim ve savcı adayı,</p>
	</li>
	<li>
	<p>500 avukatlık mesleğinden hâkim ve savcı adayı,</p>
	</li>
	<li>
	<p>100 idari yargı hâkim adayı,</p>
	</li>
</ol>

<p style="margin-left: 5.8pt;">alınacak olup, yazılı yarışma sınavları, Ölçme Seçme ve Yerleştirme Merkezi (ÖSYM) tarafından <strong>29 Aralık 2018 Cumartesi günü Ankara’da </strong>iki oturumda yapılacaktır.</p>

<ol style="list-style-type:lower-alpha">
	<li>
	<p>Adli Yargı, Adli Yargı-Avukat ve İdari Yargı Sınavlarının tümü için başvuru yapan adaylar, Adli Yargı ve İdari Yargı Sınavlarının ikisi için de başvuru yapan adaylar ile sadece Adli Yargı Sınavına başvuran adayların sınav binalarına alınma işlemleri saat 10.00’da tamamlanacaktır. Adaylar, saat 10.00’dan sonra sınav binalarına alınmayacaklardır.</p>
	</li>
	<li>
	<p>Adli Yargı ve Adli Yargı-Avukat Sınavlarının ikisi için de başvuru yapan adayların sınav binalarına alınma işlemleri sınavın sabah oturumunda saat 10.00’da, öğleden sonra oturumunda ise saat 15.30’da tamamlanacaktır. Adaylar, sınavın sabah oturumunda saat 10.00’dan sonra öğleden sonra oturumunda ise saat 15.30’dan sonra sınav binalarına alınmayacaklardır.</p>
	</li>
	<li>
	<p>İdari Yargı ve Adli Yargı-Avukat Sınavlarının ikisi için de başvuru yapan adaylar ile sadece İdari Yargı Sınavına veya sadece Adli Yargı-Avukat Sınavına başvuru yapan adayların sınav binalarına alınma işlemleri saat 11.00’de tamamlanacaktır. Adaylar, saat 11.00’den sonra sınav binalarına alınmayacaklardır.</p>
	</li>
	<li>
	<p>Adli Yargı-Avukat Sınavı için de başvuru yapan adayların öğleden sonra oturumu için sınav binalarına alınma işlemleri saat 15.30’da tamamlanacaktır. Adaylar, saat 15.30’dan sonra sınav binalarına alınmayacaklardır.</p>
	</li>
</ol>

<p>B-Sınavlara Başvurular:</p>

<p>Sınava başvurular, <strong>1-8 Kasım 2018 tarihleri </strong>arasında elektronik ortamda ÖSYM başvuru merkezleri aracılığıyla veya bireysel olarak internet aracılığıyla (ÖSYM’nin https://ais.osym.gov.tr internet adresinden) yapacaklar ve sınav ücretini yatırarak başvurularını tamamlayacaklardır. Başvuru merkezleri listesi başvuru süresi içinde ÖSYM’nin internet adresinde sınava başvuru bilgileri içerisinde yer alacaktır. ÖSYM başvuru merkezleri başvuruları, resmi iş gününde ve resmi iş saatleri arasında alacaklardır.</p>

<p>ÖSYM Aday İşlemleri Sisteminde geçerli fotoğrafı (*) bulunan adaylar, başvuru işlemlerini bireysel olarak internet aracılığıyla (ÖSYM’nin https://ais.osym.gov.tr internet adresinden T.C. Kimlik Numaraları ve aday şifreleri ile) veya diledikleri bir başvuru merkezlerinde yapacaklardır.</p>

<p>ÖSYM Aday İşlemleri Sisteminde geçerli bir fotoğrafı bulunmayan adaylar ise başvuru işlemlerini bir başvuru merkezinden yapacaklardır. Posta yoluyla başvuru alınmayacaktır.</p>
</div>

<p>* Geçerli fotoğraf: Son 50 ay içerisinde herhangi bir başvuru merkezinden çekilmiş ve ÖSYM tarafından reddedilmemiş fotoğraflar geçerli fotoğraftır.*</p>

<div>
<p style="margin-left: 5.8pt;">Adayların eğitim bilgileri, Yükseköğretim Bilgi Sisteminden (YÖKSİS) alınarak başvuru ekranına yansıtılacaktır. YÖKSİS’te eğitim bilgisi bulunmayan <em>(KKTC hariç yurt dışı, askeri okul mezunları ile ÖSYM Aday İşlemleri Sisteminden yabancı uyruklu numarası edinen (0 ile başlayan Y.U. numarası) adaylar) </em>adayların ise varsa ÖSYM Aday İşlemleri Sistemindeki eğitim bilgileri başvuru ekranına yansıtılacaktır.</p>

<p style="margin-left: 5.8pt;">YÖKSİS kaynaklı olmayan eğitim bilgisinde <em>(KKTC hariç yurt dışı, askeri okul mezunları ile ÖSYM Aday İşlemleri Sisteminden yabancı uyruklu numarası edinen (0 ile başlayan Y.U. numarası) adaylar)</em>, düzeltme/değişiklik bulunan adaylar başvurularını bir başvuru merkezinden yapacaklardır.</p>

<p>ÖSYM tarafından yapılan; başvuruların alınması, sınavın uygulanması, güvenlik önlemleri, sınav ücretinin yatırılması, sonuçlara itiraz vb. sınav ile ilgili güncel gelişmeler, başvuru tarihlerinde ÖSYM tarafından adaylara duyurulacaktır.</p>

<p>Başvurusunu bir başvuru merkezinden yapacak adaylar, ÖSYM’nin internet adresinden edinecekleri Aday Başvuru Formunu (Sınava başvuru tarihlerinde yayımlanacaktır.) doldurmuş olarak ÖSYM Başvuru Merkezlerine şahsen başvuracaklardır. Adayların başvurularını yaparken, doldurulmuş Aday Başvuru Formunu, nüfus cüzdanı veya T.C. Kimlik Kartı veya geçerlilik süresi dolmamış pasaportlarının aslını yanlarında bulundurmaları zorunludur.</p>

<p>YÖKSİS’te ve ÖSYM arşivinde eğitim bilgisi bulunmayan veya bu bilgilerinde düzeltme/değişiklik olan adayların hukuk fakültesinden mezun olduğuna dair diploma veya mezuniyet belgesi ile yabancı bir hukuk fakültesini bitirenlerin ise diploma veya mezuniyet belgesi ile Türkiye'deki hukuk fakülteleri programlarına göre eksik kalan derslerden sınava girip başarılı olduğuna dair belgeyi, hukuk fakültesinden mezun olanlar dışından alınacak adaylar bakımından, hukuk veya hukuk bilgisine programlarında yeterince yer veren siyasal bilgiler, idarî bilimler, iktisat ve maliye alanlarında en az dört yıllık yükseköğrenim yapmış veya bunlara denkliği kabul edilmiş yabancı öğretim kurumlarından mezun olduğuna dair belgeyi (Belgelerin onaylı örneği de kabul edilir.) başvuruda yanlarında bulundurmaları ve belgelerinin onaylı bir örneğini başvuru merkezi görevlisine teslim etmeleri zorunludur.</p>

<p>Başvuru ekranına yansıtılan YÖKSİS kaynaklı eğitim bilgileri, ÖSYM başvuru merkezlerinde değiştirilemez. YÖKSİS’teki eğitim bilgilerinde eksiklik/düzeltme olan adayların başvuru süresi içinde kendi üniversitelerine başvurarak bu bilgilerinin düzeltilmesini sağlamaları gerekmektedir.</p>

<p>YÖKSİS’te eğitim bilgisi bulunmayan adaylardan (KKTC hariç yurt dışı, askeri okul mezunları ile ÖSYM Aday İşlemleri Sisteminden yabancı uyruklu numarası (0 ile başlayan YU numarası) edinenler) ÖSYM arşivinde de eğitim bilgisi bulunmayan veya ÖSYM arşivindeki eğitim bilgilerinde düzeltme/değişiklik bulunanların bu bilgileri ÖSYM başvuru merkezlerince başvuru aşamasında değiştirilebilecek/düzeltilebilecektir.</p>

<p>Başvuru merkezi görevlisi tarafından adayın Aday Başvuru Formundaki bilgileri ile birlikte web kamerayla alınacak fotoğrafı da elektronik ortama aktarılacaktır (ÖSYM kayıtlarında geçerli bir fotoğrafı (*) bulunan adayların fotoğraflarının çekilmesi sistem tarafından engellenmektedir.). Fotoğraf, adayın fiziksel olarak tanınmasını sağlayacak nitelikte olmalıdır.</p>
</div>

<p>Başvuruda adayların kimlik, eğitim, iletişim bilgileri ile birlikte hangi sınava katılacakları bilgisi de aşağıdaki şekilde alınacaktır:</p>

<div>
<p>¨2018-Adli Yargı Sınavına katılacağım.</p>

<ul>
	<li>
	<p><strong>2018-Adli Yargı-Avukat Sınavına katılacağım.</strong></p>
	</li>
	<li>
	<p><strong>2018-İdari Yargı Sınavına katılacağım.</strong></p>
	</li>
</ul>

<p style="margin-left: 5.8pt;">Adaylar, başvuru şartlarını taşımaları halinde, formda ve sistemde yer alan kutucuklardan bir veya birden fazlasını işaretlemek suretiyle, birden fazla sınava başvuru yapabileceklerdir.</p>

<p style="margin-left: 5.8pt;">Başvuru merkezi görevlisi adayın bilgilerini ve fotoğrafını elektronik ortama aktardıktan sonra yazıcıdan alacağı Aday Başvuru Kayıt Bilgileri formunu kontrol etmesi için adaya verecektir. Aday belgeyi kontrol edecek ve bilgiler doğru ise imzalayıp görevliye onaylaması için geri verecektir. Bu aşamadan sonra kişisel bilgilerin doğruluğundan aday sorumlu olacaktır. Belge üzerindeki onay kodu sisteme girildikten ve sınav ücreti yatırıldıktan sonra başvuru tamamlanacaktır. Onay kodu girilmeyen ve sınav ücreti yatırılmayan başvurular tamamlanmayacağı için geçersizdir ve sorumluluk adaya aittir.</p>

<p>Adaylar, ÖSYM’nin https://ais.osym.gov.tr internet adresinden bireysel olarak internet aracılığıyla başvuru yapan adayların başvurularının tamamlanması için başvuru ekranında “Başvuru İşlemi ÖSYM’ye Bildirilmiştir.” açıklamasını mutlaka görmeleri, sınav ücretini yatırmaları ve aday başvuru kayıt bilgilerinin bir dökümünü yazıcıdan alarak, başvurunun diğer aşamalarında gerekebileceğinden özenle saklamaları gerekmektedir.</p>

<p>Adaylar başvuru işlemini yaptıktan sonra sınav ücretini ödeyerek başvurularını tamamlayacaklardır.</p>

<p>Sınav ücreti; 1 sınava katılan adaylar için 180,00 TL, 2 sınava katılan adaylar için 270,00 TL, 3 sınava katılan adaylar için 360,00 TL’dir.</p>

<p style="margin-left: 5.8pt;"><strong>Sınav ücreti</strong>, <strong>1-9 Kasım 2018 tarihleri arasında ÖSYM’nin internet sayfasında yer alan “ÖDEMELER” alanından kredi kartı/banka kartı ile ÖSYM adına yatırılacaktır. </strong>Adaylar bankalardan sınav ücreti ödemesi yapmamalıdır. Ödeme işlemlerinden kaynaklanabilecek hatalardan ÖSYM ve Adalet Bakanlığı sorumlu olmayacaktır. Adaylar, başvuru işlemini yaptıktan sonra sınav ücretini yatırarak başvurularını tamamlayacaklardır. Sınav ücretini süresi içinde yatırmayan adayların başvuru kayıt bilgileri iptal edilecektir.</p>

<p>Başvuru bilgileri sisteme kaydedilen ancak, sınav ücretini süresi içinde yatırmayan adayların başvuru kayıt bilgileri iptal edilecek ve bina/salon atamaları yapılmayacağından bu adaylara Sınava Giriş Belgesi düzenlenmeyecektir.</p>

<p>Engel/sağlık sorunu olan adaylar, bir üniversite veya devlet hastanesinden alacakları sağlık kurulu raporları ile belgelendirmek kaydıyla engel/sağlık durumlarına uygun olarak “Engelli Salonu”nda sınava alınacaklardır.</p>

<p>Adayların Aday Başvuru Formuna yazdıkları bilgilerin sorumluluğu kendilerine aittir. Aday Başvuru Formuna yazılan bilgilerdeki eksik ve yanlışlar yüzünden doğacak sonuçlardan aday sorumlu olacaktır. Bir adayın beyanının gerçeğe uymadığı tespit edildiği takdirde bu aday, aradan geçen süreye bakılmaksızın bu sınavdan elde ettiği tüm haklarını kaybedecektir.</p>

<p>C-Başvuru Koşulları:</p>
</div>

<p>2802 sayılı Hâkimler ve Savcılar Kanununa göre adaylığa atanacakların aşağıdaki şartları taşımaları gerekmektedir:</p>

<div>
<ol style="list-style-type:lower-alpha">
	<li>
	<p>Türk vatandaşı olmak,</p>
	</li>
	<li>
	<p>Adli yargı hâkim ve savcı adaylığı ile idari yargı hâkim adaylığı için giriş sınavının yapıldığı yılın Ocak ayının birinci günü itibarıyla 35 yaşını (doğum tarihi 01.01.1983 ve daha sonra olanlar) doldurmamış olmak,</p>
	</li>
</ol>

<p>Avukatlık mesleğinden alınacak adlî yargı hâkim ve savcı adaylığı için; <em><u>yazılı</u></em></p>

<p style="margin-left: 5.8pt;">&nbsp;<strong><em><u>yarışma sınav tarihi itibariyle avukatlık mesleğinde fiilen en az üç yıl çalışmış olmak</u></em></strong> ile, yazılı giriş sınavının yapıldığı yılın Ocak ayının birinci günü itibarıyla 45 yaşını (doğum tarihi <strong>01.01.1973 </strong>ve daha sonra olanlar) doldurmamış olmak,</p>

<ol style="list-style-type:lower-alpha">
	<li>
	<p><strong>Adlî yargı – avukatlık adlî yargı adayları için</strong>; hukuk fakültesinden mezun olmak veya yabancı bir hukuk fakültesini bitirip de Türkiye‘deki hukuk fakülteleri programlarına göre eksik kalan derslerden sınava girip başarı belgesi almış bulunmak,</p>
	</li>
</ol>

<p>İdarî yargı adayları için; Hukuk Fakültesi veya Hukuk Bilgisine programlarında yeterince yer veren Siyasal Bilgiler, İdari Bilimler, İktisat ve Maliye alanlarından en az dört yıllık yükseköğrenim mezunu olmak, Yabancı bir hukuk fakültesini bitirip de Türkiye'deki hukuk fakülteleri programlarına göre eksik kalan derslerden sınava girip başarılı olanlar ile Hukuk Fakültesi dışında hukuk veya hukuk bilgisine programlarında yeterince yer veren siyasal bilgiler, idarî bilimler, iktisat ve maliye alanlarında en az dört yıllık yükseköğrenim yapmış veya bunlara denkliği kabul edilmiş yabancı öğretim kurumlarından mezun olmak,</p>

<ol style="list-style-type:lower-alpha">
	<li>
	<p>Kamu haklarından yasaklı olmamak,</p>
	</li>
	<li>
	<p>Askerlik durumu itibariyle askerlikle ilgisi bulunmamak veya muvazzaflık hizmetini yapmış yahut ertelenmiş veya yedeğe geçirilmiş olmak,</p>
	</li>
	<li>
	<p>Hâkimlik ve savcılık görevlerini sürekli olarak yurdun her yerinde yapmasına engel olabilecek vücut ve akıl hastalığı veya engelliliği, alışılmışın dışında çevrenin yadırgayacağı şekilde konuşma ve organlarının hareketini kontrol zorluğu çekmek gibi engeli bulunmamak,</p>
	</li>
	<li>
	<p>Taksirli suçlar hariç olmak üzere, üç aydan fazla hapis veya affa uğramış olsa bile Devletin şahsiyetine karşı işlenen suçlarla, zimmet, ihtilâs, irtikâp, rüşvet, hırsızlık, dolandırıcılık, sahtecilik, inancı kötüye kullanma, dolanlı iflâs gibi yüz kızartıcı veya şeref ve haysiyet kırıcı bir suçtan veya kaçakçılık, resmî ihale ve alım satımlara fesat karıştırma, Devlet sırlarını açığa vurma suçlarından dolayı hükümlü bulunmamak veya bu suçlardan veya taksirli suçlar hariç olmak üzere üç aydan fazla hürriyeti bağlayıcı cezayı gerektiren bir fiilden dolayı soruşturma veya kovuşturma altında olmamak,</p>
	</li>
	<li>
	<p>Hâkimlik ve savcılık mesleğine yakışmayacak tutum ve davranışlarda bulunmamış olmak.</p>
	</li>
</ol>

<p><strong>D-</strong>Başvuru işlemini yapmayan, başvuru koşullarını taşımayan, başvuru koşullarını taşımadığı hâlde sınav ücretini yatıran, başvurusu geçersiz sayılan, birden fazla sınav ücreti yatıran, sınava girmeyen veya giremeyen, sınava alınmayan veya sınavdan çıkarılan, sınavda</p>
</div>

<p>başarı sağlayamayan veya sınavı geçersiz sayılan, ücret gerektirmeyen bir işlem için ücret yatıran, aynı işlem için birden fazla ödeme yapan adayların ödedikleri ücretler iade edilmez.</p>

<div>
<p><strong>E-</strong>Adalet Bakanlığı tarafından başvurusu kabul edilerek T.C. Kimlik Numarası ÖSYM’ye bildirilen adaylar için ÖSYM tarafından (katılacağı oturumlara göre) Sınava Giriş Belgesi düzenlenecektir. Belge üzerinde adayın hangi bina ve salonda sınava gireceği ile adayın girmek istediği sınav tür/türleri, sınav tarihi ve saatleri yer alacaktır. Adaylar başvuru bilgilerine (katılacakları sınav/sınavlara göre) uygun olarak ayrı sınav binalarına atanacaklardır.</p>

<p><strong>F-</strong>Adaylar sınava, sınavın yapılacağı hafta içerisinde, ÖSYM’nin https://ais.osym.gov.tr internet adresinden T.C. Kimlik Numarası ve aday şifresi girerek edinecekleri Sınava Giriş Belgesi ve nüfus cüzdanı veya Türkiye Cumhuriyeti Kimlik Kartı veya geçerlilik süresi dolmamış pasaportu ile kabul edilecektir. Bunların dışındaki, sürücü belgesi, meslek kimlik kartları vb. diğer tüm belgeler sınava giriş için geçerli belgeler olarak kabul edilmeyecektir. Nüfus cüzdanında soğuk damga basılı olmalı, adayın sınav görevlilerince kolaylıkla tanınmasını sağlayacak güncel bir fotoğrafı ve T.C. Kimlik Numarası bulunmalı, pasaportun süresi geçerli olmalıdır. Üzerinde soğuk damga, güncel bir fotoğraf veya T.C. Kimlik Numarası bulunmayan (T.C. Kimlik Numarası elle veya daktilo ile sonradan yazılmış veya ilave edilmiş olmamalıdır.) nüfus cüzdanları ile geçerlilik süresi bitmiş pasaportlar kabul edilmeyecektir. Bir aday bu belgeleri yanında olmadığı hâlde Sınav Koordinatörlerinin, ÖSYM Temsilcilerinin, bina veya salon görevlilerinin kararıyla herhangi bir salonda sınava alınmış olsa bile, bu adayın sınavı ÖSYM Yönetim Kurulunca geçersiz sayılacaktır.</p>

<p><strong>G-</strong>ÖSYM Aday İşlemleri Sistemine erişim için şifresini unutan adaylar, ÖSYM Sınav Koordinatörlerine nüfus cüzdanı/süresi geçerli pasaportları ile şahsen başvurarak ücreti karşılığında yeni şifrelerini edinebileceklerdir. Şifrenin edinilmesi ile ilgili ayrıntılı bilgi ÖSYM’nin İnternet sayfasında bulunmaktadır.</p>

<p><strong>H-</strong>Bireysel olarak internet aracılığıyla veya ÖSYM başvuru merkezleri (Tüm il/ilçe ÖSYM Sınav Koordinatörlükleri) aracılığıyla elektronik ortamda başvuru yaptıktan sonra;</p>

<p><u>&nbsp;Avukatlık Mesleğinden Adli Yargı Hakim ve Savcı Adaylığı Yazılı Yarışma</u></p>

<p><strong><u>Sınavına Girmek İsteyenler;</u></strong></p>

<ol>
	<li>
	<p>Adalet Bakanlığı Personel Genel Müdürlüğü internet sayfasından <a href="http://www.pgm.adalet.gov.tr/formlar.html)">(http://www.pgm.ada</a>l<a href="http://www.pgm.adalet.gov.tr/formlar.html)">et.gov.tr/formlar.html)</a> temin edecekleri Avukatlık Mesleğinden Adli Yargı Hâkim ve Savcı Adaylığı Yazılı Yarışma Sınavı Başvuru Formu ( bu form eksiksiz bir şekilde doldurulacaktır.),</p>
	</li>
</ol>

<ol>
	<li>
	<p>Avukatlık Adli Yargı Hâkim ve Savcı Adaylığı Sınavına başvuranların yazılı sınav tarihi itibariyle fiilen üç yıl avukatlık yaptığını tespit etmek amacıyla,</p>
	</li>
</ol>

<p>a-)Serbest Avukatlık Yapanlar İçin:</p>
</div>

<p>aa)Fiilen avukatlık yapılan tarihleri gösteren kayıtlı olunan barodan alınacak baro yönetim kurulu kararının aslını,</p>

<div>
<p>ab)Baro kaydı devam etmekle birlikte herhangi bir kurum veya kuruluşta çalışanlar, ayrıca çalıştıkları kurum ve kuruluştan alacakları hizmet belgesi aslını, ( Bu belgenin çalışma süresinin başlangıcını, çalışma bitmiş ise bitiş tarihini ve hangi unvanda çalışıldığını göstermesi gerekmektedir. )</p>

<p>b-)Kamu kurum ve kuruluşlarında avukatlık hizmetleri sınıfında veya sözleşmeli olarak görev yapan avukatlar ile avukatlık ruhsatnamesine sahip hukuk müşavirleri için:</p>

<p>ba)Avukatlık ruhsatnamesinin örneğini,</p>

<p>bb)Avukat veya hukuk müşaviri olarak görev yaptığı süreleri gösteren ilgili kurumdan alınacak hizmet belgesinin aslını,</p>

<p>bc-)Kamu kurum ve kuruluşlarında avukatlık hizmetleri sınıfında veya sözleşmeli olarak görev yapan avukatlar ile avukatlık ruhsatnamesine sahip hukuk müşavirlerinin serbest avukatlıkta geçirdikleri süre ile birlikte fiilen üç yılı tamamlamaları halinde serbest avukatlık yaptıkları dönem için fiilen avukatlık yaptıkları tarihleri gösteren kayıtlı oldukları barodan alacakları baro yönetim kurulu kararının aslını,</p>

<p>(Başvuru tarihi itibarıyla üç yılı doldurmamakla birlikte yazılı yarışma sınavı tarihi itibariyle bu süreyi dolduracak olanlar yazılı sınava katılma hakkına sahiptirler. Ancak bu durumdaki ilgililerin mülâkata katılmaya hak kazanmaları halinde; başvuru tarihi ile yazılı yarışma sınavı tarihi arasındaki dönemde fiilen avukatlık yaptığını mülâkattan önce, ayrıca belgelemeleri gerekmektedir.)</p>

<p>5)Erkek adaylar için askerlik yaptığına veya ilişiği olmadığına ya da ertelendiğine yahut yedeğe geçirilmiş olduğuna dair belgeyi, (Askerlik yapılmış ise, alınacak olan belgenin askerliğin yapıldığı tarihleri gösterir olması gerekmektedir. Üç yıllık fiili avukatlık süresi hesaplanırken askerlikte geçirilen süreler hesaba dahil edilmeyecektir.)</p>

<p><u>Hukuk Fakültesi Mezunları Dışında İdari Yargı Hakim Adaylığı Yazılı Yarışma</u></p>

<p><strong><u>Sınavına girmek isteyenler:</u></strong></p>

<p>Hukuk bilgisine programlarında yeterince yer veren Siyasal Bilgiler, İdari Bilimler, İktisat ve Maliye alanlarından en az dört yıllık yükseköğrenim mezunu olan adayların anılan alanlarda hukuk veya hukuk bilgisine programlarında yeterince yer verilip verilmediğinin tespit edilmesi amacı ile bu adayların <strong>mezuniyet belgeleri ile birlikte transkript belgelerini</strong>, <strong>(belgelerin onaylı örneği kabul edilir.)</strong></p>

<p style="margin-left: 5.8pt;"><strong>I-</strong>Avukatlık mesleğinden adli yargı hâkim ve savcı adayları ile hukuk fakültesi mezunları dışında, hukuk bilgisine programlarında yeterince yer veren Siyasal Bilgiler, İdari Bilimler, İktisat ve Maliye alanlarından en az dört yıllık yükseköğrenim mezunu olan adaylar yukarıdaki H bendinde istenilen belgelerini, 1-8 KASIM 2018 tarihleri arasında Adalet Bakanlığı Personel Genel Müdürlüğü Hâkim Adaylığı Şube Müdürlüğüne bizzat teslim ederek ya da ilgilinin bulunduğu yer Cumhuriyet Başsavcılığı aracılığıyla (masrafı ilgilisi tarafından verilmek suretiyle) APS yoluyla gönderecektir.</p>
</div>

<div>
<p>(<strong>Adli Yargı Hâkim ve Savcı Adaylığı, Hukuk Fakültesi Mezunu Olup İdari Yargı&nbsp;</strong><strong><u>Hakim Adaylığı Yazılı Yarışma Sınavına Girecek Adaylardan Evrak İstenmeyecektir.)</u></strong></p>

<p><strong>İ-</strong>Adli Yargı Hâkim ve Savcı Adayları ile idari yargı hâkim adaylarından hukuk alanında doktora yapmış ve giriş sınavının yapıldığı yılın Ocak ayının birinci günü itibarıyla (doğum tarihi 01.01.1983 ve daha sonra olanlar) otuzbeş yaşını doldurmamış olanlar ile Avukatlar için Adli Yargı Hâkim ve Savcı Adaylarından yazılı yarışma sınavının yapıldığı tarih itibariyle fiilen 3 yıl avukatlık ve hukuk alanında doktora yapmış olup giriş sınavının yapıldığı yılın Ocak ayının birinci günü itibarıyla (doğum tarihi 01.01.1973 ve daha sonra olanlar) kırkbeş yaşını doldurmamış olanlar yazılı sınavdan muaftırlar, bu şartları taşıyan adaylar sadece mülâkata tâbi tutulacaklardır. Bu nedenle başvuruları elektronik ortamda alınmayacaktır.</p>

<p style="margin-left: 3.25pt;">Adli yargı hâkim ve savcı adaylığı ile idarî yargı hâkim adaylığına hukuk alanında doktora yapmış olup ve bu sebeple başvuranlar, lisans mezunu olduğunu ve hukuk alanında doktora yaptığını gösteren diploma suretiyle, başvuru formunu, (Adalet Bakanlığı Personel Genel Müdürlüğü internet sitesindeki formlar bölümünde yer alan ilgili Sınav Başvuru Formu) Avukatlık adlî yargı hâkim adaylarından hukuk alanında doktora yapmış olanlar hukuk fakültesinden mezun olduğunu ve hukuk alanında doktora yaptığını gösteren diploma suretlerini ve fiilen avukatlık yaptığı tarihleri gösteren baro yönetim kurulu kararı aslı veya kamu kurum kuruluşlarında çalışmakta ise hizmet belgesinin aslı ve avukatlık ruhsatnamesi örneği ile başvuru formunu, (Adalet Bakanlığı Personel Genel Müdürlüğü internet sitesindeki formlar bölümünde yer alan ilgili Sınav Başvuru Formu)</p>

<p style="margin-left: 5.8pt;"><strong>1-8 Kasım 2018 </strong>tarihleri arasında Adalet Bakanlığı Personel Genel Müdürlüğü Hâkim Adaylığı Şube Müdürlüğüne vermeleri ya da masrafını ödemek şartıyla bulundukları yer Cumhuriyet başsavcılığı aracılığıyla APS (Acele Posta Servisi) ile göndermeleri gerekmektedir.</p>

<p>Avukatlık adli yargı hâkim ve savcı adaylığı yazılı yarışma sınavı için adayların başvuru formuna yazdıkları bilgilerin sorumluluğu kendilerine aittir. Aday, Başvuru Formuna yazılan bilgilerdeki eksik ve yanlışlar yüzünden doğacak sonuçlardan sorumlu olacaktır. Mülakat öncesinde istenilen belgeleri teslim etmeyen, gerçeğe aykırı beyanda bulunan 2802 Sayılı Kanunda belirtilen nitelikleri taşımadığı tespit edilen adaylar mülakata alınmayacak olup aradan geçen süreye bakılmaksızın bu sınavdan elde ettiği tüm haklarını kaybedecektir.</p>

<p>Eksik evrakı olan veya başvuru koşullarını taşımadığı tespit edilenlerin başvuruları kabul edilmeyecek ve ÖSYM’ye gönderilecek başvuru listesine dahil edilmeyeceklerdir.</p>

<p>Avukat adli yargı hâkim ve savcı adaylığı ile idari yargı hâkim adaylığı yazılı yarışma sınavına girecek adayların başvuru formları ile ekleri, şartların mevcut olup olmadığı açısından incelenecek, şartları taşıyanların adı ve soyadı yazılı liste Bakanlığımız <a href="http://www.pgm.adalet.gov.tr/">www.pgm.adalet.gov.tr</a> adresinde <strong>07 Aralık 2018 </strong>tarihinde ilân edilecektir. Şartları taşımadığı tespit edilenlere durumları bildirilecek olup, bu adaylar yazılı sınava alınmayacaklardır.</p>
</div>

<p>Sınav için gerekli olan iki adet kurşunkalem, silgi, kalemtıraş, peçete her bir aday için ÖSYM tarafından temin edilecektir. Tüm adaylar, 26 Eylül 2012 tarihli ve 28423 sayılı Resmi Gazetede yayımlanan “Adayların ve Sınav Görevlilerinin Sınav Binalarına Giriş Koşullarına İlişkin Yönetmelik” hükümlerine ve diğer ilgili mevzuata uymak zorundadır. Sınav bina/salonları ÖSYM tarafından kurulacak güvenlik kameraları ile izlenebilecektir. Kamera kayıtları gerektiğinde kanıt olarak kullanılacaktır.</p>

<div>
<p>J-Sınavın Yapılma Şekli ve Değerlendirilmesi:</p>

<p>Adaylar testteki soruların cevaplarını optik okumaya elverişli cevap kâğıtlarına işaretleyecekler, cevap kâğıtları ÖSYM’de optik okuyucu ile okunacak ve bilgisayar ortamında değerlendirilecektir.</p>

<p>Her aday sınavda, başvurduğu sınava ve diğer başvuru bilgilerine uygun soru kitapçığını ve kendisi adına düzenlenmiş cevap kâğıdını kullanacaktır. Cevap kâğıdında adayın adı, soyadı,</p>

<ol>
	<li>
	<p>Kimlik Numarası ve fotoğrafı yer alacaktır. Aday, verilen cevap kâğıdının kendisine ait olup olmadığını, sınava başlamadan önce kendilerine verilen sınav evrakı ile Sınava Giriş Belgelerindeki bilgilerin uyuşup uyuşmadığını kontrol edecektir. Bilgilerin doğruluğunu kontrol etmekten aday kendisi sorumlu olacaktır. Gerekli incelemeyi yaptıktan sonra sınav evrakı bilgisinde uyumsuzluk tespit eden aday, salon başkanına başvurarak Sınava Giriş Belgesindeki bilgilere göre düzenlenmiş sınav evrakını edinecektir. Gerekli kontrolü yapmadan kendisi için düzenlenmemiş sınav evrakını kabul edip kullanan, cevap kâğıdında kendisine ait olmayan bilgiler verdiği tespit edilen adayın sınavı geçersiz sayılır.</p>
	</li>
</ol>

<p>Adaylar, başvurudaki sınav tercihlerine göre ilgili testin sorularını cevaplayacaklardır.</p>

<ol style="list-style-type:upper-roman">
	<li>
	<p>Adli Yargı, Adli Yargı-Avukat ve İdari Yargı Sınavlarının tümüne de katılacak adaylar, sınava saat 10,15’te başlayacaklardır. Bu adaylara önce Adli Yargı Testinin soru kitapçığı verilecektir. Bu test için verilen cevaplama süresi tamamlandıktan sonra testin soru kitapçıkları adaylardan toplanacak ve Genel Yetenek ve Genel Kültür Testi ile Ortak Alan Bilgisi Testinin soru kitapçığı adaylara verilecektir. Genel Yetenek ve Genel Kültür Testi ile Ortak Alan Bilgisi Testinin cevaplama süresi saat 11.15’te başlayacaktır. Bu test için verilen cevaplama süresi de tamamlandıktan sonra testin soru kitapçıkları adaylardan toplanacaktır. Adaylara sınavın sabah oturumda son olarak İdari Yargı Testinin soru kitapçığı verilecektir. İdari Yargı Testinin cevaplama süresi saat 12.45’te başlayacaktır. Adaylar, Adli Yargı-Avukat Testini ise öğleden sonra oturumunda alacaklardır. Adlî Yargı-Avukat Testinin cevaplama süresi saat 15,45’te başlayacaktır.</p>
	</li>
	<li>
	<p>Adli Yargı ve İdari Yargı Sınavlarının ikisine katılacak adaylar, sınava saat 10,15’te başlayacaklardır. Bu adaylara önce Adli Yargı Testinin soru kitapçığı verilecektir. Bu test için verilen cevaplama süresi tamamlandıktan sonra testin soru kitapçıkları adaylardan toplanacak ve Genel Yetenek ve Genel Kültür Testi ile</p>
	</li>
</ol>
</div>

<p>Ortak Alan Bilgisi Testinin soru kitapçığı adaylara verilecektir. Genel Yetenek ve Genel Kültür Testi ile Ortak Alan Bilgisi Testinin cevaplama süresi saat 11.15’te başlayacaktır. Bu test için verilen cevaplama süresi de tamamlandıktan sonra testin soru kitapçıkları adaylardan toplanacaktır. Adaylara son olarak İdari Yargı Testinin soru kitapçığı verilecektir. İdari Yargı Testinin cevaplama süresi saat 12.45’te başlayacaktır.</p>

<div>
<ol style="list-style-type:upper-roman">
	<li>
	<p>Adli Yargı ve Adli Yargı-Avukat Sınavlarının ikisine katılacak adaylar, sınava saat 10,15’te başlayacaklardır. Bu adaylara önce Adli Yargı Testinin soru kitapçığı verilecektir. Bu test için verilen cevaplama süresi tamamlandıktan sonra testin soru kitapçıkları adaylardan toplanacak ve Genel Yetenek ve Genel Kültür Testi ile Ortak Alan Bilgisi Testinin soru kitapçığı adaylara verilecektir. Genel Yetenek ve Genel Kültür Testi ile Ortak Alan Bilgisi Testinin cevaplama süresi saat 11.15’te başlayacaktır. Bu test için verilen cevaplama süresi de tamamlandıktan sonra testin soru kitapçıkları ve cevap kâğıtları adaylardan toplanacaktır. Adaylar, Adli Yargı- Avukat Testini ise öğleden sonra oturumunda alacaklardır. Adli Yargı-Avukat Testinin cevaplama süresi saat 15.45’te başlayacaktır.</p>
	</li>
	<li>
	<p>İdari Yargı ve Adli Yargı-Avukat Sınavlarının ikisine de katılacak adaylar, sınava saat 11,15’te başlayacaklardır. Bu adaylara önce Genel Yetenek ve Genel Kültür Testi ile Ortak Alan Bilgisi Testinin soru kitapçığı verilecektir. Genel Yetenek ve Genel Kültür Testi ile Ortak Alan Bilgisi Testinin cevaplama süresi saat 11.15’te başlayacaktır. Bu test için verilen cevaplama süresi tamamlandıktan sonra testin soru kitapçıkları adaylardan toplanacaktır. Adaylara sınavın sabah oturumda son olarak İdari Yargı Testinin soru kitapçığı verilecektir. İdari Yargı Testinin cevaplama süresi saat 12.45’te başlayacaktır. Adaylar, Adli Yargı-Avukat Testini ise öğleden sonra oturumunda alacaklardır. Adli Yargı-Avukat Testinin cevaplama süresi saat 15.45’te başlayacaktır.</p>
	</li>
	<li>
	<p>Sadece Adli Yargı sınavına katılacak adaylar, saat 10,15’te sınava başlayacaklardır. Bu adaylara önce Adli Yargı Testinin soru kitapçığı verilecek, bu test için verilen cevaplama süresi tamamlandıktan sonra Genel Yetenek ve Genel Kültür Testi ile Ortak Alan Bilgisi Testinin soru kitapçığı verilecektir. Genel Yetenek ve Genel Kültür Testi ile Ortak Alan Bilgisi Testinin cevaplama süresi saat 11.15’te başlayacaktır.</p>
	</li>
	<li>
	<p>Sadece İdari Yargı sınavına katılacak adaylar, saat 11,15’te sınava başlayacaklardır. Bu adaylara önce Genel Yetenek ve Genel Kültür Testi ile Ortak Alan Bilgisi Testinin soru kitapçığı verilecektir. Bu test için verilen cevaplama süresi tamamlandıktan sonra testin soru kitapçıkları adaylardan toplanacaktır. Daha sonra adaylara İdari Yargı Testinin soru kitapçığı verilecektir. İdari Yargı Testinin cevaplama süresi saat 12.45’te başlayacaktır.</p>
	</li>
	<li>
	<p>Sadece Adli Yargı-Avukat sınavına katılacak adaylar, saat 11,15’te sınava başlayacaklardır. Bu adaylara sınavın sabah oturumunda Genel Yetenek ve Genel Kültür Testi ile Ortak Alan Bilgisi Testinin soru kitapçığı verilecektir. Bu test için verilen cevaplama süresi tamamlandıktan sonra testin soru kitapçıkları ve cevap kâğıtları adaylardan toplanacaktır. Adaylar, Adli Yargı-Avukat Testini öğleden sonra alacaklardır. Adli Yargı-Avukat Testinin cevaplama süresi saat 15.45’te başlayacaktır.</p>
	</li>
</ol>
</div>

<div>
<p>Tüm adaylar Genel Yetenek ve Genel Kültür Testi ile Ortak Alan Bilgisi Testini cevaplamak zorundadır. Bu testte 65 soru bulunacak cevaplama süresi 80 dakika olacaktır.</p>

<p>Adaylara, başvurudaki sınav tercihlerine uygun kitapçık verilecektir. Bu test/testlerde yer alan 35’er soru için cevaplama süresi 50’şer dakika olacaktır.</p>

<p>Adaylara sabah oturumu için tek cevap kâğıdı, öğleden sonra oturumu için tek cevap kâğıdı verilecektir Cevap kâğıtları, her adayın cevaplayacağı son testin cevaplama süresi tamamlandıktan sonra adaydan toplanacaktır.</p>

<p>Tüm adayların, Sınava Giriş Belgelerinde yazılı “Sınav Saati”nden en az 1 saat önce sınava girecekleri binanın önünde hazır bulunmaları zorunludur</p>

<p>Birden fazla testin uygulandığı sınav salonlarında sınav evrakının dağıtılması ve toplanmasında ara verilmeyecektir. Sınav evrakının toplanması ve dağıtılması esnasında adayların sınav salonundan çıkmaları veya sınav salonuna girmeleri kesinlikle yasaktır. Sınav salonundan ayrılan bir aday her ne sebeple olursa olsun tekrar sınav salonuna alınmayacaktır.</p>

<p>Sınavda sorular çoktan seçmeli olacak ve aşağıdaki konulardan oluşacaktır:</p>

<p><strong>Genel Yetenek ve Genel Kültür Testi ile Ortak Alan Bilgisi Testi: </strong>Tüm adaylar için ortak ve zorunlu testlerden oluşur.</p>

<p style="margin-left: 6.4pt;">Genel Yetenek ve Genel Kültür Testi: Türkçe, Matematik, Türk Kültür ve Medeniyetleri, Atatürk İlkeleri ve İnkılap Tarihi ve Temel Yurttaşlık Bilgisi konularıyla ilgili sorulardan,</p>

<p style="margin-left: 6.4pt;">Ortak Alan Bilgisi Testi: Anayasa Hukuku, İdare Hukuku, İdarî Yargılama Usulü,</p>

<p style="margin-left: 6.4pt;">Hukuk Yargılama Usulü ve Medeni Hukuk konularıyla ilgili sorulardan oluşur.</p>

<p style="margin-left: 6.4pt;"><strong>Adli Yargı Testi: </strong>Bu test, Adli Yargı Sınavına başvuran adaylar içindir.</p>

<p style="margin-left: 6.4pt;">Adli Yargı Testi: Borçlar Hukuku, Ceza Hukuku, Ceza Yargılama Usulü, Ticaret Hukuku, İcra ve İflas Hukuku konularıyla ilgili sorulardan oluşur.</p>

<p style="margin-left: 6.4pt;"><strong>Adli Yargı-Avukat Testi: </strong>Bu test, Adli Yargı-Avukat Sınavına başvuran adaylar içindir.</p>

<p style="margin-left: 6.4pt;">Adli Yargı-Avukat Testi: Borçlar Hukuku, Ceza Hukuku, Ceza Yargılama Usulü,</p>

<p>Ticaret Hukuku, İcra ve İflas Hukuku konularıyla ilgili sorulardan oluşur.</p>

<p><strong>İdari Yargı Testi: </strong>Bu test, İdari Yargı Sınavına başvuran adaylar içindir.</p>

<p>İdari Yargı Testi: Borçlar Hukuku (Genel Hükümler), Ceza Hukuku (Genel Hükümler), Vergi Hukuku, Vergi Usul Hukuku, Maliye-Ekonomi konularıyla ilgili çoktan seçmeli sorulardan oluşur.</p>
</div>

<p>Her sınav kendi içinde değerlendirmeye alınacaktır. Değerlendirme sırasında yalnız doğru cevaplar dikkate alınacak, yanlış cevaplar dikkate alınmayacaktır.</p>

<div>
<p>Sınavdan sonra ÖSYM Başkanlığı veya yargı mercileri tarafından iptaline karar verilen sorular değerlendirme dışı bırakılarak geçerli soruların puan değerinin yeniden saptanması suretiyle puanlama yapılacaktır.</p>

<p>Genel Yetenek ve Genel Kültür Testi/konuları yirmi (20) tam puan üzerinden; Alan Bilgisi Testi/konuları seksen (80) tam puan üzerinden ayrı ayrı değerlendirilecektir.</p>

<p>Bu hesaplamada Alan Bilgisi Testi; Ortak Alan Bilgisi Testi (35 soru) ile Adli Yargı Testi (35 soru) / Adli Yargı-Avukat Testi / İdari Yargı Testi (35 soru) toplamını (70 soru) ifade eder. Bu değerlendirme yapılırken Genel Yetenek ve Genel Kültür Testi konuları ile Alan Bilgisi Testi konuları kendi aralarında eşit olarak puanlandırılacaktır.</p>

<p>Buna göre; Genel Yetenek ve Genel Kültür Testi’nde bulunan 5 konu ile Alan Bilgisi Testinde bulunan 10 konu ayrı birer alt test olarak değerlendirilecektir. Bu 15 alt test için adayların ham puanları ayrı ayrı hesaplanacaktır. Her alt test için sınava giren adayların ham puanları kullanılarak ortalama ve standart sapma değerleri bulunacaktır. Bulunan ortalama ve standart sapma değerleri kullanılarak her alt test için adayların ham puanları, ortalaması 50 ve standart sapması 10 olan standart puanlara dönüştürülecektir.</p>

<p>Genel Yetenek ve Genel Kültür Testi’nde bulunan 5 alt test için hesaplanan standart puanların her biri 0,2 ağırlıklandırma katsayısıyla çarpılarak toplanacak ve Genel Yetenek ve Genel Kültür Testi Ağırlıklı Puanı bulunacaktır.</p>

<p>Alan Bilgisi Testi’nde bulunan 10 alt test için hesaplanan standart puanların her biri 0,1 ağırlıklandırma katsayısı ile çarpılarak toplanacak ve Alan Bilgisi Testi Ağırlıklı Puanı bulunacaktır.</p>

<p>Genel Yetenek ve Genel Kültür Testi Ağırlıklı Puanı, en büyüğü 20, en küçüğü Genel Yetenek ve Genel Kültür Testi’nin bütününde hesaplanan en düşük ham puan değerinin 2/3 ile çarpılması sonucu bulunacak değer olacak şekilde puanlara dönüştürülecek ve bu puan Genel Yetenek ve Genel Kültür Testi Başarı puanı olarak adlandırılacaktır.</p>

<p>Alan Bilgisi Testi Ağırlıklı Puanı, en büyüğü 80, en küçüğü Alan Bilgisi Testi’nin bütününde hesaplanan en düşük ham puan değerinin 8/7 ile çarpılması sonucu bulunacak değer olacak şekilde puanlara dönüştürülecek ve bu puan Alan Bilgisi Testi Başarı puanı olarak adlandırılacaktır. Genel Yetenek ve Genel Kültür Testi Başarı Puanı ile Alan Bilgisi Testi Başarı Puanı’nın toplanması ile Genel Başarı Puanı hesaplanacaktır.</p>

<p>Bu hesaplamalar sonucu, adayların başvurularına ve aldıkları testlere göre;</p>

<p>Adli Yargı Genel Başarı Puanı, Adli Yargı-Avukat Genel Başarı Puanı ve/veya İdari Yargı Genel Başarı Puanı hesaplanacaktır</p>

<p>Adayların başvurularına göre aldıkları test veya testlerde hiçbir işaretleri bulunmaması durumunda ilgili adayların bu test veya testlerden 0 (sıfır) ham puan aldıkları kabul edilir.</p>

<p><strong>Adli Yargı Sınavında; </strong>Genel Başarı Puanı sıralamasına göre en yüksek puan alan adaydan başlanmak üzere ilan edilen kadronun <strong>(1000) </strong>iki katı fazlası olan <strong>3000 </strong>aday mülakata katılmaya hak kazanacaktır. 3000 inci aday ile aynı puanı alan adaylar da Adalet Bakanlığı tarafından yapılacak mülakata çağrılacaktır.</p>

<p><strong>Adli Yargı-Avukat Sınavında; </strong>Genel Başarı Puanı sıralamasına göre en yüksek puan alan adaydan başlanmak üzere ilan edilen kadronun <strong>(500) </strong>iki katı fazlası olan <strong>1500 </strong>aday mülakata katılmaya hak kazanacaktır. 1500 üncü aday ile aynı puanı alan adaylar da Adalet Bakanlığı tarafından yapılacak mülakata çağrılacaktır.</p>
</div>

<div>
<p><strong>İdari Yargı Sınavında; </strong>Genel Başarı Puanı sıralamasına göre en yüksek puan alan adaydan başlanmak üzere ilan edilen kadronun <strong>(100) </strong>iki katı fazlası olan <strong>300 </strong>aday mülakata katılmaya hak kazanacaktır. 300 üncü aday ile aynı puanı alan adaylar da Adalet Bakanlığı tarafından yapılacak mülakata çağrılacaktır.</p>

<p>Sınav sonuçları, her sınav için ayrı ayrı açıklanacak, ÖSYM’nin internet sayfasından duyurulacak, adayların adresine ayrıca sınav sonuç belgesi gönderilmeyecektir. Adaylar sınav sonuçlarını, ÖSYM’nin <strong>https://sonuc.osym.gov.tr </strong>internet adresinden T.C. Kimlik Numaraları ve aday şifreleri ile öğrenebileceklerdir. İnternet sayfasında ilân edilen sonuç bilgileri adaylara tebliğ hükmündedir. Kontenjana giren adayların sınav sonuç bilgisinde “Mülakata katılmaya hak kazandınız. Mülakat tarihlerini Adalet Bakanlığı’nın internet sayfasından takip ediniz.”, kontenjana giremeyen adaylar için “Kontenjan nedeniyle mülakata katılmaya hak kazanamadınız.” ibaresi yazılacaktır.</p>

<p>K-Sınava Geç Başvuru</p>

<p>Geç başvuru günü, <strong>20 Kasım 2018 </strong>tarihinde olup, adaylar başvurularını başvuru merkezinden veya <strong>https://ais.osym.gov.tr </strong>internet adresinden yapacaklar ve sınav ücretini yatırarak başvurularını tamamlayacaklardır.</p>

<p>Geç başvuru gününde başvuru yapan adayların sınav ücreti, 1 sınava katılan adaylar için 270,00 TL, 2 sınava katılan adaylar için 405,00 TL, 3 sınava katılan adaylar için 540,00 TL’dir. Geç başvuru gününde yapılan başvurularda sınav ücreti, aynı gün saat 23.59’a kadar ÖSYM’nin internet sayfasında e-İŞLEMLER’de yer alan "ÖDEMELER" alanından kredi kartı/banka kartı ile yatırılacaktır. Bankalardan sınav ücreti yatırılamaz.</p>

<p>Geç başvuru gününde sınava başvuru yapan ve sınav ücretini yatıran Avukat mesleğinden adli yargı hâkim ve savcı adayları ile hukuk fakültesi mezunları dışında, hukuk bilgisine programlarında yeterince yer veren Siyasal Bilgiler, İdari Bilimler, İktisat ve Maliye alanlarından en az dört yıllık yükseköğrenim mezunu olan adaylar yukarıdaki <strong>H bendinde istenilen belgelerini</strong>, <strong>20 KASIM 2018 </strong>tarihinde Adalet Bakanlığı Personel Genel Müdürlüğü Hâkim Adaylığı Şube Müdürlüğüne bizzat teslim edecek ya da ilgilinin bulunduğu yer Cumhuriyet Başsavcılığı aracılığıyla (masrafı ilgilisi tarafından verilmek suretiyle) APS yoluyla gönderecektir.</p>

<p>L-Sınav Sonucuna İtiraz</p>

<p>Sınav sonucunun incelenmesini isteyen adaylar, sonuçların ÖSYM tarafından elektronik ortamda açıklanmasından itibaren en geç 10 gün içinde, ÖSYM’nin internet sayfasında yer alan “<strong>Adaylar Tarafından Dilekçe Gönderilmesi ve İşlem Ücretleri</strong>” konulu duyuru doğrultusunda <strong>Genel Amaçlı Dilekçe </strong>örneğini kullanarak ÖSYM’ye başvurmalıdırlar. Sınav sorularına ilişkin itirazlar ise, sınav tarihinden itibaren 3 iş günü içerisinde aynı şekilde yapılmalıdır (Yapılacak her türlü itiraz, adayın dava açabilme hakkı için geçerli 10 günlük dava açma süresini durdurmaz.). Bu adayların inceleme masrafları karşılığı, ÖSYM'nin T.C. Ziraat Bankası Ankara Kamu Girişimci Şubesi 6028011-5229 (IBAN NO: TR 390001002533060280115229) hesabına gerekli ücreti yatırdıklarını gösteren dekontunu dilekçelerine eklemeleri gerekir. Dilekçe ÖSYM Sınav Hizmetleri Daire Başkanlığı 06800 Bilkent/Ankara adresine ulaştırılmalıdır. ÖSYM süresi içinde yapılan itirazları inceleyecek, sonuçlarını adaylara ve gerektiğinde ilgili kuruma 10 gün içerisinde posta ile bildirecektir. Süresi geçtikten sonra yapılan itirazlar ile üzerinde adayın T.C. Kimlik Numarası, adresi, evrak referans numarası vb. bilgiler yazılı olmayan, imzalanmamış dilekçeler işleme alınmayacak ve cevaplandırılmayacaktır. Süre hesabında ÖSYM Genel Evrak kaydına giriş tarihi esas alınacaktır. ÖSYM, uygun gördüğü takdirde aday dilekçelerini, ÖSYM’nin https://ais.osym.gov.tr internet adresinden alabilecek ve/veya adayların vermiş olduğu dilekçeleri https://ais.osym.gov.tr internet adresinden cevaplayabilecektir.</p>
</div>

<p><strong>M-</strong>ÖSYM’de bulunan her türlü sınav evrakının aslı veya sureti, yargı organlarının aksi kararları olmadıkça, aday dâhil hiçbir kişi ya da kuruma gösterilmez ve verilmez. Ancak; adaylar, “<strong>Adaylar Tarafından Dilekçe Gönderilmesi ve İşlem Ücretleri” </strong>konulu duyuru doğrultusunda, sınavda kullanmış oldukları kendi sınav evrakını ÖSYM’de (Ankara’da) inceleyebileceklerdir.</p>

<p><strong>N-</strong>Sınavda uygulanacak soruların telif hakları ÖSYM’ye aittir. Sorular, ÖSYM Yönetim Kurulu tarafından yayımlanmasına karar verilenler hariç, hiçbir kişi veya kuruma verilmez. Sorular, basılı veya internet ortamında yayımlanamaz. ÖSYM’nin yazılı izni olmadan, hangi amaçla olursa olsun, tamamının veya bir kısmının kopya edilmesi, fotoğraflarının çekilmesi, herhangi bir yolla çoğaltılması, kullanılması veya yayımlanması yasaktır. Aksi yönde fiillere karşı, 5846 sayılı Fikir ve Sanat Eserleri Kanunu gereğince kanuni yollara başvurulacaktır. Sınava giren adaylar, bu durumu kabul etmiş sayılırlar.</p>

<p>KPSSCAFE.COM.TR | ANKARA</p>
</div>
        <div data-hsm="banner" data-hsid="111" class="reklam reklam136 text-center"><font color="#000000">>></font></b><a href="http://www.kitapsec.com/Products/KPSS-Lise-Onlisans/s-1.html" style="font-size:16px;" rel="nofollow" target="_blank" title="2017 KPSS GÜNCEL BİLGİLER İÇİN TIKLAYIN!
" class="linkbank"><b><font color="#FF0000">2018 LİSE-ÖNLİSANS KPSS'YE GİRECEK ADAYLAR DİKKAT!!!</font></b></a></br>
</br>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 136 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:320px"
 data-ad-client="ca-pub-1251297497658571"
 data-ad-slot="3708784101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                
      </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.kpsscafe.com.tr/haberleri/1600" title="1600 haberleri">1600</a><a href="http://www.kpsscafe.com.tr/haberleri/hakim" title=" Hakim haberleri"> hakim</a><a href="http://www.kpsscafe.com.tr/haberleri/savc%C4%B1" title=" Savcı haberleri"> savcı</a><a href="http://www.kpsscafe.com.tr/haberleri/al%C4%B1m" title=" Alım haberleri"> alım</a><a href="http://www.kpsscafe.com.tr/haberleri/ilan%C4%B1" title=" Ilanı haberleri"> ilanı</a><a href="http://www.kpsscafe.com.tr/haberleri/yay%C4%B1mland%C4%B1" title=" Yayımlandı haberleri"> yayımlandı</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp90203" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.kpsscafe.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(90203);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="90203" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="db1a62a16edab60179b93a105d43f99e6d42837a" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    &lt;strong&gt;Dikkat!&lt;/strong&gt; Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">90203</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-90203 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.kpsscafe.com.tr/adalet-personeli/bakan-acikladi-1600-hakim-ve-savci-alinacak-h90184.html" target="_blank" title="Bakan Açıkladı: 1600 Hakim ve Savcı Alınacak!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/10/bakan_acikladi_1600_hakim_ve_savci_alinacak_h90184_27778.png" alt="Bakan Açıkladı: 1600 Hakim ve Savcı Alınacak!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bakan Açıkladı: 1600 Hakim ve Savcı Alınacak!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/adalet-personeli/bekciler-ne-kadar-maas-alir-bekcilerin-gorevleri-nelerdir-h90013.html" target="_blank" title="Bekçiler Ne Kadar Maaş Alır? Bekçilerin Görevleri Nelerdir?">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/10/bekciler_ne_kadar_maas_alir_bekcilerin_gorevleri_nelerdir_h90013_75de3.png" alt="Bekçiler Ne Kadar Maaş Alır? Bekçilerin Görevleri Nelerdir?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bekçiler Ne Kadar Maaş Alır? Bekçilerin Görevleri Nelerdir?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.kpsscafe.com.tr/adalet-personeli/7-bin-bekci-alimi-sinav-giris-belgeleri-aciklandi-h89992.html" target="_blank" title="7 Bin Bekçi Alımı Sınav Giriş Belgeleri Açıklandı!">
          <div class="hs-item-img"><img src="http://www.kpsscafe.com.tr/images/haberler/thumbs/2018/10/7_bin_bekci_alimi_sinav_giris_belgeleri_aciklandi_h89992_2735d.png" alt="7 Bin Bekçi Alımı Sınav Giriş Belgeleri Açıklandı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">7 Bin Bekçi Alımı Sınav Giriş Belgeleri Açıklandı!</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="387" class="reklam reklam200"><a href="http://www.kpsscafe.com.tr/banner.php?id=387" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/300x250-guncel.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner387" class="img-responsive"/></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.kpsscafe.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="90203" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/adalet-personeli" class="kategori" style="background-color:#9b59b6">Adalet Personeli</a> <span class="tarih-once" data-date="2018-10-18 19:16:15"> 2018-10-18 19:16:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/adalet-personeli/1600-hakim-ve-savci-alim-ilani-yayimlandi-h90203.html" title="1600 Hakim Ve Savcı Alım İlanı Yayımlandı" target="_blank">1600 Hakim Ve Savcı Alım İlanı Yayımlandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90202" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#f39c12">Türkiye</a> <span class="tarih-once" data-date="2018-10-18 18:51:41"> 2018-10-18 18:51:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/danistay-dan-ogrenci-andi-karari-h90202.html" title="Danıştay&#039;dan Öğrenci Andı Kararı!" target="_blank">Danıştay&#039;dan Öğrenci Andı Kararı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90201" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#d35400">Türkiye</a> <span class="tarih-once" data-date="2018-10-18 17:56:16"> 2018-10-18 17:56:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/patronun-taciz-iddiasi-anneyi-yikti-h90201.html" title="Patronun Taciz İddiası Anneyi Yıktı!" target="_blank">Patronun Taciz İddiası Anneyi Yıktı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90200" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri" class="kategori" style="background-color:#3498db">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-10-18 17:43:26"> 2018-10-18 17:43:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/kpss-haberleri/kpss-davasinda-karar-cikti-h90200.html" title="KPSS davasında karar çıktı!" target="_blank">KPSS davasında karar çıktı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90199" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#27ae60">Türkiye</a> <span class="tarih-once" data-date="2018-10-18 17:31:40"> 2018-10-18 17:31:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/ogretmen-ogrencileri-aracla-ezdi-h90199.html" title="Öğretmen Öğrencileri Araçla Ezdi!" target="_blank">Öğretmen Öğrencileri Araçla Ezdi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90198" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/egitim-haberleri" class="kategori" style="background-color:#f1c40f">EĞİTİM HABERLERİ</a> <span class="tarih-once" data-date="2018-10-18 17:17:15"> 2018-10-18 17:17:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/egitim-haberleri/burs-ve-kredi-basvurularinda-son-gun-yaklasiyor-h90198.html" title="Burs ve Kredi Başvurularında Son Gün Yaklaşıyor" target="_blank">Burs ve Kredi Başvurularında Son Gün Yaklaşıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90197" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-10-18 17:09:28"> 2018-10-18 17:09:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/istanbul-valiliginden-29-ekim-aciklamasi-h90197.html" title="İstanbul Valiliği&#39;nden 29 Ekim açıklaması" target="_blank">İstanbul Valiliği&#39;nden 29 Ekim açıklaması</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90196" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye" class="kategori" style="background-color:#9b59b6">Türkiye</a> <span class="tarih-once" data-date="2018-10-18 16:16:18"> 2018-10-18 16:16:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/patron-sayim-yapalim-deyince-is-yerini-yakti-h90196.html" title="Patron Sayım Yapalım Deyince İş Yerini Yaktı!" target="_blank">Patron Sayım Yapalım Deyince İş Yerini Yaktı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90195" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2018-10-18 16:01:15"> 2018-10-18 16:01:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.kpsscafe.com.tr/gundem/bassavciliktan-cemal-kasikci-aciklamasi-h90195.html" title="Başsavcılık&#39;tan Cemal Kaşıkçı açıklaması" target="_blank">Başsavcılık&#39;tan Cemal Kaşıkçı açıklaması</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="http://facebook.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="http://twitter.com/kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="kpsscafe" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="kpsscafe" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="90070"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#c0392b">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-10-14 14:25:15"> 2018-10-14 14:25:15</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/poh-ve-pomem-alimlarinda-yas-mujdesi-h90070.html" title="PÖH ve POMEM Alımlarında Yaş Müjdesi!" target="_blank">PÖH ve POMEM Alımlarında Yaş Müjdesi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90133"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#d35400">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-10-16 11:48:39"> 2018-10-16 11:48:39</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/emniyet-personeli/pomem-kpssyas-ve-boy-sartlari-esnetilecek-mi-h90133.html" title="POMEM KPSS,Yaş ve Boy Şartları Esnetilecek mi?" target="_blank">POMEM KPSS,Yaş ve Boy Şartları Esnetilecek mi?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="89975"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#f39c12">Ekonomi</a> <span class="tarih-once" data-date="2018-10-11 11:30:02"> 2018-10-11 11:30:02</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/emeklilere-memurluk-yolu-aciliyor-h89975.html" title="Emeklilere Memurluk Yolu Açılıyor" target="_blank">Emeklilere Memurluk Yolu Açılıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90187"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#d35400">Politika</a> <span class="tarih-once" data-date="2018-10-18 13:03:35"> 2018-10-18 13:03:35</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/sinavsiz-kutahyaya-atandi-ankarada-yasiyor-6-aydir-ise-h90187.html" title="Sınavsız Kütahya&#39;ya atandı, Ankara&#39;da Yaşıyor, 6 Aydır İşe Gitmeden Maaş Alıyor!" target="_blank">Sınavsız Kütahya&#39;ya atandı, Ankara&#39;da Yaşıyor, 6 Aydır İşe Gitmeden Maaş Alıyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90180"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#f1c40f">Ekonomi</a> <span class="tarih-once" data-date="2018-10-18 11:08:35"> 2018-10-18 11:08:35</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/ekonomi/iste-yerli-otomobilin-ilk-goruntuleri-h90180.html" title="İşte yerli otomobilin ilk görüntüleri" target="_blank">İşte yerli otomobilin ilk görüntüleri</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90059"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#1abc9c">Türkiye</a> <span class="tarih-once" data-date="2018-10-13 22:40:13"> 2018-10-13 22:40:13</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/polis-memuru-pkk-li-cikti-h90059.html" title="Polis Memuru PKK&#039;lı Çıktı!" target="_blank">Polis Memuru PKK&#039;lı Çıktı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90162"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#f1c40f">Türkiye</a> <span class="tarih-once" data-date="2018-10-17 13:03:47"> 2018-10-17 13:03:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/turkiye/atanamayan-ogretmen-intihar-etti-cebinden-10-tl-cikti-h90162.html" title="Atanamayan Öğretmen İntihar Etti, Cebinden 10 TL Çıktı!" target="_blank">Atanamayan Öğretmen İntihar Etti, Cebinden 10 TL Çıktı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90134"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#f39c12">Politika</a> <span class="tarih-once" data-date="2018-10-16 12:26:47"> 2018-10-16 12:26:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/erdogandan-emeklilikte-yasa-takilanlar-aciklamasi-dunyanin-h90134.html" title="Erdoğan&#39;dan emeklilikte yaşa takılanlar açıklaması: Dünyanın hiçbir yerinde 38 yaşında emeklilik yok" target="_blank">Erdoğan&#39;dan emeklilikte yaşa takılanlar açıklaması: Dünyanın hiçbir yerinde 38 yaşında emeklilik yok</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90035"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2018-10-13 01:05:05"> 2018-10-13 01:05:05</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/politika/mhp-uzman-cavuslar-lejyoner-degil-h90035.html" title="MHP : Uzman Çavuşlar Lejyoner Değil" target="_blank">MHP : Uzman Çavuşlar Lejyoner Değil</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="90172"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/memur-haberleri/" class="kategori" style="background-color:#3498db">MEMUR HABERLERİ</a> <span class="tarih-once" data-date="2018-10-17 21:01:16"> 2018-10-17 21:01:16</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.kpsscafe.com.tr/memur-haberleri/validen-memurlara-kahvalti-ve-sigara-yasagi-h90172.html" title="Validen Memurlara Kahvaltı ve Sigara Yasağı!" target="_blank">Validen Memurlara Kahvaltı ve Sigara Yasağı!</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="90180" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2018-10-18 11:08:35"> 2018-10-18 11:08:35</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/ekonomi/iste-yerli-otomobilin-ilk-goruntuleri-h90180.html" title="İşte yerli otomobilin ilk görüntüleri" target="_blank">İşte yerli otomobilin ilk görüntüleri</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90177" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kultur-sanat/" class="kategori" style="background-color:#f39c12">KÜLTÜR-SANAT</a> <span class="tarih-once" data-date="2018-10-18 08:15:49"> 2018-10-18 08:15:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kultur-sanat/unlu-fotograf-sanatcisi-ara-guler-hayatini-kaybetti-h90177.html" title="Ünlü Fotoğraf Sanatçısı Ara Güler Hayatını Kaybetti" target="_blank">Ünlü Fotoğraf Sanatçısı Ara Güler Hayatını Kaybetti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90187" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#27ae60">Politika</a> <span class="tarih-once" data-date="2018-10-18 13:03:35"> 2018-10-18 13:03:35</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/sinavsiz-kutahyaya-atandi-ankarada-yasiyor-6-aydir-ise-h90187.html" title="Sınavsız Kütahya&#39;ya atandı, Ankara&#39;da Yaşıyor, 6 Aydır İşe Gitmeden Maaş Alıyor!" target="_blank">Sınavsız Kütahya&#39;ya atandı, Ankara&#39;da Yaşıyor, 6 Aydır İşe Gitmeden Maaş Alıyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90189" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/teknoloji/" class="kategori" style="background-color:#e74c3c">Teknoloji</a> <span class="tarih-once" data-date="2018-10-18 14:08:06"> 2018-10-18 14:08:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/teknoloji/arcelikten-2-bin-100-tl-daha-ucuza-iphone-8-h90189.html" title="Arçelik&#39;ten 2 Bin 100 TL Daha Ucuza iphone 8" target="_blank">Arçelik&#39;ten 2 Bin 100 TL Daha Ucuza iphone 8</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90182" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/" class="kategori" style="background-color:#f39c12">İş-Kur İlanları</a> <span class="tarih-once" data-date="2018-10-18 11:33:08"> 2018-10-18 11:33:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/binlerce-ev-hanimi-ve-gence-is-mujdesi-h90182.html" title="Binlerce Ev Hanımı ve Gence İş Müjdesi!" target="_blank">Binlerce Ev Hanımı ve Gence İş Müjdesi!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90200" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/kpss-haberleri/" class="kategori" style="background-color:#3498db">KPSS HABERLERİ</a> <span class="tarih-once" data-date="2018-10-18 17:43:26"> 2018-10-18 17:43:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/kpss-haberleri/kpss-davasinda-karar-cikti-h90200.html" title="KPSS davasında karar çıktı!" target="_blank">KPSS davasında karar çıktı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90181" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/dunya/" class="kategori" style="background-color:#9b59b6">Dünya</a> <span class="tarih-once" data-date="2018-10-18 11:24:54"> 2018-10-18 11:24:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/dunya/infazci-ilani-yayimladilar-h90181.html" title="İnfazcı İlanı Yayımladılar!" target="_blank">İnfazcı İlanı Yayımladılar!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90186" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/turkiye/" class="kategori" style="background-color:#9b59b6">Türkiye</a> <span class="tarih-once" data-date="2018-10-18 12:47:01"> 2018-10-18 12:47:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/turkiye/polis-akademisinin-logosu-degisti-h90186.html" title="Polis Akademisi&#39;nin Logosu Değişti!" target="_blank">Polis Akademisi&#39;nin Logosu Değişti!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90178" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/politika/" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2018-10-18 09:12:48"> 2018-10-18 09:12:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/politika/eyt-ve-af-konusunda-son-dakika-gelismesi-h90178.html" title="EYT ve AF Konusunda Son Dakika Gelişmesi!" target="_blank">EYT ve AF Konusunda Son Dakika Gelişmesi!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="90192" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.kpsscafe.com.tr/emniyet-personeli/" class="kategori" style="background-color:#3498db">Emniyet Personeli</a> <span class="tarih-once" data-date="2018-10-18 15:22:17"> 2018-10-18 15:22:17</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.kpsscafe.com.tr/emniyet-personeli/pmyo-ve-pomem-egitim-sonuclari-aciklandi-h90192.html" title="PMYO ve POMEM Eğitim Sonuçları Açıklandı!" target="_blank">PMYO ve POMEM Eğitim Sonuçları Açıklandı!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>

  
<div id="hs-alinti-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.kpsscafe.com.tr/yazarlar-alinti.html" title="Alıntı Yazarlar"><i class="fa fa-pencil"></i> Alıntı Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="next">Geri <i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-alinti-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i> İleri</a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
          </div>

  </div>
  </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="http://www.kpsscafe.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="21" class="hs-content" id="anket21">
    <form id="anket-form21" name="anket" method="post">
      <div class="hs-poll-head true single"><div class="hs-poll-question">Kpss sınavındaki sorunların zorluk seviyesi nasıldı?<div class="hs-poll-date tarih-once" data-date="2018-07-31 03:19:42">2018-07-31 03:19:42</div><div class="clearfix"></div><a href="http://www.kpsscafe.com.tr/kpss-sinavindaki-sorunlarin-zorluk-seviyesi-nasildi-anket,21.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="21" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec137">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec137" value="137">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Çok Zordu</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec138">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec138" value="138">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Zordu</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec139">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec139" value="139">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Dengeli</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec140">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec140" value="140">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kolaydı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec141">
													
													<input type="radio" class="hs-bgc-cl" name="OY21" id="sec141" value="141">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Çok kolaydı</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(21);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(21);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.kpsscafe.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" selected>18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" selected>Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>

<div data-hsm="banner" data-hsid="357" class="reklam reklam216"><a href="http://www.kpsscafe.com.tr/banner.php?id=357" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/grupkc.png&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner357" class="img-responsive"/></a></div>
  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="389" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=389" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600-kpsscafe.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner389" class="img-responsive"/></a></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="394" style="margin:0"><a href="http://www.kpsscafe.com.tr/banner.php?id=394" target="_blank" rel="nofollow"><img src="http://www.kpsscafe.com.tr/thumb.php?src=http://www.kpsscafe.com.tr/images/banner/160x600.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner394" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.kpsscafe.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.kpsscafe.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.kpsscafe.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                <a href="http://www.kpsscafe.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                                              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.kpsscafe.com.tr/kpss-haberleri/">KPSS HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-ilanlari/">KPSS İLANLARI</a></li><li><a href="http://www.kpsscafe.com.tr/a-grubu-ilanlari/">A Grubu İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sozlesmeli-personel-alim-ilanlari/">Sözleşmeli Personel Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/akademik-ilanlar/">Akademik İlanlar</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/is-kur-ilanlari/">İş-Kur İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/sydv-ilanlari/">SYDV İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/askeri-ilanlar/">Askeri İlanlar</a></li><li><a href="http://www.kpsscafe.com.tr/engelli-alim-ilanlari/">Engelli Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kalkinma-ajanslari-ilanlari/">Kalkınma Ajansları İlanları</a></li></ul><ul><li><a href="http://www.kpsscafe.com.tr/bankacilik-ilanlari/">Bankacılık İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/kpsssiz-alim-ilanlari/">KPSS'siz Alım İlanları</a></li><li><a href="http://www.kpsscafe.com.tr/memur-haberleri/">MEMUR HABERLERİ</a></li><li><a href="http://www.kpsscafe.com.tr/kpss-tarih-videolari/">KPSS Tarih Videoları</a></li><li><a href="http://www.kpsscafe.com.tr/kamu-personeli/">KAMU PERSONELİ</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.kpsscafe.com.tr/" class="logo"><img src="http://www.kpsscafe.com.tr/images/banner/1djrJb.png" alt="1600 Hakim Ve Savcı Alım İlanı Yayımlandı" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>KPSS CAFE | KPSS Haber Portalı</div>
        <div>
                            </div>
        <div>
          <p>KPSS Cafe - Türkiye&#039;nin KPSS Hazırlık Portalı</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.kpsscafe.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          <a class="hs-footer-blink"  href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a>
          <a class="hs-footer-blink" href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a>
        </div>

    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.kpsscafe.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="db1a62a16edab60179b93a105d43f99e6d42837a" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.kpsscafe.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.kpsscafe.com.tr%2Fadalet-personeli%2F1600-hakim-ve-savci-alim-ilani-yayimlandi-h90203.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.kpsscafe.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.kpsscafe.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>


	
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.kpsscafe.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.kpsscafe.com.tr/images/banner/KPSSCAFELOGO.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.kpsscafe.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kpsscafe.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






	
	                
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-menu.js"></script>



<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.kpsscafe.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.kpsscafe.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	
	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: false,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "kpsscafe", hashtags: "KPSS CAFE | KPSS Haber Portalı" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('90203', 'haber', '');
	

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "39085005",
yandex_counter = "yaCounter39085005";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/39085005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


  </body>
</html>
